<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Blanke Wut | Ein Parteibuch</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://nocheinparteibuch.wordpress.com/xmlrpc.php">

<title>Blanke Wut &#8211; Ein Parteibuch</title>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Ein Parteibuch &raquo; Feed" href="https://nocheinparteibuch.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ein Parteibuch &raquo; Kommentar-Feed" href="https://nocheinparteibuch.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ein Parteibuch &raquo; Blanke Wut Kommentar-Feed" href="https://nocheinparteibuch.wordpress.com/2018/04/26/blanke-wut/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUtFuwyAM/KF5rIpa7WXatxDiUrcGI3CU7u9HknbLVg3tBd3hO9sYmymBk6gY1YQREo+eYjFMFyzmjJqsu8DCnl0pT2Yj71n8l2GSPNihGM/SW37QblJnZKs4QJKiv1jL5iRjvQ/J6qwIOJBFxlBlLdtEg8dap0puGBSvTUtIh3uhGZ7qBJqdTamqoe9TxlKgnoHGAHqqvTV9HiNmqoE/4IN3TWnS2Bsv2UZT9IOxJatDioaiW5WwdPqfaRVxZBnWjrZkNZOJomvwDtoPFWBxVkniDwJHtpTbyzJvWYV++cFvOpvew9tuv+sOL133uj9/At0pDNc=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='goran-noto-sans-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='goran-noto-serif-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='goran-droid-sans-mono-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans+Mono' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJx9j8EKAjEMRH/IGgq7sh7Eb0lLbStpUpqWZf9eBEVF2NPMwHuHgbUaL9wDd+gplKBQh4MoDRkye9C+UTBr9VKOXvUAX0IZptKImRXQ9yzssH3aHl5Fu7kR5gaasGWO79yzVHxGMiRRfsef9LqSJogkDukJXMvFzvZ0XmY7LfcH+q5cKg==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1522184747h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nocheinparteibuch.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ost-Qalamoun vollständig vom Terrorismus&nbsp;befreit' href='https://nocheinparteibuch.wordpress.com/2018/04/25/ost-qalamoun-vollstaendig-vom-terrorismus-befreit/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://nocheinparteibuch.wordpress.com/2018/04/26/blanke-wut/" />
<link rel='shortlink' href='https://wp.me/pr71Q-7vu' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2018%2F04%2F26%2Fblanke-wut%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2018%2F04%2F26%2Fblanke-wut%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Blanke Wut" />
<meta property="og:url" content="https://nocheinparteibuch.wordpress.com/2018/04/26/blanke-wut/" />
<meta property="og:description" content="Es kommt angesichts der geradezu täglichen offensichtlichen Kriegsverbrechen der sogenannten westlichen Wertegemeinschaft in Westasien mit Hunderttausenden oder Millionen von Toten nicht oft vor, d…" />
<meta property="article:published_time" content="2018-04-26T01:26:07+00:00" />
<meta property="article:modified_time" content="2018-04-26T02:15:16+00:00" />
<meta property="og:site_name" content="Ein Parteibuch" />
<meta property="og:image" content="https://secure.gravatar.com/blavatar/31fc46324c7a91fcd75e642be5b48c31?s=200&amp;ts=1524714439" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Blanke Wut" />
<meta name="twitter:image" content="https://secure.gravatar.com/blavatar/31fc46324c7a91fcd75e642be5b48c31?s=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/31fc46324c7a91fcd75e642be5b48c31?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/31fc46324c7a91fcd75e642be5b48c31?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/31fc46324c7a91fcd75e642be5b48c31?s=114" />
<link rel='openid.server' href='https://nocheinparteibuch.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://nocheinparteibuch.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://nocheinparteibuch.wordpress.com/osd.xml" title="Ein Parteibuch" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#e1dfdf" />
<meta name="application-name" content="Ein Parteibuch" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Noch ein Parteibuch" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://nocheinparteibuch.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/31fc46324c7a91fcd75e642be5b48c31?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Es kommt angesichts der geradezu täglichen offensichtlichen Kriegsverbrechen der sogenannten westlichen Wertegemeinschaft in Westasien mit Hunderttausenden oder Millionen von Toten nicht oft vor, dass wir im Parteibuch &quot;blanke Wut&quot; äußern, aber angesichts des heutigen Tagesschau-Artikels &quot;Keiner soll mehr an Krebs sterben müssen&quot; möchten wir das heute tun. Jeder halbwegs verständige Mensch weiß, dass sich die&hellip;" />
	<style type="text/css">
			.site-title,
		.site-description {
			color: #000000;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://nocheinparteibuch.files.wordpress.com/2014/05/costa_concordia1.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'goran', amp: false, siteid: 8982 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://nocheinparteibuch.wordpress.com/2018/04/26/blanke-wut/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-28860 single-format-standard custom-background mp6 customizer-styles-applied has-custom-background navigation-default sidebar-right highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

	<header id="masthead" class="site-header" role="banner">
		
		<div class="site-branding">
						<h1 class="site-title"><a href="https://nocheinparteibuch.wordpress.com/" rel="home">Ein Parteibuch</a></h1>
			<h2 class="site-description">Noch ein Parteibuch</h2>
		</div><!-- .site-branding -->

					<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle">Menü</button>
				<div class="menu-primary"><ul id="menu-menu-1" class="clear"><li id="menu-item-12370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12370"><a href="https://nocheinparteibuch.wordpress.com/">Startseite</a></li>
<li id="menu-item-12371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12371"><a href="https://nocheinparteibuch.wordpress.com/about/">About</a></li>
<li id="menu-item-12372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12372"><a href="https://nocheinparteibuch.wordpress.com/israel/">Israel</a></li>
<li id="menu-item-12654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12654"><a href="https://nocheinparteibuch.wordpress.com/rechtsstaat/">Rechtsstaat</a></li>
<li id="menu-item-12797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12797"><a href="https://nocheinparteibuch.wordpress.com/us-imperialismus/">US-Imperialismus</a></li>
<li id="menu-item-19043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19043"><a href="https://nocheinparteibuch.wordpress.com/mafia/">Mafia</a></li>
<li id="menu-item-19046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19046"><a href="https://nocheinparteibuch.wordpress.com/medien/">Medien</a></li>
<li id="menu-item-19051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19051"><a href="https://nocheinparteibuch.wordpress.com/deutschland/">Deutschland</a></li>
</ul></div>			</nav><!-- #site-navigation -->
			</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div class="content-wrapper clear">

		<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">

				
					
<article id="post-28860" class="post-28860 post type-post status-publish format-standard hentry category-uncategorized tag-deutschland tag-gesundheit tag-krebs">
	<header class="entry-header">
		<h1 class="entry-title">Blanke Wut</h1>
		<div class="entry-meta">
			<span class="posted-on">Veröffentlicht am <a href="https://nocheinparteibuch.wordpress.com/2018/04/26/blanke-wut/" rel="bookmark"><time class="entry-date published" datetime="2018-04-26T03:26:07+00:00">26. April 2018</time><time class="updated" datetime="2018-04-26T04:15:16+00:00">26. April 2018</time></a></span><span class="byline"> von <span class="author vcard"><a class="url fn n" href="https://nocheinparteibuch.wordpress.com/author/einparteibuch/">einparteibuch</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	
	<div class="entry-content">
		<p>Es kommt angesichts der geradezu täglichen offensichtlichen Kriegsverbrechen der sogenannten westlichen Wertegemeinschaft in Westasien mit Hunderttausenden oder Millionen von Toten nicht oft vor, dass wir im Parteibuch &#8222;blanke Wut&#8220; äußern, aber angesichts des heutigen Tagesschau-Artikels &#8222;<a href="http://www.tagesschau.de/ausland/krebs-117.html">Keiner soll mehr an Krebs sterben müssen</a>&#8220; möchten wir das heute tun.</p>
<p><span id="more-28860"></span>Jeder halbwegs verständige Mensch weiß, dass sich die äußerst unterschieliche, facettenreiche und ungemein tödliche Krankheit &#8222;<a href="https://de.wikipedia.org/wiki/Krebs_(Medizin)">Krebs</a>&#8220; nicht durch ein &#8222;Strategiepapier&#8220; der EVP bezwingen lässt. </p>
<p><a href="https://nocheinparteibuch.files.wordpress.com/2018/04/krebs_tagesschau_20180426.jpg"><img src="https://nocheinparteibuch.files.wordpress.com/2018/04/krebs_tagesschau_20180426.jpg?w=700" style="max-width:100%;" /></a></p>
<p>Natürlich wäre es zu begrüßen, wenn mehr Geld in die Entwicklung von Behandlungsmethoden für Krebs gesteckt werden sollte, aber die damit verbundene Versprechung, dann würde niemand mehr an Krebs sterben, ist pure Scharlatanerie. Krebs ist extrem schwierig und für die Überlenschancen kommt es auf unzählige Details an. Ein solches Detail ist eine engagierte Pflege, und genau da hält das Merkel-Regime die Mittel knapp.</p>
<p>Das &#8222;Strategiepapier&#8220; der EVP bedeutet nicht viel mehr, als dass die herrschende Politik auf die mögliche Entwicklung eines fantastischen, und vielleicht auch billigen Wundermittels setzt, während sie für die real existierenden Behandlungen, die viel Personal und Geld dafür benötigen, die Mittel vorsätzlich knapp hält.</p>
<p>Nachtrag 04:15h: Wer hier zu diesem Artikel in den Kommentaren Unfug verbreitet, bekommt sofort die rote Karte.</p>
<div id="atatags-370373-5ae14bc753c4d">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5ae14bc753c4d', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5ae14bc753c7c">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5ae14bc753c7c',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5ae14bc753c7f">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5ae14bc753c7f',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-28860" class="share-twitter sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2018/04/26/blanke-wut/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2018/04/26/blanke-wut/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2018/04/26/blanke-wut/?share=reddit" target="_blank" title="Klick, um auf Reddit zu teilen"><span>Reddit</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-28860" class="share-facebook sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2018/04/26/blanke-wut/?share=facebook" target="_blank" title="Auf Facebook teilen"><span>Facebook</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2018/04/26/blanke-wut/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2018/04/26/blanke-wut/?share=email" target="_blank" title="Click to email"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links">Verschlagwortet mit <a href="https://nocheinparteibuch.wordpress.com/tag/deutschland/" rel="tag">Deutschland</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/gesundheit/" rel="tag">Gesundheit</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/krebs/" rel="tag">Krebs</a></span><span class="comments-link"><a href="https://nocheinparteibuch.wordpress.com/2018/04/26/blanke-wut/#respond">Hinterlasse einen Kommentar</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

						<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">
			<a href="https://nocheinparteibuch.wordpress.com/2018/04/25/ost-qalamoun-vollstaendig-vom-terrorismus-befreit/" rel="prev"><span class="meta-nav">Vorheriger Beitrag</span>Ost-Qalamoun vollständig vom Terrorismus&nbsp;befreit</a>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
					
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Bitte kurzfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/26/blanke-wut/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://nocheinparteibuch.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="e730943633" /><input type="hidden" name="_wp_http_referer" value="/2018/04/26/blanke-wut/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fnocheinparteibuch.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google+-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='28860' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b6cb12bfcb" /></p>
<input type="hidden" name="genseq" value="1524714439" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="70"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

				
			</main><!-- #main -->
		</div><!-- #primary -->


		<div id="secondary" class="widget-area" role="complementary">
				<aside id="text-3" class="widget widget_text"><h2 class="widget-title">Das alte Parteibuch-Blog ist Geschichte</h2>			<div class="textwidget">Hier ist nun ein Parteibuch Zweitblog</div>
		</aside><aside id="media_image-3" class="widget widget_media_image"><h2 class="widget-title">Nicht zu Vergessendes</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 160px" class="wp-caption alignnone"><a href="https://nocheinparteibuch.wordpress.com/2013/10/04/der-zionismus-seine-theorien-aussichten-und-wirkungen/" class="" rel="" target=""><img class="image aligncenter" src="https://nocheinparteibuch.files.wordpress.com/2014/05/zionismus1.jpg?w=160" alt="Zionismus, 1913" width="160" height="268" /></a><figcaption class="wp-caption-text">Rabbi Felix Goldmann, 1913</figcaption></figure></aside><aside id="search-3" class="widget widget_search"><h2 class="widget-title">Suche</h2><form role="search" method="get" class="search-form" action="https://nocheinparteibuch.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></aside><aside id="linkcat-25051" class="widget widget_links"><h2 class="widget-title">Dieses Blog</h2>
	<ul class='xoxo blogroll'>
<li><a href="https://nocheinparteibuch.wordpress.com/about/">About</a></li>
<li><a href="http://www.everyayah.com/data/Minshawy_Mujawwad_192kbps/005056.mp3" title="Ein Zitat oder auch eine Widmung – mit freundlichen Grüßen an die “Plakatkünstler” im zionistischen NSU-Förderverein BfV">Zitat</a></li>

	</ul>
</aside>
<aside id="linkcat-309370937" class="widget widget_links"><h2 class="widget-title">Und noch</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://buskeismus.de/">Buskeismus</a></li>
<li><a href="http://web.archive.org/web/20111216192834/http://www.lurusa-gross.com/">Lurusa Gross</a></li>
<li><a href="https://web.archive.org/web/20080116113349/http://rotglut.org/nachrichten.php">Rotglut</a></li>

	</ul>
</aside>
<aside id="linkcat-49380305" class="widget widget_links"><h2 class="widget-title">Zweit-Links</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://web.archive.org/web/20101020052619/http://www.mein-parteibuch.com/?" title="Mirror vom Parteibuch">Parteibuch @ Archive.org</a></li>
<li><a href="http://web.archive.org/web/20101025201621/http://www.mein-parteibuch.com/wiki/Hauptseite" title="Mirror vom Parteibuch Wiki">Parteibuch Wiki @ Archive.org</a></li>

	</ul>
</aside>
<aside id="text-4" class="widget widget_text"><h2 class="widget-title">Nachrichten</h2>			<div class="textwidget"></div>
		</aside><aside id="rss-19" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://net-news-global.net/rss/rssfeed.xml" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.net-news-global.net" title="Internationaler Pressespiegel - International Press Review - Revue de Presse Internationale">Net News Global</a></h2><ul><li><a class='rsswidget' href='https://nocheinparteibuch.wordpress.com/2018/04/26/blanke-wut/' title='Es kommt angesichts der geradezu täglichen offensichtlichen Kriegsverbrechen der sogenannten westlichen Wertegemeinschaft in Westasien mit Hunderttausenden oder Millionen von Toten nicht oft vor, dass wir im Parteibuch „blanke Wut“ äußern, aber angesichts des heutigen Tagesschau-Artikels „Keiner soll mehr an Krebs sterben müssen“ möchten wir das heute tun. [&hellip;]'>Blanke Wut</a></li><li><a class='rsswidget' href='http://www.barth-engelbart.de/?p=202801' title='Helmut Schmidt hat 1974/75 mit dem Einsatz von GLADIO-Einheiten gedroht, wenn die revolutionäre portugiesische Regierung  die Landbesetzungen und Gründungen von Agrar-Kooperativen nicht unterbindet, die Verstaatlichung von leerstehendem Wohnraum nicht zurücknimmt und den Stationierungsvertrag mit der US-Army und die Mitgliedschaft in der NATO aufkündigt.'>La ZAD gegen das Macronat verteidigen, die Öko-Kooperative bei Nantes retten</a></li><li><a class='rsswidget' href='https://larouchepac.com/20180425/june-sco-summit-britains-looming-nightmare' title='China is deploying heavily to ensure that the upcoming June summit in Qingdao of the Shanghai Cooperation Organization (SCO) becomes another inflection point in the creation of a global New Paradigm, which will inter both British geopolitics and its mirror image, the bankrupt trans-Atlantic financial system.'>The June SCO Summit: Britain`s Looming Nightmare</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/politik/20180425320478235-chemiewaffen-raketenschlag/' title='Gleich nach den Raketenschlägen der USA, Großbritanniens und Frankreichs haben viele Bewohner Objekte mit angeblichen Giftstoffdeponien in Syrien ohne Schutzmasken besucht, wobei jemand betroffen wurde. Das teilte der Chef der operativen Hauptabteilung im russischen Generalstab, Generaloberst Sergej Rudskoi, am Mittwoch in Moskau mit.'>Generalstab: Niemand betroffen bei Besuch von Orten angeblicher Gasattacken in Syrien</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/politik/20180425320478275-sacharowa-generalkonsul-residenz-usa-ueberfall/' title='Nach dem Einbruch von US-Vertretern in die Residenz des russischen Generalkonsuls in Seattle findet die Sprecherin des russischen Außenministeriums, Maria Sacharowa, deutliche Worte. Der Einbruch sei nichts anderes als &quot;staatlicher Raubüberfall&quot;.'>Sacharowa: US-Einbruch in Generalkonsul-Residenz ist &quot;staatlicher Raubüberfall&quot;</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/politik/20180425320477826-seattle-us-vertreter-generalkonsul/' title='Laut einem Sputnik-Korrespondenten in den USA haben Vertreter der US-Regierung versucht, in die geschlossene Residenz des russischen Generalkonsuls in Seattle einzudringen. Die Hintergründe dieser Handlung sind im Moment unklar.'>Seattle: US-Vertreter dringen in Residenz von russischem Generalkonsul ein</a></li><li><a class='rsswidget' href='https://kyrillow.net/2018/04/25/eintrag-25-die-formierung-der-kriegskabinette/' title='Es war soweit, Heiko will einen Sitz im Sicherheitsrat und diese Woche durfte er vor den Vereinten Nationen seinen Selbstdarstellungstango tanzen!  Aus meiner Sicht wäre ein Deutscher wenn auch nur vorübergehender Sitz im Sicherheitsrat eine Katastrophe!'>Eintrag 25: Die Formierung der Kriegskabinette</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/politik/20180425320475710-ungarn-ukraine-nato-beitritt-veto/' title='Ungarn wird laut Außenminister Peter Szijjarto trotz des Drucks von außen weiter gegen den Nato-Beitritt der Ukraine auftreten.'>Veto gegen Kiew: Ungarn wird weiter Nato-Beitritt der Ukraine blockieren</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/politik/20180425320474936-nato-truppen-baltikum-lettland-russland/' title='Riga hält es nicht für notwendig, die Nato-Militärpräsenz auf dem Territorium des Landes zu erhöhen. Dies berichtete das Internetportal „rus.tvnet.lv“ unter Berufung auf den Staatssekretär des lettischen Verteidigungsministeriums Janis Garisons.'>Lettland kann nicht mehr Nato-Soldaten aufnehmen – Politiker</a></li><li><a class='rsswidget' href='https://propagandaschau.wordpress.com/2018/04/25/weitere-gez-finanzierte-kriegstreiberei-in-der-ard/' title='...Die Lügen, die der Öffentlichkeit eingetrichtert werden, sind immer die gleichen: „Wir werden bedroht, müssen uns verteidigen und/oder haben die Verantwortung, andere zu verteidigen“. Ein weiteres Paradebeispiel für diese PR-Kampagne für Militarismus und Aufrüstung, wie sie Joseph Goebbels gefallen hätte, lieferte gestern Birgit Schmeitzner im WDR „Morgen [&hellip;]'>Weitere GEZ-finanzierte Kriegstreiberei in der ARD</a></li></ul></aside><aside id="rss-20" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://cooptv.wordpress.com/category/allgemein/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://cooptv.wordpress.com" title="Co-op Anti-War Café Berlin">Co-op News</a></h2><ul><li><a class='rsswidget' href='https://cooptv.wordpress.com/2018/04/26/schaeuble-2-0-fortsetzung-der-politischen-diktate-gegenueber-athen-german-foreign-policy-com/' title='Die Bundesregierung besteht auf der Kopplung künftiger Schuldenerleichterungen für Griechenland an die Fortsetzung der politischen Diktate gegenüber Athen. Hintergrund sind die Auseinandersetzungen um den Umgang mit dem verarmten Land nach dem Ende des aktuellen Kreditprogramms im August. Der Internationale Währungsfonds (IWF) geht davon aus, dass Griechenla [&hellip;]'>Schäuble 2.0 – Fortsetzung der politischen Diktate gegenüber Athen (german-foreign-policy.com)</a></li><li><a class='rsswidget' href='https://cooptv.wordpress.com/2018/04/26/info-veranstaltung-zum-tschernobyl-jahrestag-politik-konkret-das-nuklearprogramm-russlands/' title='Am 26. April 1986, ereignete sich im Atomkraftwerk Tschernobyl eine der größten Atomkatastrophen in der Geschichte der Atomenergie. Der Block 4 im sowjetischen Atomkraftwerk Tschernobyl wurde zerstört. Mehr als 330 000 Menschen wurden aus dem unmittelbaren Umkreis des havarierten Reaktors evakuiert. Aus dieser Atomkatastrophe haben die Verantwortlichen der S [&hellip;]'>Info-Veranstaltung zum Tschernobyl-Jahrestag: Politik konkret: Das Nuklearprogramm Russlands</a></li><li><a class='rsswidget' href='https://cooptv.wordpress.com/2018/04/25/berlin-und-die-eu-suchen-die-notlage-syriens-zu-nutzen-um-einfluss-auf-die-politische-entwicklung-in-dem-land-zu-gewinnen-german-foreign-policy-com/' title='(Eigener Bericht) – Berlin und die EU suchen die Notlage Syriens zu nutzen, um Einfluss auf die politische Entwicklung in dem Land zu gewinnen. Wie Außenminister Heiko Maas auf der gestrigen Syrien-Konferenz in Brüssel äußerte, wird Berlin zwar humanitäre Hilfe für die syrische Bevölkerung finanzieren; das gilt als hilfreich, um eine erneute Massenflucht in [&hellip;]'>Berlin und die EU suchen die Notlage Syriens zu nutzen, um Einfluss auf die politische Entwicklung in dem Land zu gewinnen (german-foreign-policy.com)</a></li><li><a class='rsswidget' href='https://cooptv.wordpress.com/2018/04/25/ueber-das-polizeiaufgabengesetz-in-bayern-und-die-grossdemo-dagegen-renate-schiefer-mitglied-der-partei-die-linke/' title='Dass das Polizeiaufgabengesetz ausgerechnet in Bayern verschärft wird, hat Geschichte. Doch bei Bayern soll es nicht bleiben. Weitere Bundesländer planen dessen Übernahme. Seit 1945 ist keiner deutschen Behörde so viel Eingriff in die Privatsphäre der Bürger eingeräumt worden, wie das neue Polizeiaufgabengesetz in Bayern es vorsieht. Nicht nur dürfen Polizei [&hellip;]'>Über das Polizeiaufgabengesetz in Bayern und die Großdemo dagegen – Renate Schiefer, Mitglied der Partei Die Linke</a></li><li><a class='rsswidget' href='https://cooptv.wordpress.com/2018/04/25/14-april-syrien-wird-von-washington-paris-und-london-mit-ueber-100-raketen-angegriffen-73-raketen-sollen-abgewehrt-worden-sein-eine-anzahl-davon-sollte-den-praesidentenpalast-in-damaskus-treffe/' title='Laut Erklärung des Pentagon kein Enthauptungsschlag gegen das „Regime Assad“ sondern Vernichtungsschlag gegen das syrische Chemiewaffenprogramm. Jedoch wurde kein Beweis für den Einsatz dieser Waffen durch Syrien gebracht. Stattdessen wurden von allen drei Alliierten Bewertungen ausgestrahlt, die auf den Original-Videos der Weißhelme basieren [1] ; Dieses Vi [&hellip;]'>14. April 2018: Syrien wird von Washington, Paris &amp; London mit über 100 Raketen angegriffen – 73 Raketen wurden laut Damaskus zerstört – Sollten einiger dieser Raketen Präsidentenpalast und Regierungsgebäude treffen?</a></li></ul></aside><aside id="rss-16" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://linkezeitung.de/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://linkezeitung.de" title="Alle Macht den Räten">Linke Zeitung</a></h2><ul><li><a class='rsswidget' href='https://linkezeitung.de/2018/04/25/die-plattform-alternative-medien-von-democracy-now-fuer-den-humanitaeren-imperialismus-in-syrien/' title='von Elliott Gabriel – http://www.mintpressnews.com Bild: Democracy Now! Moderatorin und Produzentin, Amy Goodman Übersetzung LZ Der „Bericht über Krieg und Frieden“, so fortschrittlich er auch klingen mag, ist längst kein rein zuschauergestütztes Projekt mehr, und dieser Mangel an wirtschaftlicher Unabhängigkeit hat sich in seine Politik eingeschlichen. Der [&hellip;]'>Die Plattform „Alternative Medien“ von Democracy Now für den humanitären Imperialismus in Syrien</a></li><li><a class='rsswidget' href='https://linkezeitung.de/2018/04/25/vorgezogene-wahlen-in-der-tuerkei/' title='von Sedat Erbay – http://freiesicht.org Der türkische Präsident Erdogan hat kurzer Hand beschlossen, die für Oktober 2019 vorgesehenen Präsidentschafts- und Parlamentswahlen auf den 24. Juni 2018 vorzuziehen. Als erbitterter Gegner  vorgezogener Wahlen war er gezwungen diesen Schritt zu gehen. Vor Jahren als er noch in der Opposition war, beschimpfte er Part [&hellip;]'>Vorgezogene Wahlen in der Türkei</a></li><li><a class='rsswidget' href='https://linkezeitung.de/2018/04/25/das-fiasko-der-syrien-bombardierung/' title='von Thierry Meyssan – http://www.voltairenet.org Je mehr Zeit seit dem Angriff der Alliierten auf Syrien vom 14. April 2018 vergeht, desto mehr zeigen die zur Verfügung stehenden Nachrichten das Ausmaß der Katastrophe. Wenn die Vereinigten Staaten es auch noch schaffen, Indiskretionen ihrer Armeen zu unterbinden, sind die aus Frankreich unwiderruflich. Washi [&hellip;]'>Das Fiasko der Syrien Bombardierung</a></li><li><a class='rsswidget' href='https://linkezeitung.de/2018/04/25/der-neue-kolonialismus/' title='von Elias Davidsson  – http://www.rubikon.news „Schutzverantwortung“ meint Eroberung, Unterwerfung und Ausbeutung. Das Prinzip der Schutzverantwortung — „Responsibility to Protect“ — beinhaltet die Verpflichtung der internationalen Gemeinschaft, bedrohten Bevölkerungen Schutz zu gewähren. Auf den ersten Blick erscheint es als sehr moralisch. Kein Mensch wird [&hellip;]'>Der neue Kolonialismus</a></li><li><a class='rsswidget' href='https://linkezeitung.de/2018/04/25/der-spd-traum/' title='von Dirk Pohlmann – https://kenfm.de Wenn man sich an Träume erinnern will, muss man Papier und Stift neben das Bett legen und sofort nach dem Aufwachen aufschreiben, an was man sich erinnert. Nun denn, ich tat es, denn heute morgen, als die ersten Strahlen der goldenen Morgensonne begannen, mein Antlitz wachzuküssen, jedoch bevor die arge … Weiterlesen → [&hellip;]'>Der SPD-Traum</a></li></ul></aside><aside id="rss-15" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://urs1798.wordpress.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://urs1798.wordpress.com" title="Kunstfreiheit, ein wichtiges Gut!">Urs1798</a></h2><ul><li><a class='rsswidget' href='https://urs1798.wordpress.com/2018/04/24/zdf-uli-gack-als-giftgasbombenentschaerfer-in-syrien-unterwegs/' title='Ursprünglich veröffentlicht auf Die Propagandaschau: Ob das innerlich an einem frisst, wenn man jahrelang verlogene Propaganda für islamistische Terroristen machen muss, die man unter keinen Umständen im eigenen Land sehen und denen man auch in Syrien nicht über den Weg laufen möchte? Es hängt wohl vom Charakter ab. Uli Gack hat offenbar Muffensausen… [&hellip;]'>ZDF: Uli Gack als „Giftgas­bomben­entschärfer“ in Syrien unterwegs</a></li><li><a class='rsswidget' href='https://urs1798.wordpress.com/2018/04/24/letzte-buskolonne-aus-ost-qalamoun-nach-nordsyrien-abgefahren/' title='über Letzte Buskolonne aus Ost-Qalamoun nach Nordsyrien abgefahren'>Letzte Buskolonne aus Ost-Qalamoun nach Nordsyrien abgefahren</a></li><li><a class='rsswidget' href='https://urs1798.wordpress.com/2018/04/19/wie-kommt-es-friedenskundgebung-brandenburger-tor-berlin/' title='über Wie kommt es? Friedenskundgebung Brandenburger Tor – Berlin Kommentar an die „Die Linke“ (wird noch mit Screenshots und Bildbeschreibungen ergänzt) Update, das besprochene, versprochene Video: .https://www.youtube.com/watch?v=SGyVBiuc79I&amp;feature=youtu.be #DieLinke – Wie kommt es, dass auf der heutigen linken Friedensdemonstration am Brandenburger To [&hellip;]'>Wie kommt es?  Friedenskundgebung Brandenburger Tor – Berlin</a></li><li><a class='rsswidget' href='https://urs1798.wordpress.com/2018/04/16/nbcs-und-bilds-augenzeugin-von-angeblichem-cw-angriff-in-douma-dementiert-zeugin-gewesen-zu-sein/' title='über NBCs und Bilds Augenzeugin von angeblichem CW-Angriff in Douma dementiert Zeugin gewesen zu sein'>NBCs und Bilds Augenzeugin von angeblichem CW-Angriff in Douma dementiert Zeugin gewesen zu sein</a></li><li><a class='rsswidget' href='https://urs1798.wordpress.com/2018/04/11/haende-weg-von-syrien-hands_off-_syria-keine-us-nato-bomben-auf-grund-von-luegen-von-schwerstverbrechern-in-ost-ghouta-douma/' title='Hände weg von Syrien! #Hands_off _Syria! Keine US-NATO-Bomben auf Grund von Lügen von Schwerstverbrechern in Ost-Ghouta-Douma! UPDATE Nun ist es wieder so weit, die Kriegstrommeln tönen ohrenbetäubend, die Massenmedien sind voll mit der Vorfreude auf völkerrechtswidrige, zu tiefst verbrecherische USA-und Vasallenangriffe gegen Syrien. Die Quellen für den ang [&hellip;]'>Hände weg von Syrien! #Hands_off _Syria! Keine US-NATO-Bomben auf Grund von Lügen von Schwerstverbrechern in Ost-Ghouta-Douma!</a></li></ul></aside><aside id="rss-2" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://de.sputniknews.com/export/rss2/index.xml" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://de.sputniknews.com" title="Sputnik ist ein bedeutendes neues Medienlabel mit multimedialem Angebot rund um den Globus. Sputnik positioniert sich als ein Anbieter alternativer Nachrichteninhalte und Radioberichterstattung . Wir bieten ein umfassendes Bild der Welt mit vielfältigen Sichtweisen und Standpunkten - Sputnik, keiner sagt mehr">Sputnik</a></h2><ul><li><a class='rsswidget' href='https://de.sputniknews.com/politik/20180425320480121-groenland-unabhaengigkeit-rostoffvorkommen-china-usa-eu/' title='Das Ergebnis der Parlamentswahlen in Grönland legt den Weg zu dessen Unabhängigkeit von Dänemark offen, allerdings wird diese Selbständigkeit neue Schwierigkeiten bereiten. Wie chinesische Unternehmen zu deren Bekämpfung beitragen und warum dies von der EU und den USA ungern gesehen wird, erläutert das „Handelsblatt“.'>China kann zu Grönlands Unabhängigkeit beitragen – USA und EU argwöhnisch – Zeitung</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/panorama/20180425320479990-grossbritannien-skripal-britische-medien-russland-botschaft/' title='Die russische Botschaft in London hat nicht ausgeschlossen, dass die britischen Medien vor dem Hintergrund der Vergiftung in Salisbury entweder scharf kontrolliert werden oder sich einer Selbstzensur unterwerfen.'>Fall Skripal: Britische Medien wahrscheinlich unter scharfer Kontrolle – Botschaft</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/panorama/20180425320479713-russland-esa-rockot-satellit/' title='Die russische Trägerrakete „Rockot“ war am Mittwoch mit dem europäischen Erdbeobachtungssatelliten Sentinel-3B vom Weltraumbahnhof Plessezk gestartet. Das berichtet der Pressedienst der Europäischem Weltraumorganisation ESA.'>Weltraumbahnhof Plessezk: Russische Trägerrakete bringt ESA-Satelliten ins All</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/politik/20180425320479644-usa-einbruch-seattle-generalkonsul/' title='Das amerikanische Außenministerium hält den Einbruch von US-Beamten in die Residenz vom russischen Generalkonsul in Seattle für eine &quot;legitime Antwort&quot; auf &quot;russische Handlungen&quot;.'>US-Außenministerium hält Einbruch in russische Generalkonsul-Residenz für &quot;legitim&quot;</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/politik/20180425320479502-krim-ukraine-patrouillenpolizei/' title='Der Abgeordnete des Krim-Parlaments Wladislaw Ganschara hat gegenüber dem Sender RT die Erklärung der ukrainischen Nationalpolizei über das Einstellen von Streifenpolizisten in die Abteilung der Patrouillenpolizei von der Krim und Sewastopol kommentiert.'>Kiew will Polizeitrupps für „Krim-Patrouille“ aufstellen – Krim-Abgeordneter reagiert</a></li></ul></aside><aside id="rss-8" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://amerika21.de/feed" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://amerika21.de/feed" title="">amerika21</a></h2><ul><li><a class='rsswidget' href='https://amerika21.de/2018/04/199745/usa-trump-venezuela-intervention-morales' title='La Paz/Lima. Die Positionierung einer Mitte-rechts-orientierten Staatengruppe auf dem sogenannten Amerika-Gipfel in Peru Mitte dieses Monats hat ein Nachspiel. ... weiterlesen auf amerika21.de. Nachricht | Amerikas | USA | Venezuela | Militär | Politik'>Evo Morales: US-Präsident Trump drängte auf Intervention in Venezuela</a></li><li><a class='rsswidget' href='https://amerika21.de/2018/04/199613/mexiko-wahlen-gewalt' title='Mexiko-Stadt. Noch bevor am 30. März der Wahlkampf  in Mexiko offiziell begonnen hat, wurden zahlreiche Lokalpolitiker durch das organisierte Verbrechen bedroht. Laut Medienberichten seien zudem bereits über 80 Tote innerhalb der letzten sieben Monate im Zusammenhang mit den Wahlen zu beklagen. Am 1. ... weiterlesen auf amerika21.de. Nachricht | Mexiko | Pol [&hellip;]'>Große Zahl von Gewalttaten und Morden an Politikern vor Wahlen in Mexiko</a></li><li><a class='rsswidget' href='https://amerika21.de/2018/04/199699/erster-monat-pinera-rechtsruck' title='Bilanz einen Monat nach Übernahme der Amtsgeschäfte. Piñera widerruft Gesetze der Vorgängerregierung. Im Wahlkampf zugesagter Dialog findet kaum stattSantiago. Nach einem Monat Regierungstätigkeit wird das Profil der neuen Rechtsregierung unter Präsident Sebastián Piñera immer deutlicher. Mehrere Gesetze der Vorgängerregierung wurden bereits rückgängig gemac [&hellip;]'>Chile unter Präsident Piñera: Nationaler Dialog oder Rechtsruck?</a></li><li><a class='rsswidget' href='https://amerika21.de/2018/04/199653/anklagenmitgliedschafteln' title='Beschuldigte Aktivisten waren als Vertreter der Zivilbevölkerung nach Ecuador gereist, um an den Friedensgesprächen von Regierung und ELN teilzunehmenBogotá/Cali/Tumaco. Am vergangenen Freitag sind im Süden von Kolumbien 33 Aktivisten und Menschenrechtsverteidiger festgenommen worden. Den Inhaftierten aus den Departments Valle del Cauca und Nariño wird vorge [&hellip;]'>Massenfestnahmen wegen angeblicher Mitgliedschaft in der ELN in Kolumbien</a></li><li><a class='rsswidget' href='https://amerika21.de/2018/04/199555/ayotzinapa-sms' title='Mexiko-Stadt. Mit zweieinhalbjähriger Verzögerung ist nun die Empfehlung der unter dem Kürzel GIEI bekannten unabhängigen Expertengruppe befolgt worden, die Textnachrichten eines in Chicago agierenden Drogenrings auszuwerten, um Aufklärung in den Fall der verschwundenen Studenten von Ayotzinapa zu bringen. ... weiterlesen auf amerika21.de. Nachricht | Mexiko [&hellip;]'>Mexiko: Neue Erkenntnisse im Fall Ayotzinapa</a></li></ul></aside>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-286348-5ae14bc75b39f">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5ae14bc75b39f',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div>	</div><!-- #secondary -->
	
</div><!-- .content-wrapper -->

	</div><!-- #content -->

	

	<div id="tertiary" class="footer-widget-area" role="complementary">
		<div class="footer-widget-wrapper clear">
							<div class="footer-widget">
					<aside id="rss-14" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://deutsch.rt.com/feeds/news/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://deutsch.rt.com" title="RT Deutsch">RT Deutsch</a></h2><ul><li><a class='rsswidget' href='https://deutsch.rt.com/international/68982-groenland-mithilfe-chinas-in-die-unabhaengigkeit/' title='              Am Dienstag wurde in Grönland gewählt. Viele fordern die Unabhängigkeit von Dänemark und hoffen auf chinesische Finanzhilfen. Durch den Klimawandel werden Rohstoffvorkommen freigelegt. Eine Abhängigkeit von China wollen die Grönländer allerdings vermeiden.          '>Grönland: Mithilfe Chinas und des Klimawandels in die Unabhängigkeit</a></li><li><a class='rsswidget' href='https://deutsch.rt.com/international/68981-politologe-karaganow-fuhrung-im-westen-schlechte-qualitaet/' title='              In einem Exklusiv-Interview mit RT Deutsch hat der Politologe Sergei Karaganow erklärt, dass die Welt einer ernsthaften Konfrontation gegenübersteht, da sich im Vergleich zum Kalten Krieg sowohl die technische Ausstattung als auch das Niveau der Führungskräfte verändert hat.           '>Politologe Karaganow: Die Führung im Westen &quot;punktet&quot; mit schlechter Qualität</a></li><li><a class='rsswidget' href='https://deutsch.rt.com/inland/68980-ende-fur-musikpreis-echo-nach-antisemitismus-eklat/' title='              Mit der folgenreichen Vergabe an das als antisemitisch kritisierte Rap-Album von Kollegah und Farid Bang ist der Echo-Preis samt Glamour-Gala am Ende. Viele Musiker gaben ihre Echos aus Protest ab.           '>Ende für Musikpreis Echo nach Antisemitismus-Eklat</a></li><li><a class='rsswidget' href='https://deutsch.rt.com/inland/68979-350-ditib-imame-durften-2017-einreisen/' title='              Auch 2017 wurde DITIB-Imamen die Einreise nach Deutschland genehmigt. Sie erhielten Visa für 180 Tage. Kritik kommt von der Vize-Fraktionsvorsitzenden der Linken. Der Verband soll gezielt Gülen-Anhänger und Erdogan-Kritiker in Deutschland ausspioniert haben.          '>Trotz Spitzelaffäre: 350 DITIB-Imame durften 2017 nach Deutschland einreisen </a></li><li><a class='rsswidget' href='https://deutsch.rt.com/international/68978-us-vertreter-dringen-ins-russische-generalkonsulat/' title='              Nach Angaben der Nachrichtenagentur Sputnik haben Vertreter der US-Regierung versucht, in die geschlossene Residenz des russischen Generalkonsuls in Seattle einzudringen. Das russische Außenministerium spricht von einem &quot;Raubüberfall&quot;.         '>US-Vertreter dringen ins russische Konsulat in Seattle ein: Moskau spricht von &quot;Raubüberfall&quot;</a></li></ul></aside><aside id="rss-13" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://www.sabanews.net/en/rss.php" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">SabaNews</a></h2><ul><li>Ein Fehler ist aufgetaucht - der Feed funktioniert zur Zeit nicht. Probiere es später noch einmal.</li></ul></aside><aside id="rss-9" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://www.strategic-culture.org/rss.html" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.strategic-culture.org/" title="">Strategic Culture</a></h2><ul><li><a class='rsswidget' href='https://www.strategic-culture.org/news/2018/04/25/idea-replacing-us-contingent-syria-with-saudi-troops-doomed-failure.html' title=' 	The White House has had a hot new idea – to leave Syria but also stay there at the same time by deploying an Arab contingent to US military bases, primarily from the Kingdom of Saudi Arabia (KSA). So to Arabize one of the bloodiest wars of our time in keeping with the bitter memory of Vietnamization. '>The idea of replacing the US contingent in Syria with Saudi troops is doomed to failure</a></li><li><a class='rsswidget' href='https://www.strategic-culture.org/news/2018/04/25/in-middle-east-wars-it-pays-skeptical.html' title=' 	Even such mild dissent from the official US version of the bombing turned out to be unacceptable, producing an explosion of rage in Washington. Colin Powell, the US chief of staff, expressed certainty that the Abu Ghraib plant had manufactured BW. The US air force claimed that it had multiple sources of information proving the same thing. '>In Middle East Wars It Pays to Be Skeptical</a></li><li><a class='rsswidget' href='https://www.strategic-culture.org/news/2018/04/25/gold-leaving-us-vaults-signs-upcoming-currency-war-and-armed-conflict.html' title=' 	Few people believe the US Treasury’s assurances that the 261 million ounces (roughly 8,100 tonnes) in official gold reserves that are stored in Fort Knox and other places are fully audited and accounted for. What if the vaults turn out to be empty? It’s wiser to bring your gold home while you can, rather than to just keep on wondering. '>Gold Leaving US Vaults: Signs of Upcoming Currency War and Armed Conflict</a></li><li><a class='rsswidget' href='https://www.strategic-culture.org/news/2018/04/25/whiff-sino-indian-detente-in-air.html' title=' 	The doomsday predictions of an impending India-China confrontation in the Himalayas are petering out. The two countries are earnestly exploring a pathway to lead them to a détente. '>A Whiff of Sino-Indian Détente Is in the Air</a></li><li><a class='rsswidget' href='https://www.strategic-culture.org/news/2018/04/24/furtive-glance-at-us-ongoing-war-preparations-against-russia.html' title=' 	Provocative military deployments in Europe are hardly the way to create a propitious environment for a summit. Nor do they enhance the security of the United States. But they are taking place, poisoning the atmosphere and creating a big problem. '>A Furtive Glance at the US&quot;s Ongoing War Preparations Against Russia</a></li></ul></aside>				</div><!-- .footer-widget -->
			
							<div class="footer-widget">
					<aside id="rss-6" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://english.almanar.com.lb/rss/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://english.almanar.com.lb" title="">المنار</a></h2><ul><li><a class='rsswidget' href='http://english.almanar.com.lb/493359' title='The Lebanese President General Michel Aoun Wednesday addressed the nation ahead of the parliamentary elections scheduled on May 6, stressing that the new electoral law ensures correct representation for all the components of the Lebanese people. President Aoun added that the political ambition is legitimate and a right for each citizen who must avoid incitin [&hellip;]'>Lebanon President Addresses Nation ahead of Parliamentary Elections on May 6</a></li><li><a class='rsswidget' href='http://english.almanar.com.lb/493271' title='The locals of the Bahraini city of Al-Diraz took off to streets in protest of the death sentences issued by the regime’s military court against six citizens. The Bahraini military court had issued death sentences against six citizens after secret trials over void and false accusations.'>Bahrainis Protest against Military Court’s Death Sentences</a></li><li><a class='rsswidget' href='http://english.almanar.com.lb/493249' title='French President Emmanuel Macron on Wednesday pleaded for free and fair global trade in a speech to the US Congress that warned against the threat of trade “war” between allied nations. “We need a free and fair trade, for sure,” Macron said. “A commercial war opposing allies is not consistent with our mission, with our ...'>France’s Macron Warns against Trade ‘War’ between Allies</a></li><li><a class='rsswidget' href='http://english.almanar.com.lb/493227' title='A Palestinian journalist shot two weeks ago by Israeli forces on the Gaza border has died, Palestinian sources said Wednesday, the second journalist martyred in a month of unrest. Ahmed Abu Hussein, 25, was shot on April 13 while covering protests along the Gaza border for a local radio station.'>Palestinian Journalist Shot by Zionist Occupation Troops at Gaza Protest Dies of Wounds</a></li><li><a class='rsswidget' href='http://english.almanar.com.lb/493194' title='North Korea’s underground nuclear test site has partially collapsed following a massive bomb blast last year, making it unusable, Chinese seismologists have concluded. The North’s leader Kim Jong Un declared last week that his regime would halt nuclear and long-range missile tests and shut down its nuclear site at Punggye-ri under Mount Mantap in the ...'>North Korea Nuclear Test Site Part-collapsed: Chinese Experts</a></li></ul></aside><aside id="rss-10" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://sana.sy/en/?feed=rss2" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://sana.sy/en" title="S A N A">SANA</a></h2><ul><li><a class='rsswidget' href='https://sana.sy/en/?p=135473' title='Hama, SANA – The 14th edition of Hama Spring Festival kicked off in Nahr al-Bab area with the participation of official figures, civil associations and youth setting evidence on the economic and social recovery Syria is witnessing. The festival includes a set of tourism, sports and cultural activities, in addition to shopping and heritage performances that … [&hellip;]'>Activities of 14th Hama Spring Festival kicks off</a></li><li><a class='rsswidget' href='https://sana.sy/en/?p=135471' title='Lattakia, SANA – Activities of the 4th Businessmen Forum kicked off at Afamia Hotel in Lattakia with the aim of reviving economic growth in the Coastal region and explore investment opportunities. Minister of Finance, Ma’amoun Hamdan, highlighted investment drivers and the recently-issued regulations while Head of the Syrian Investment Agency, Madian Diab, n [&hellip;]'>Fourth Businessmen Forum kicks off in Lattakia</a></li><li><a class='rsswidget' href='https://sana.sy/en/?p=135468' title='Moscow, SANA – General Staff of the Russian Armed Forces reiterated that the US, France and Britain’s claims about targeting suspected chemical weapons sites in Syria on the 14th of April are fake. Head of the Russian General Staff’s Main Operations Department Colonel-General Sergei Rudskoi noted that if those sites contained chemical weapons, their bombardm [&hellip;]'>Rudskoi: US, France and Britain’s claims about targeting suspected chemical weapons sites in Syria fake</a></li><li><a class='rsswidget' href='https://sana.sy/en/?p=135465' title='Tehran, SANA-Secretary of Iran’s Expediency Discernment Council Mohsen Rezaee said that any foreign military presence in Syria without the approval of the Syrian government is illegitimate one that breaches Syria’s sovereignty and violates international laws. Speaking to journalists on Wednesday, Rezaei stressed Syria has proved its steadfastness and ability [&hellip;]'>Rezaee: Any foreign military presence in Syria without its approval illegitimate</a></li><li><a class='rsswidget' href='https://sana.sy/en/?p=135459' title='Damascus, SANA-The legal status of a number of militants in al-Rhaiba town in eastern Qalamoun was settled on Wednesday after they handed over their arms to authorities. Speaking to SANA’s reporter, a member at the local reconciliation committee said that after the process of removing the terrorists and their families ended and terms of the …'>Scores of IEDs dismantled, militants’ legal status settled in Rahiba</a></li></ul></aside><aside id="rss-12" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://dan-news.info/feed" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://dan-news.info" title="Донецкое Агентство Новостей">ДАН &#8211; Донецкое агентство новостей</a></h2><ul><li><a class='rsswidget' href='https://dan-news.info/defence/ukrainskie-voennye-obstrelyali-iz-tanka-i-minometov-severnyj-prigorod-donecka-sckk.html' title='Донецк, 25 апр — ДАН. Украинские войска открыли огонь из танковых орудий и минометов по селу Спартак к северу от Донецка. Об этом заявил сегодня руководитель представительства ДНР в Совместном центре по контролю и координации режима прекращения огня Руслан Якубов. «В 20:00 с направления Авдеевка — Спартак зафиксирован обстрел. Выпущено пять снарядов калибра [&hellip;]'>★ Украинские военные обстреляли из танка и минометов северный пригород Донецка — СЦКК</a></li><li><a class='rsswidget' href='https://dan-news.info/obschestvo/v-dnr-planiruyut-pererabatyvat-rtutsoderzhashhie-otxody-v-lnr.html' title='Донецк, 25 апр – ДАН. Опасные для экологии ДНР отходы будут перерабатываться на специальных предприятиях Луганской Народной Республики. Об этом сегодня ДАН сообщил начальник отдела нетарифного регулирования Государственного комитета по экологической политике и природным ресурсам при Главе ДНР Дмитрий Федулов по результатам переговоров с луганской стороной. « [&hellip;]'>В ДНР планируют перерабатывать ртутьсодержащие отходы в ЛНР</a></li><li><a class='rsswidget' href='https://dan-news.info/obschestvo/sudi-unt-zaslushali-10-chelovek-na-zasedanii-po-obvineniyam-rezhima-poroshenko-v-blokade-donbassa.html' title='Донецк, 25 апр – корр. ДАН. Украинский народный трибунал по расследованию военных преступлений режима Порошенко против граждан Украины (УНТ) сегодня заслушал показания 10 человек. Судебное заседание завершилось. «Сегодня 25 апреля УНТ продолжил свою работу. В ходе судебного заседания был рассмотрен блок преступлений украинской власти «Блокада Донбасса», — ск [&hellip;]'>Судьи УНТ заслушали 10 человек на заседании по обвинениям режима Порошенко в блокаде Донбасса</a></li><li><a class='rsswidget' href='https://dan-news.info/obschestvo/parlamentarii-dnr-peredali-predmety-lichnoj-gigieny-pacientam-invx-imeni-gusaka-v-donecke.html' title='Донецк, 25 апр – ДАН. Депутаты Народного Совета ДНР Елена Мельник и Андрей Борисов передали гуманитарную помощь пациентам реанимационного отделения Института неотложной и восстановительной хирургии имени Гусака в Донецке. Об этом сегодня сообщили в пресс-службе республиканского парламента. «Сегодня в рамках социального проекта «Забота» депутаты Народного Сов [&hellip;]'>Парламентарии ДНР передали предметы личной гигиены пациентам ИНВХ имени Гусака в Донецке</a></li><li><a class='rsswidget' href='https://dan-news.info/bez-rubriki/doneckie-shkolniki-napravili-nauchnye-doklady-na-konferenciyu-bolshie-nadezhdy-v-orlovskoj-oblasti.html' title='Донецк, 25 апр – ДАН. Школьники Донецка примут участие в заочной форме на региональной научно-практической конференции «Большие надежды» в Орловской области РФ. Об этом сегодня ДАН сообщили в пресс-службе Русского центра ДНР. «Институт развития образования сегодня проводит региональную научно-практическую конференцию «Большие надежды» в Орловской области РФ. [&hellip;]'>Донецкие школьники направили научные доклады на конференцию «Большие надежды» в Орловской области</a></li></ul></aside>				</div><!-- .footer-widget -->
			
							<div class="footer-widget">
					<aside id="rss-17" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://www.telesurtv.net/english/rss/RssHome.html" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.telesurtv.net" title="La Señal Informativa de América Latina">teleSUR</a></h2><ul><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/Woman-Victim-of-Machismo-Set-on-Fire-in-Peruvian-Bus-20180425-0034.html' title='The Peruvian Defense Department issued a notice on Twitter relaying a request from the Agreda family for emergency blood donors.'>Woman, Victim of Machismo, Set on Fire in Peruvian Bus</a></li><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/Venezuelas-Presidential-Candidates-and-their-Platforms-20180425-0033.html' title='Several opposition candidates have proposed converting Venezuela&#039;s currency to the U.S. dollar.'>Venezuela&#039;s Presidential Candidates and their Platforms</a></li><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/Puerto-Rican-Unions-Refute-Federal-Financial-Board-in-US-Court-20180425-0032.html' title='If Puerto Rican leaders refuse to implement the plan&#039;s measures, the board could sue to enforce them, sparking more litigation over the details of Puerto Rico&#039;s path to solvency.'>Puerto Rican Unions Refute Federal Financial Board in US Court</a></li><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/Mexico-New-Law-Threatens-Media-Freedom-of-Speech-UN-IACHR-20180425-0031.html' title='&quot;Mexico has the obligation to establish a regulatory framework on official advertising that contains clear rules,&quot; the UN said.'>Mexico: New Law Threatens Media, Freedom of Speech: UN, IACHR</a></li><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/Nicaraguan-Catholic-Church-to-Mediate-Talks-With-Private-Sector-20180425-0030.html' title='Authorities have not set a date yet to the dialogue, while both sides are choosing their representatives and defining the modalities they will be working out.'>Nicaraguan Catholic Church to Mediate Talks With Private Sector</a></li></ul></aside><aside id="rss-5" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://parstoday.com/de/rss" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://parstoday.com/de" title="Parstoday German bietet Nachrichten, Radio Sendungen und vieles mehr aus Iran.">Parstoday</a></h2><ul><li><a class='rsswidget' href='http://parstoday.com/de/news/iran-i39698%20' title='Teheran (ParsToday) - Der stellvertretende Leiter der Föderalen Agentur für Atomenergie Russlands in internationalen Angelegenheiten ist am heutigen Mittwoch an der Spitze einer hochrangigen Delegation in Teheran eingetroffen.'>Rosatom-Vertreter besucht Iran</a></li><li><a class='rsswidget' href='http://parstoday.com/de/news/world-i39696%20' title='Peking (ParsToday/IRNA) – Als Reaktion auf den Kritik strotzenden Menschenrechtsbericht der USA gegen China, hat Peking ein Dokument mit Fällen von Menschenrechtsverletzungen durch die USA enthüllt und veröffentlicht.'>China veröffentlicht Menschenrechtsverletzungen der USA</a></li><li><a class='rsswidget' href='http://parstoday.com/de/news/iran-i39694%20' title='Sotschi (ParsToday) - Laut dem Sekretär des Obersten Nationalen Sicherheitsrates Irans besteht die definitive US-Politik in Westasien darin, Unsicherheit und Destabilisierung zu schaffen, um ihre Präsenz und Stützpunkte in der Region auszuweiten, sich in interne Angelegenheiten einzumischen und Waffenverkäufe zu tätigen.'>Shamkhani: US-Politik führt zu Destabilisierung der westasiatischen Region</a></li><li><a class='rsswidget' href='http://parstoday.com/de/news/world-i39692%20' title='Sotschi (ParsToday/ Mehrnews) – Der russische Staatspräsident hat gewarnt, dass das Umgehen des UN-Sicherheitsrates und der Rückgriff auf militärische Optionen durch einige Länder, zur Unterstützung der Terroristen beitrage.'>Putin: Einige Länder handeln zugunsten der Terroristen</a></li><li><a class='rsswidget' href='http://parstoday.com/de/news/iran-i39690%20' title='Brüssel (ParsToday/IRNA) - Die EU-Außenbeauftragte Federica Mogherini hat ein weiteres Mal die Sicht der EU zum Atomabkommen erklärt und dessen Aufrechterhaltung betont.'>Mogherini bekräftigt Fortbestand des Atomabkommens</a></li></ul></aside><aside id="rss-18" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://de.southfront.org/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://de.southfront.org" title="">Southfront</a></h2><ul><li><a class='rsswidget' href='https://de.southfront.org/syrien-kriegsbericht-vom-24-april-2018-vs-errichten-neuen-militarstutzpunkt-und-bereiten-sich-auf-die-nachste-phase-des-konflikts-vor/' title='    Laut Quellen vor Ort, haben  die die Israelischen Verteidigungsstreitkräfte (IVS) am 23. April eine Artilleriestellung der Syrisch Arabischen... The post Syrien – Kriegsbericht vom 24. April 2018: VS errichten neuen Militärstützpunkt und bereiten sich auf die nächste Phase des Konflikts vor appeared first on . '>Syrien – Kriegsbericht vom 24. April 2018: VS errichten neuen Militärstützpunkt und bereiten sich auf die nächste Phase des Konflikts vor</a></li><li><a class='rsswidget' href='https://de.southfront.org/14655-2/' title='Von Nick für Sakers Blog Übersetzt von wunderhaft Flugzeugträger U.S.S. Harry S. Truman (Photo: Michael W. Pendergrass/U.S. Navy/Getty Images) Am... The post Ist ein baldiger Angriff unter falscher Flagge auf ein Schiff der VS-Marine geplant? appeared first on . '>Ist ein baldiger Angriff unter falscher Flagge auf ein Schiff der VS-Marine geplant?</a></li><li><a class='rsswidget' href='https://de.southfront.org/syrien-kriegsbericht-vom-23-april-2018-die-von-milizen-gehaltenen-kessel-west-syrien-zerbrockeln/' title='    Syrische Regierungstruppen bereiten einen Vorstoß gegen den den ISIS im Flüchtlingslager Jarmuk im Süden von Damaskus vor. Die... The post Syrien – Kriegsbericht vom 23. April 2018: Die von Milizen gehaltenen Kessel in West-Syrien zerbröckeln appeared first on . '>Syrien – Kriegsbericht vom 23. April 2018: Die von Milizen gehaltenen Kessel in West-Syrien zerbröckeln</a></li><li><a class='rsswidget' href='https://de.southfront.org/saker-ist-aus-dem-westen-geworden-dem-ich-geboren-wurde/' title='Von The Saker 26. März 2018, The Saker Ich bin, ehrlich gesagt, überwältigt, erstaunt und sogar fassungslos. Ich wurde in... The post The Saker: Was ist aus dem Westen geworden, in dem ich geboren wurde?! appeared first on . '>The Saker: Was ist aus dem Westen geworden, in dem ich geboren wurde?!</a></li><li><a class='rsswidget' href='https://de.southfront.org/syrien-kriegsbericht-vom-20-april-2018-operationen-sud-damaskus-und-ost-kalamun/' title='    Am 19. April hat die Syrisch Arabische Armee (SAA) und ihre Verbündeten, unterstützt von Kampfflugzeugen der syrischen Luftwaffe... The post Syrien – Kriegsbericht vom 20. April 2018: Operationen in Süd-Damaskus und Ost-Kalamun appeared first on . '>Syrien – Kriegsbericht vom 20. April 2018: Operationen in Süd-Damaskus und Ost-Kalamun</a></li></ul></aside>				</div><!-- .footer-widget -->
					</div><!-- .footer-widget-wrapper -->
	</div><!-- #tertiary -->


	<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_blog">Bloggen auf WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/nocheinparteibuch.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/nocheinparteibuch.wordpress.com\/wp-login.php?action=logout&_wpnonce=74e5784880","homeURL":"https:\/\/nocheinparteibuch.wordpress.com\/","postID":"28860","gravDefault":"blank","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/nocheinparteibuch.wordpress.com\/2018\/04\/26\/blanke-wut\/":28860};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/04/26/blanke-wut/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"6461878","siteName":"Ein Parteibuch","siteURL":"http:\/\/nocheinparteibuch.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/31fc46324c7a91fcd75e642be5b48c31?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/goran","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/nocheinparteibuch.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2018%2F04%2F26%2Fblanke-wut%2F","themeURL":"https:\/\/wordpress.com\/theme\/goran\/","xhrURL":"https:\/\/nocheinparteibuch.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"e668aed4bd","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"01ae6d4a6d\" \/>","referer":"https:\/\/nocheinparteibuch.wordpress.com\/2018\/04\/26\/blanke-wut\/","canFollow":"1","feedID":"143492","statusMessage":"","customizeLink":"https:\/\/nocheinparteibuch.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2018%2F04%2F26%2Fblanke-wut%2F","postID":"28860","shortlink":"https:\/\/wp.me\/pr71Q-7vu","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/nocheinparteibuch.wordpress.com\/28860","statsLink":"https:\/\/wordpress.com\/stats\/post\/28860\/nocheinparteibuch.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Goran","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 456 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/nocheinparteibuch.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2018%2F04%2F26%2Fblanke-wut%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkN1OwzAMhV+I1GPTBjeIR0FZ4rZufrGTMt6edBIV4iKCKx853zm2Ax9ZmRQLxgKLgMWVDObbsMgD/HgKVWVfJ4oCnhwKvFesOOtoPfJvuMwYGpLrFdBS3HLFUVaeolNjMlXUSPsIisZX2/iGmRRCS1CM2X8OgWInekqs79lRrzTpQulP9F10ztO2jVVXzRC0FOSmVFqRmbYd994/Ewpr46RnMtsBm2lXPdqRBCzqNBzgrX0gjIlDh89Jihq9JgaZNVOcvmszvYaXx/PxeLkcTs9PyxeHAMSo'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "nocheinparteibuch.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'6461878','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'6461878','v':'wpcom','tz':'2','user_id':'0','post':'28860','subd':'nocheinparteibuch'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUFEtSk81UFdzSnZobC8vN0g1LDkzJjRzNnkla0VhdWtNU3lyZnJKPy5sKzUxfjRpbUFxP0U2VTVPLFR+aXlOdkYuU19qZlVNTWxvUFBJTzdQcFsuRElyTj9rREdhJVZ4NzVYXW0tdlZIR05TY1lMNEY3L1ZYclclR0crcmRPflM2JjdBdWhIYmdqUHhsN1ZWemlVZW9KLkhxWkQwWXw3cS9dS0trMFdFVmpOfGZ0LEdYZFJwckpHLz9FMTgzdUV3bDl2TV0taWRI'}]);
_stq.push([ 'clickTrackerInit', '6461878', '28860' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.170 seconds
	101499 bytes batcached for 300 seconds
-->
