<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Eine weitere Reise | Ein Parteibuch</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://nocheinparteibuch.wordpress.com/xmlrpc.php">

<title>Eine weitere Reise &#8211; Ein Parteibuch</title>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Ein Parteibuch &raquo; Feed" href="https://nocheinparteibuch.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ein Parteibuch &raquo; Kommentar-Feed" href="https://nocheinparteibuch.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ein Parteibuch &raquo; Eine weitere Reise Kommentar-Feed" href="https://nocheinparteibuch.wordpress.com/2018/10/10/eine-weitere-reise/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUtFOwzAM/CFMNKaB9oD4ljQ1mVcnjhJXhb8nbRkUxiJeorv4znYcmymBk6gY1YQREo+eYjFMAxZzRk3WDbCwe1fKndnIOxb/ZZgk97YvxrN0lq+0m9QZ2Sr2kKToL9ayOclY70OyOisC9mSRMVRZyzZR77HWqZJPDIpvTUtIj5dCMzzVCTQ7m1JVQ9eljKVAPQONAfRUe2v6PEbMVAM34JV3TWnS2Bkv2UZT9J2xJatDioaiW5WwdPqfaeFYozIQAtvJKIY0/1K5UfCPBEUcWYb1SVuymslE0TV4Ae1JCbA4qyTxB4FXtpTb2zavaYV+WYFvOptewvPusN8dnx72h+P5A979Jac=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='goran-noto-sans-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='goran-noto-serif-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='goran-droid-sans-mono-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans+Mono' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8-1' href='https://s2.wp.com/_static/??-eJx9j9EKQiEQRH8oW6wrPUXfsoqpse6Kq1z6+wiKiuA+zQyc8zCwNhOER+QBI8caFdr0kKQjQ+EAOu4UzdqC1H1Q3cGXUKdpNFNhBQyjCHvsn7aFN9FhroSlg2bshdM7tyyVUJAMSZLf8Se9ruQFEolHegKXerbu4E7WLfZ4ewD6cFwc?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nocheinparteibuch.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ausflug nach Maaloula' href='https://nocheinparteibuch.wordpress.com/2018/10/08/ausflug-nach-maaloula/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://nocheinparteibuch.wordpress.com/2018/10/10/eine-weitere-reise/" />
<link rel='shortlink' href='https://wp.me/pr71Q-7Fw' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2018%2F10%2F10%2Feine-weitere-reise%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2018%2F10%2F10%2Feine-weitere-reise%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Eine weitere Reise" />
<meta property="og:url" content="https://nocheinparteibuch.wordpress.com/2018/10/10/eine-weitere-reise/" />
<meta property="og:description" content="Die Berichterstattung über die märchenhafte Syrienreise des Parteibuchs gibt es hier nun nur in kurzer Form, weil Ulla nun ungeplant, aber nicht ganz unerwartet, eine weitere Reise unternommen hat.…" />
<meta property="article:published_time" content="2018-10-10T05:45:31+00:00" />
<meta property="article:modified_time" content="2018-10-10T05:45:31+00:00" />
<meta property="og:site_name" content="Ein Parteibuch" />
<meta property="og:image" content="http://img.youtube.com/vi/VOJlDQhu1SE/0.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/VOJlDQhu1SE/0.jpg" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Eine weitere Reise" />
<meta name="twitter:image" content="https://secure.gravatar.com/blavatar/31fc46324c7a91fcd75e642be5b48c31?s=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/31fc46324c7a91fcd75e642be5b48c31?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/31fc46324c7a91fcd75e642be5b48c31?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/31fc46324c7a91fcd75e642be5b48c31?s=114" />
<link rel='openid.server' href='https://nocheinparteibuch.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://nocheinparteibuch.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://nocheinparteibuch.wordpress.com/osd.xml" title="Ein Parteibuch" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#e1dfdf" />
<meta name="application-name" content="Ein Parteibuch" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Noch ein Parteibuch" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://nocheinparteibuch.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/31fc46324c7a91fcd75e642be5b48c31?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Die Berichterstattung über die märchenhafte Syrienreise des Parteibuchs gibt es hier nun nur in kurzer Form, weil Ulla nun ungeplant, aber nicht ganz unerwartet, eine weitere Reise unternommen hat. Ulla hat mit der Eröffnung der Ausstellung ihrer Bilder im Dar al-Assad für Kultur und Kunst erledigt, wo sie nun für das syrische Volk da sind,&hellip;" />
	<style type="text/css">
			.site-title,
		.site-description {
			color: #000000;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://nocheinparteibuch.files.wordpress.com/2014/05/costa_concordia1.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'goran', amp: false, siteid: 8982, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-29482 single-format-standard custom-background mp6 customizer-styles-applied has-custom-background navigation-default sidebar-right highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

	<header id="masthead" class="site-header" role="banner">
		
		<div class="site-branding">
						<h1 class="site-title"><a href="https://nocheinparteibuch.wordpress.com/" rel="home">Ein Parteibuch</a></h1>
			<h2 class="site-description">Noch ein Parteibuch</h2>
		</div><!-- .site-branding -->

					<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle">Menü</button>
				<div class="menu-primary"><ul id="menu-menu-1" class="clear"><li id="menu-item-12370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12370"><a href="https://nocheinparteibuch.wordpress.com/">Startseite</a></li>
<li id="menu-item-12371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12371"><a href="https://nocheinparteibuch.wordpress.com/about/">About</a></li>
<li id="menu-item-12372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12372"><a href="https://nocheinparteibuch.wordpress.com/israel/">Israel</a></li>
<li id="menu-item-12654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12654"><a href="https://nocheinparteibuch.wordpress.com/rechtsstaat/">Rechtsstaat</a></li>
<li id="menu-item-12797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12797"><a href="https://nocheinparteibuch.wordpress.com/us-imperialismus/">US-Imperialismus</a></li>
<li id="menu-item-19043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19043"><a href="https://nocheinparteibuch.wordpress.com/mafia/">Mafia</a></li>
<li id="menu-item-19046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19046"><a href="https://nocheinparteibuch.wordpress.com/medien/">Medien</a></li>
<li id="menu-item-19051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19051"><a href="https://nocheinparteibuch.wordpress.com/deutschland/">Deutschland</a></li>
</ul></div>			</nav><!-- #site-navigation -->
			</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div class="content-wrapper clear">

		<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">

				
					
<article id="post-29482" class="post-29482 post type-post status-publish format-standard hentry category-uncategorized tag-kunst tag-parteibuch tag-reisen tag-syrien">
	<header class="entry-header">
		<h1 class="entry-title">Eine weitere Reise</h1>
		<div class="entry-meta">
			<span class="posted-on">Veröffentlicht am <a href="https://nocheinparteibuch.wordpress.com/2018/10/10/eine-weitere-reise/" rel="bookmark"><time class="entry-date published" datetime="2018-10-10T07:45:31+00:00">10. Oktober 2018</time></a></span><span class="byline"> von <span class="author vcard"><a class="url fn n" href="https://nocheinparteibuch.wordpress.com/author/einparteibuch/">einparteibuch</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	
	<div class="entry-content">
		<p>Die Berichterstattung über <a href="https://nocheinparteibuch.wordpress.com/2018/10/05/wie-im-maerchen-aus-1001-nacht/">die märchenhafte Syrienreise des Parteibuchs</a> gibt es hier nun nur in kurzer Form, weil Ulla nun ungeplant, aber nicht ganz unerwartet, eine weitere Reise unternommen hat.</p>
<p><span id="more-29482"></span>Ulla hat mit der <a href="http://www.epa.eu/webgate?SEARCHTXT1=youssef+badawi&amp;DATE_FROM=08.10.2018&amp;DATE_TO=09.10.2018&amp;SEARCHFILTER=&amp;SEARCHFILTER_COLLECTION=&amp;SEARCHFILTER%5B%5D=&amp;SEARCHREFRESH=&amp;SEARCHREFRESH=1&amp;SERIESDISPLAY=1&amp;EVENT=WEBSHOP_SEARCH&amp;SEARCHMODE=NEW&amp;SEARCHLANGUAGE=eng_usa">Eröffnung der Ausstellung ihrer Bilder im Dar al-Assad für Kultur und Kunst</a> erledigt, wo sie nun für das syrische Volk da sind, erledigt, was sie sich vorgenommen hatte, auf ihrer Reise nach Syrien unbedingt zu tun.</p>
<p>Anschließend ist Ulla gleich weitergereist, dorthin, wo, man schaue sich nur ihre Bilder an, ihr Herz und ihre Seele schon seit Jahren war, nämlich bei den Märtyrern der syrischen Armee und allen Märtyrern im Widerstand gegen die globale Tyrannei der zionistisch-wahhabitisch dominierten westlichen Terrorgemeinschaft. Vor einigen Monaten, als klar wurde, dass sie diese Reise irgendwann demnächst antreten wird, hat sie gesagt, wenn sie angekommen ist, freut sie sich darauf, viele der wunderbaren Märtyrer, die sie gemalt hat, und auch Hugo Chavez und Muamar Gaddafi, selbst kennenlernen zu dürfen, und ihnen unsere Grüße und besten Wünsche auszurichten. </p>
<p>Ulla hat oft Trost und Freude in den Liedern von Hadi Faour gefunden. Und Vielleicht mögen unsere Leser seine Lieder ja auch? </p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='700' height='394' src='https://www.youtube.com/embed/VOJlDQhu1SE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p>Ullas Beerdigung <a href="https://m.facebook.com/story.php?story_fbid=124155428553920&amp;id=100028783898403">ist am Donnerstag um 11:00 Uhr Ortszeit in der Lateinischen Kirche in Bab Touma</a>.</p>
<div id="atatags-370373-5bbdac61c5a7e">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5bbdac61c5a7e', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5bbdac61c5aa8">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5bbdac61c5aa8',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5bbdac61c5aaa">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5bbdac61c5aaa',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-29482" class="share-twitter sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2018/10/10/eine-weitere-reise/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2018/10/10/eine-weitere-reise/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2018/10/10/eine-weitere-reise/?share=reddit" target="_blank" title="Klick, um auf Reddit zu teilen"><span>Reddit</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-29482" class="share-facebook sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2018/10/10/eine-weitere-reise/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2018/10/10/eine-weitere-reise/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2018/10/10/eine-weitere-reise/?share=email" target="_blank" title="Klicken, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links">Verschlagwortet mit <a href="https://nocheinparteibuch.wordpress.com/tag/kunst/" rel="tag">Kunst</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/parteibuch/" rel="tag">Parteibuch</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/reisen/" rel="tag">Reisen</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/syrien/" rel="tag">Syrien</a></span><span class="comments-link"><a href="https://nocheinparteibuch.wordpress.com/2018/10/10/eine-weitere-reise/#respond">Hinterlasse einen Kommentar</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

						<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">
			<a href="https://nocheinparteibuch.wordpress.com/2018/10/08/ausflug-nach-maaloula/" rel="prev"><span class="meta-nav">Vorheriger Beitrag</span>Ausflug nach Maaloula</a>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
					
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Bitte kurzfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/10/eine-weitere-reise/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://nocheinparteibuch.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="fc49a8dae9" /><input type="hidden" name="_wp_http_referer" value="/2018/10/10/eine-weitere-reise/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fnocheinparteibuch.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google+-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='29482' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="47c4326d60" /></p>
<input type="hidden" name="genseq" value="1539157089" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="116"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

				
			</main><!-- #main -->
		</div><!-- #primary -->


		<div id="secondary" class="widget-area" role="complementary">
				<aside id="text-3" class="widget widget_text"><h2 class="widget-title">Das alte Parteibuch-Blog ist Geschichte</h2>			<div class="textwidget">Hier ist nun ein Parteibuch Zweitblog</div>
		</aside><aside id="media_image-3" class="widget widget_media_image"><h2 class="widget-title">Nicht zu Vergessendes</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 160px" class="wp-caption alignnone"><a href="https://nocheinparteibuch.wordpress.com/2013/10/04/der-zionismus-seine-theorien-aussichten-und-wirkungen/"><img class="image aligncenter" src="https://nocheinparteibuch.files.wordpress.com/2014/05/zionismus1.jpg?w=160" alt="Zionismus, 1913" width="160" height="268" /></a><figcaption class="wp-caption-text">Rabbi Felix Goldmann, 1913</figcaption></figure></aside><aside id="search-3" class="widget widget_search"><h2 class="widget-title">Suche</h2><form role="search" method="get" class="search-form" action="https://nocheinparteibuch.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></aside><aside id="linkcat-25051" class="widget widget_links"><h2 class="widget-title">Dieses Blog</h2>
	<ul class='xoxo blogroll'>
<li><a href="https://nocheinparteibuch.wordpress.com/about/">About</a></li>
<li><a href="http://www.everyayah.com/data/Minshawy_Mujawwad_192kbps/005056.mp3" title="Ein Zitat oder auch eine Widmung – mit freundlichen Grüßen an die “Plakatkünstler” im zionistischen NSU-Förderverein BfV">Zitat</a></li>

	</ul>
</aside>
<aside id="linkcat-309370937" class="widget widget_links"><h2 class="widget-title">Und noch</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://buskeismus.de/">Buskeismus</a></li>
<li><a href="http://web.archive.org/web/20111216192834/http://www.lurusa-gross.com/">Lurusa Gross</a></li>
<li><a href="https://web.archive.org/web/20080116113349/http://rotglut.org/nachrichten.php">Rotglut</a></li>

	</ul>
</aside>
<aside id="linkcat-49380305" class="widget widget_links"><h2 class="widget-title">Zweit-Links</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://web.archive.org/web/20101020052619/http://www.mein-parteibuch.com/?" title="Mirror vom Parteibuch">Parteibuch @ Archive.org</a></li>
<li><a href="http://web.archive.org/web/20101025201621/http://www.mein-parteibuch.com/wiki/Hauptseite" title="Mirror vom Parteibuch Wiki">Parteibuch Wiki @ Archive.org</a></li>

	</ul>
</aside>
<aside id="text-4" class="widget widget_text"><h2 class="widget-title">Nachrichten</h2>			<div class="textwidget"></div>
		</aside><aside id="rss-19" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://net-news-global.net/rss/rssfeed.xml" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.net-news-global.net" title="Internationaler Pressespiegel - International Press Review - Revue de Presse Internationale">Net News Global</a></h2><ul><li><a class='rsswidget' href='https://reseauinternational.net/israel-peut-il-appliquer-la-strategie-de-la-decongestion-pour-quel-resultat/' title='Les forces d’agression étaient persuadées et même presque convaincues que la réalisation de leur objectif en Syrie et dans la région était une certitude, qu’aucune force n’était capable de les affronter ou de les empêcher d’atteindre leurs objectifs, d’autant qu’elles ont utilisé, pour mener leur guerre, une armée de substitution composée de groupes terroris [&hellip;]'>Israël peut-il appliquer la stratégie de la « décongestion » ? Pour quel résultat ?</a></li><li><a class='rsswidget' href='https://reseauinternational.net/de-la-crise-de-2008-a-celle-de-2020/' title='Dans le texte qui suit et qui a été publié dans le Cercle Les Échos, Jean Luc Basle, ancien directeur de City Group New York, nous éclaire sur la nouvelle crise économique qui s’annonce dans un terme assez proche (2020) aux États Unis. A la lecture de ce texte très argumenté qui, avec beaucoup d’autres, conforte mes analyses, je tire quatre conclusions. [&hellip;]'>De la crise de 2008 à celle de 2020</a></li><li><a class='rsswidget' href='https://reseauinternational.net/octobre-88-un-tragique-chahut-de-gamins/' title='1988 arrive: en Algérie, nous sommes à la fin d’un règne sans partage avec un parti unique et sa poigne de fer qu’a verrouillée le paysage politique. Pendant plus de 12 ans, le pays détricotait minutieusement ce que le défunt président Boumediene avait construit laborieusement. Nous sommes bien contents que par sa fameuse phrase à la face du monde: ´´Kararna [&hellip;]'>Octobre 88 : Un tragique chahut de gamins</a></li><li><a class='rsswidget' href='https://reseauinternational.net/la-fable-du-liberalisme-qui-sauve-le-monde/' title='En Occident, le libéralisme passe pour une doctrine indépassable. Pur produit du génie européen, il serait à l’origine des merveilleuses prouesses dont se vantent les sociétés développées. Mais l’idéologie dominante ne se contente pas de lui attribuer toutes les vertus à domicile. Elle lui prête aussi un rayonnement sans frontières. A croire ses adeptes les [&hellip;]'>La fable du libéralisme qui sauve le monde</a></li><li><a class='rsswidget' href='https://reseauinternational.net/dissident-saoudien-assassine-le-decodage/' title='Les médias arabes ont annoncé la mort de l’éditorialiste saoudien Jamal al-Khashoggi, critique envers Riyad et publié les détails des dernières heures de sa vie. Le célèbre journaliste saoudien, 59 ans, qui s’était rendu au consulat d’Arabie Saoudite à Istanbul, le mardi 2 octobre, pour effectuer des démarches en vue de son mariage, est porté disparu, ce qui [&hellip;]'>Dissident saoudien assassiné: le décodage…</a></li><li><a class='rsswidget' href='http://www.imi-online.de/2018/10/09/klimainterventionen-und-geopolitik-2/' title='Die Gefahr der Militarisierung des Klimas'>Klimainterventionen und Geopolitik</a></li><li><a class='rsswidget' href='https://kritisches-netzwerk.de/forum/polemik-agitation-und-propaganda-der-afd-thesen-von-christoph-butterwegge' title='Viele versuchen derzeit, das Phänomen AfD zu verstehen. Bei nicht wenigen Politikern und Kommentatoren läuft dies aber darauf hinaus, sich dem Shooting-Star unter den Parteien anzubiedern und Teile ihrer Weltanschauung zu übernehmen. Auch, wie im Fall der CSU, um deren Wählerpotenzial für sich selbst nutzbar zu machen. Die AfD wirklich zu verstehen, bedeutet [&hellip;]'>Polemik, Agitation und Propaganda der AfD</a></li><li><a class='rsswidget' href='https://www.nachdenkseiten.de/?p=46430' title='Für viele große Medien ist ausgemacht: Russland unterstützt die Rechtspopulisten, um Europa „zu spalten“. Doch was denken Akteure der „Putin-Partei“ tatsächlich über Afd und Front National? Eine prominente russische Politikerin hat nun eindringlich vor den Kontakten mit Rechten gewarnt, da diese den russischen Interessen zuwiderliefen. Der aufschlussreiche B [&hellip;]'>Russland und die Rechtspopulisten – Medien verschweigen wichtiges Interview</a></li><li><a class='rsswidget' href='https://greece.greekreporter.com/2018/10/09/tsipras-aims-to-put-diplomatic-crisis-behind-in-russia-visit/' title='Greek PM Alexis Tsipras is to visit Russia in December where he will hold talks with the country’s President Vladimir Putin, Moscow has confirmed. Preparations for a visit to Russia are underway, the visit may take place in the coming winter, Russian president’s press secretary Dmitry Peskov said on Monday.'>Tsipras Aims to Put Diplomatic Crisis Behind in Russia Visit</a></li><li><a class='rsswidget' href='https://www.zerohedge.com/news/2018-10-08/greece-claim-eu280-billion-war-reparations-germany' title='Greece is about to launch a campaign to claim €280 billion ($323 billion) in war reparations from Germany, reports Der Spiegel. The German magazine notes that as long as Greece was dependent on EU support, Prime Minister Alexis Tsipras had avoided raising the issue. But now, after the end of the third bailout program, Athens is ready to take initiatives to c [&hellip;]'>Greece &quot;To Claim €280 Billion&quot; In War Reparations From Germany</a></li></ul></aside><aside id="rss-20" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://cooptv.wordpress.com/category/allgemein/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://cooptv.wordpress.com" title="Co-op Anti-War Café Berlin">Co-op News</a></h2><ul><li><a class='rsswidget' href='https://cooptv.wordpress.com/2018/10/10/cia-betreibt-abspaltung-der-dem-moskauer-patriarchat-unterstellten-orthodoxen-kirche-der-ukraine/' title='weiter hier: goo.gl/aztSFG Advertisements'>CIA betreibt Abspaltung der dem Moskauer Patriarchat unterstellten orthodoxen Kirche der Ukraine</a></li><li><a class='rsswidget' href='https://cooptv.wordpress.com/2018/10/10/bundesregierung-keine-erkenntnisse-ueber-russische-angriffsplaene-heise-de/' title='Nach einer Kleinen Anfrage der Linksfraktion sieht die Bundesregierung offenbar keine militärische Bedrohung für Polen oder die baltischen Staaten, aber bleibt bei ihrer Haltung Gefragt, ob sie „konkrete Hinweise“, auch geheimdienstliche, habe, dass Russland eine militärische Invasion in die baltischen Staaten und Polen vorhat oder dass es solche Pläne oder [&hellip;]'>Bundesregierung: Keine Erkenntnisse über russische Angriffspläne (heise.de)</a></li><li><a class='rsswidget' href='https://cooptv.wordpress.com/2018/10/09/strategischer-verbuendeter-im-kaukasus-ii-german-foreign-policy-com/' title='(Eigener Bericht) – Geostrategische Motive leiten die deutsche Politik gegenüber Georgien, dem Gastland der heute beginnenden Frankfurter Buchmesse, seit mehr als 100 Jahren. Bereits das Heraustrennen Georgiens aus dem russischen Staatsverband am Ende des Ersten Weltkriegs ging maßgeblich auf die deutsche Politik zurück. Hintergrund waren zunächst vor allem [&hellip;]'>Strategischer Verbündeter im Kaukasus (II) – german-foreign-policy.com</a></li><li><a class='rsswidget' href='https://cooptv.wordpress.com/2018/10/09/schluss-mit-dem-krieg-gegen-syrien-letztes-interview-mit-ursula-behr-vor-ihrem-tod-in-damaskus/' title=''>Schluss mit dem Krieg gegen Syrien! Letztes Interview mit Ursula Behr vor ihrem Tod in Damaskus</a></li><li><a class='rsswidget' href='https://cooptv.wordpress.com/2018/10/09/die-deutsche-kuenstlerin-ursula-behr-ist-im-alter-von-58-jahren-in-damaskus-verstorben-syrische-nachrichtenagentur-sana/' title='Damaskus, SANA – Die 58-jährige deutsche Künstlerin Ursula Behr ist am Dienstag nach langer Krankheit verstorben in Damaskus . Am Montag hatte Ursula Behr ihre Ausstellung unter dem Titel „Auferstehen aus der Asche“ in der großen Oper von Damaskus (Dar AlAssad for Culture &amp; Art) eröffnet. Ihr letzter Wunsch war es, ihre Kunst im Herzen von […] [&hellip;]'>Die deutsche Künstlerin Ursula Behr ist im Alter von 58 Jahren in Damaskus verstorben (Syrische Nachrichtenagentur SANA)</a></li></ul></aside><aside id="rss-16" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://linkezeitung.de/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://linkezeitung.de" title="Alle Macht den Räten">Linke Zeitung</a></h2><ul><li><a class='rsswidget' href='https://linkezeitung.de/2018/10/10/quo-vadis-nation/' title='von Florian Sander – http://www.rubikon.news Warum es für eine bessere Welt auch weiterhin Nationalstaaten braucht. Nimmt man sich vor, die Nation und den Nationalstaat als positive kollektive Identitäten zu „reaktivieren“, so führt dies mindestens im Rahmen eines sozialistisch geprägten Diskussionsraums schnell zu der Folgefrage, ob eine solche Konzeption n [&hellip;]'>Quo vadis Nation?</a></li><li><a class='rsswidget' href='https://linkezeitung.de/2018/10/10/die-endgueltige-wahrheit-hinter-russiagate/' title='von Justin Raimondo – http://www.theblogcat.de Die wahre Geschichte der „ausländischen Verschwörung“ kommt ans Licht, weil der Schwindel zusammenbricht Die Verschwörung zum Sturz eines amtierenden US-Präsidenten geht weit über unseren eigenen „Tiefen Staat“ hinaus. Wie ich schon seit geraumer Zeit zu diesem Thema sage, war es von Anfang an eine international [&hellip;]'>Die endgültige Wahrheit hinter Russiagate</a></li><li><a class='rsswidget' href='https://linkezeitung.de/2018/10/10/die-entscheidung-kapitaldiktatur-oder-souveraenitaet-der-menschen-teil-1/' title='von Heinz Kruse und Gunther Sosna – https://kenfm.de Politische Verantwortungslosigkeit hat den Finanzkapitalismus entfesselt. Namenloses Unheil richtet er an. Es ist zu befürchten, dass grenzenloses Wachstum auch grenzenlose Zerstörung bedeutet. Es reicht aber nicht, das Schicksal und das verantwortungslose Wirken der Politik zu beklagen. Es müssen Wege gef [&hellip;]'>Die Entscheidung – Kapitaldiktatur oder Souveränität der Menschen (Teil 1)</a></li><li><a class='rsswidget' href='https://linkezeitung.de/2018/10/10/internationale-beziehungen-die-ruhe-vor-welchem-sturm/' title='von Thierry Meyssan – http://www.voltairenet.org Alle internationalen Themen hängen von den amerikanischen Parlaments-Wahlen ab. Die Anhänger der alten Weltordnung setzen auf eine Änderung der Mehrheit im Kongress und eine schnelle Absetzung des Präsidenten Trump. Wenn der Hausherr des Weißen Hauses dort bleibt, müssen die Protagonisten des Syrien-Krieges ih [&hellip;]'>Internationale Beziehungen: die Ruhe vor welchem Sturm?</a></li><li><a class='rsswidget' href='https://linkezeitung.de/2018/10/09/der-tiefe-it-staat/' title='von Wolfgang Romey – http://www.rubikon.news Die Bürger werden belogen, betrogen, ausgeforscht und manipuliert. Die Annahme, dass es etwas nicht gibt, wenn man es nicht sieht, ist leider falsch. Es ist eine der gefährlichen Eigenschaften der IT-Technik, dass man ihr Wirken und ihre Auswirkungen meist nicht wahrnehmen kann. Das gilt auch für die fünf IT-Netze [&hellip;]'>Der tiefe IT-Staat</a></li></ul></aside><aside id="rss-15" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://urs1798.wordpress.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://urs1798.wordpress.com" title="Kunstfreiheit, ein wichtiges Gut!">Urs1798</a></h2><ul><li><a class='rsswidget' href='https://urs1798.wordpress.com/2018/09/03/nachtrag-zu-der-friedenskundgebung-der-die-linke-ende-april-2018/' title='Kundgebung am 18.04.2018 Tagebucheinträge   (https://urs1798.wordpress.com/2018/04/19/wie-kommt-es-friedenskundgebung-brandenburger-tor-berlin/) Skizzen und Bilder dazu, teilweise noch unfertig. Ein Teil davon ist meine Antwort auf eine Strafanzeige aus Richtung dieser FSA-„Terror-Aktivisten“ und ihren Unterstützern, wobei ich nichts näheres weiss da die Akt [&hellip;]'>Nachtrag zu der Friedenskundgebung der „Die Linke“, Ende April 2018</a></li><li><a class='rsswidget' href='https://urs1798.wordpress.com/2018/08/26/assweida-swaida-damaskus-arbeitsblatt-eingesammeltes/' title='Arbeitsblatt-Eingesammeltes zu Syrien. Ich bin damit nicht fertig geworden, meine Krankheit schwächt mich immer mehr. Die syrische Armee arbeitet noch immer daran die IS-Mördernester zu beseitigen, auch in Suweida. Lose Sammlung und Eindrücke. Weitere Verbrechen welche durch den Staatsterrorimus von Netanjahu und Donald Trump gefördert wird, unterstützt durc [&hellip;]'>Assweida Swaida #Damaskus Arbeitsblatt-Eingesammeltes</a></li><li><a class='rsswidget' href='https://urs1798.wordpress.com/2018/08/16/das-langjaehrige-kunstprojekt-urs1798-wird-demnaechst-beendet-mit-dank-an-alle-meine-leser/' title='  Ich verabschiede mich von meinem Publikum-Danke.   Leider kann ich der heimtückischen Krebserkrankung nicht mehr lange stand halten, laut Ärzten handelt es sich nur noch um Tage, wurde mir vor etwa zwei Wochen gesagt. Aber ich bin zäh und habe noch nicht die Hoffnung verloren vor meinem Tod Syrien gesehen zu haben, deshalb kämpfe […]'>Das langjährige Kunstprojekt „urs1798“ wird demnächst beendet. Mit Dank an alle meine Leser.</a></li><li><a class='rsswidget' href='https://urs1798.wordpress.com/2018/07/22/weisshelme-aus-daraa-zukuenftig-in-ihrer-naechster-nachbarschaft/' title='Unsere Bundesregierung möchte ein paar der „Daraa-Whitehelmets“ in Deutschland aufnehmen, nachdem Netanjahus Schergen sich erfolgreich als deren Fluchthelfer und Komplizen betätigten. Ob auch welche von Jabhat al Nusra mit im deutschen Boot sitzen werden? Ob dieser nachfolgend vorgestellte Daraa-Quneitra-Weisshelm und seine Angehörigen auch Aufnahme bei Mach [&hellip;]'>Weisshelme aus Daraa zukünftig  in ihrer nächsten Nachbarschaft? #Kopfabschneiderkomplizen</a></li><li><a class='rsswidget' href='https://urs1798.wordpress.com/2018/06/10/berlin-2018-impressionen-vom-al-quds-tag-palaestina-gaza-gerechtigkeit-jerusalem/' title='Weitere Fotos und Videos folgen nach und nach. Im Vergleich zum letzten Jahr hat sich die Zahl der Teilnehmer mindestens vervierfacht, ich schätze die Teilnehmerzahl auf über 2000. Unerwünschte Gegendemonstranten der Israel-Lobby, den Antideutschen, den Pseudo-Linken,…, unter anderem mit dem Banner des Apartheidgebildes „Israel“, wurden lautstark ausgebuht. [&hellip;]'>Berlin 2018 -Impressionen vom Al-Quds-Tag #Palästina #Gaza #Gerechtigkeit #Jerusalem</a></li></ul></aside><aside id="rss-2" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://de.sputniknews.com/export/rss2/index.xml" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://de.sputniknews.com" title="Sputnik ist ein bedeutendes neues Medienlabel mit multimedialem Angebot rund um den Globus. Sputnik positioniert sich als ein Anbieter alternativer Nachrichteninhalte und Radioberichterstattung . Wir bieten ein umfassendes Bild der Welt mit vielfältigen Sichtweisen und Standpunkten - Sputnik, keiner sagt mehr">Sputnik</a></h2><ul><li><a class='rsswidget' href='https://de.sputniknews.com/panorama/20181010322579985-kenia-verkehrsunfall-bus-tote/' title='49 Menschen, darunter acht Kinder unter fünf Jahren, sind am frühen Mittwochmorgen bei einem Busunfall in Kenia ums Leben gekommen. Dies berichtet die Zeitung „Daily Nation“ unter Verweis auf die Polizei.'>Verkehrsunfall in Kenia – Kinder unter Todesopfern</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/panorama/20181010322573519-auto-messe-peelp50/' title='Auf der „Motorworld Classics“, die jüngst in Berlin zu Ende ging, befand sich ein ganz besonderes Ausstellungsstück: Der Peel P50. Laut Experten und Hersteller „das kleinste Auto der Welt“. Sputnik war vor Ort. „Der Wagen ist eine kuriose wie interessante Episode der Automobil-Geschichte“, erklärte ein Auto-Experte im Sputnik-Interview.'>Vergessen Sie den Mini: Kleinstes Auto der Welt in Berlin präsentiert</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/panorama/20181010322579962-bulgarien-deutschland-mord-journalistin/' title='Der Oberststaatsanwalt Bulgariens Sotir Tsatsarow hat während einer Presse-Konferenz am Mittwoch bestätigt, dass ein tatverdächtiger Mann im Mordfall der bulgarischen TV-Jorunalistin Viktoria Marinowa in Deutschland gefasst wurde.'>Mord an bulgarischer Journalistin: Verdächtiger in Deutschland gefasst</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/technik/20181010322579935-usa-russische-waffen-herstellen/' title='Das US-Kommando für Spezialoperationen (USSOCOM) will laut Angaben des Magazins „The National Interest“ die Herstellung russischer Maschinengewehre einleiten.'>NI: USA wollen russische Waffen herstellen</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/politik/20181010322578835-freie-waehler-bayern-wahl/' title='Bei der Bayernwahl bekommt die regierende CSU scharfe Konkurrenz von allen Seiten. So auch von den Freien Wählern, die in Umfragen zweistellige Ergebnisse erreichen. Das Besondere: Sie sind keine klassische Partei. Politiker der Freien Wähler sind nicht weisungsgebunden und können so besonders auf unterschiedliche kommunale Bedürfnisse eingehen.'>Die Freien Wähler: Bayerns kommunale Geheimwaffe?</a></li></ul></aside><aside id="rss-8" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://amerika21.de/feed" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://amerika21.de/feed" title="">amerika21</a></h2><ul><li><a class='rsswidget' href='https://amerika21.de/2018/10/214741/brasilien-demokratie-gefahr' title='Reaktionen auf die Wahlergebnisse in einem radikal geteilten Land. Rechtsextremer Militarist und linker Philosophieprofessor am 28. Oktober in der Stichwahl Brasília. Nach 33 Jahren Demokratie sind die Brasilianer dabei, einen Freund der Militärdiktatur demokratisch in den Sattel zu heben. Mit 46 Prozent der Wählerstimmen für Jair Bolsonaro im ersten Wahlgan [&hellip;]'>Wahlen in Brasilien: &quot;Demokratie in Gefahr&quot;</a></li><li><a class='rsswidget' href='https://amerika21.de/audio/214776/brasilien-wahl-schock' title='Nach Ergebnis des rechtsextremen Kandidaten im ersten Wahlgang zur PräsidentschaftDie Wahlen am 7. Oktober in Brasilien haben einen großen Teil der Bevölkerung und viele externe Beobachter schockiert. Der faschistische Kandidat Jair Bolsonaro stand in den ersten Hochrechnungen bei 49 Prozent. Viele befürchteten, daß er die Präsidentschaft schon im ersten Dur [&hellip;]'>Brasilien unter Schock</a></li><li><a class='rsswidget' href='https://amerika21.de/2018/10/214750/venezuela-gmvv-2-2-millionen' title='Caracas. Venezuelas Präsident Nicolás Maduro hat die 2,2-millionste Wohnung aus dem Wohnungsbauprogramm Gran Misión Vivienda Venezuela (GMVV) an ihre neuen Bewohner übergeben. Mit dem 2011 lancierten Programm stellt die Regierung günstigen Wohnraum für Personen und Familien zur Verfügung, die einen entsprechenden Bedarf nachweisen können. ... weiterlesen auf [&hellip;]'>2,2 Millionen neue Wohnungen in Venezuela</a></li><li><a class='rsswidget' href='https://amerika21.de/analyse/214358/argentinien-rande-abgrunds' title='Macri verschießt sein letztes Pulver, während die Wirtschaft abstürzt. Die Volksbewegungen haben das Wort. Mehr denn je heißt es: Sie oder WirDas Unvermögen der Regierung angesichts der Währungskrise beschleunigt ein tragisches Ende der Misere. Macri versuchte zunächst, der Abwertung des Pesos entgegenzuwirken, indem er zusätzliche, nicht vorhandene Hilfen d [&hellip;]'>Argentinien am Rande des Abgrunds</a></li><li><a class='rsswidget' href='https://amerika21.de/2018/10/214775/kolumbien-mordserie-aktivisten' title='Bogotá. Die Ermordung sozialer Aktivistinnen und Aktivisten in Kolumbien geht auch unter dem neuen Präsidenten Iván Duque unvermindert weiter. So informierte das Anwaltskollektiv José Alvear Restrepo am 4. Oktober, dass seit dessen Amtsantritt am 7. August in dem südamerikanischen Land schon 22 Menschen aufgrund ihres politischen Engagements umgebracht worde [&hellip;]'>Mordserie an sozialen Aktivisten in Kolumbien hält an</a></li></ul></aside>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-286348-5bbdac61cc171">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5bbdac61cc171',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div>	</div><!-- #secondary -->
	
</div><!-- .content-wrapper -->

	</div><!-- #content -->

	

	<div id="tertiary" class="footer-widget-area" role="complementary">
		<div class="footer-widget-wrapper clear">
							<div class="footer-widget">
					<aside id="rss-14" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://deutsch.rt.com/feeds/news/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://deutsch.rt.com" title="RT Deutsch">RT Deutsch</a></h2><ul><li><a class='rsswidget' href='https://deutsch.rt.com/newsticker/77301-mindestens-funf-tote-sowie-vermisste/' title='Bei heftigen Unwettern auf Mallorca hat es Tote und Verletzte gegeben. Mindestens fünf Menschen seien bis zum Mittwochmorgen in den Wassermassen ums Leben gekommen, teilten die Rettungskräfte am Mittwochmorgen auf Twitter mit. Bis zu 20 weitere würden noch vermisst, berichteten spanische Medien. Betroffen war vor allem der Osten der Urlaubsinsel, wo am Diens [&hellip;]'>Mindestens fünf Tote sowie Vermisste bei Unwettern auf Mallorca </a></li><li><a class='rsswidget' href='https://deutsch.rt.com/inland/77300-diesel-urteil-in-berlin-stadtetag-spd-bussgeld/' title='              Für immer mehr Städte werden Dieselfahrverbote verhängt. Es drohe ein Flickenteppich von Regelungen, warnen Kommunen und verlangen, die Autohersteller stärker in die Pflicht zu nehmen. Aus Sicht der Kritiker muss aber nicht nur die Industrie nachlegen.         '>Diesel-Urteil in Berlin: Städtetag fordert mehr Druck auf Autobauer - SPD spricht von Bußgeld </a></li><li><a class='rsswidget' href='https://deutsch.rt.com/newsticker/77299-mord-an-tv-moderatorin-verdachtiger/' title='Im Fall der getöteten TV-Moderatorin Wiktorija Marinowa ist nach Angaben der bulgarischen Regierung ein Tatverdächtiger in Deutschland gefasst worden. Es handele sich um einen 21-jährigen Mann aus Russe, der polizeibekannt sei, sagte der bulgarische Innenminister Mladen Marinow am Mittwoch in Sofia. Wo in Deutschland der Mann gefasst wurde, sagte der Ministe [&hellip;]'>Mord an bulgarischer TV-Moderatorin: Verdächtiger in Deutschland gefasst </a></li><li><a class='rsswidget' href='https://deutsch.rt.com/newsticker/77298-eu-staaten-stimmen-mehrheitlich-fur/' title='              Der Kohlendioxid-Ausstoß von Neuwagen soll nach dem Willen der EU-Staaten von 2020 bis 2030 um 35 Prozent sinken. Diese gemeinsame Position beschlossen die EU-Umweltminister am späten Dienstagabend in Luxemburg vor den anstehenden Verhandlungen mit dem Europaparlament.         '>EU-Staaten stimmen mehrheitlich für schärfere CO2-Standards für Autos </a></li><li><a class='rsswidget' href='https://deutsch.rt.com/meinung/77269-gegen-diesen-gegner-ist-die-us-armee-wehrlos-und-es-handelt-sich-nicht-um-russland/' title='              Die USA forschen und entwickeln dann anschließend ständig neue Waffen, um sich gegen echte und vermeintliche Feinde zu verteidigen. Doch ein neuer, wahrhaft tödlicher Gegner in den eigenen Reihen scheint unerkannt zu wüten - die Rede ist vom Selbstmord.         '>Hochgerüstete US-Armee zeigt sich völlig wehrlos gegen neuen Feind</a></li></ul></aside><aside id="rss-13" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://www.sabanews.net/en/rss.php" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.sabanews.net" title="Yemen News Agency (Saba)">SabaNews</a></h2><ul><li><a class='rsswidget' href='http://www.sabanews.net/ar/news510858.htm' title=''>Army artillery shelling in Saudi&#039; sites in Asir, Najran	 </a></li><li><a class='rsswidget' href='http://www.sabanews.net/ar/news510857.htm' title=''>A pause to denounce the economic war in the western coast	 </a></li><li><a class='rsswidget' href='http://www.sabanews.net/ar/news510847.htm' title='JIZAN, Oct.8 (Saba) - Air defenses of the army and the popular committees were dropped two reconnaissance planes to US- Saudi-led aggression coalition in Jizan border province, an official told Saba in Tuesday.  '>2reconnaissance planes dropping, bombing gatherings in Jizan	 </a></li><li><a class='rsswidget' href='http://www.sabanews.net/ar/news510846.htm' title='IBB, Oct.9 (Saba) - President of Trade and Industry discussion related aspects of the finance situation in Ibb province, an statement obtain to Sabaa on Tuesday.'>Discuss food price controls in Ibb	 </a></li><li><a class='rsswidget' href='http://www.sabanews.net/ar/news510841.htm' title='SANAA, Oct. 9 (Saba) - The Parliament, in its meeting held on Tuesday, entrusted the gas company with the task of providing domestic gas to the capital Sanaa and all provinces at the specified price. '>Parliament entrusts gas company to provide domestic gas 	 </a></li></ul></aside><aside id="rss-9" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://www.strategic-culture.org/rss.html" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.strategic-culture.org/" title="">Strategic Culture</a></h2><ul><li><a class='rsswidget' href='https://www.strategic-culture.org/news/2018/10/09/mike-pompeo-iran-obsession.html' title=' 	The one question that will determine the success or failure of Mike Pompeo’s tenure at the State Department will be whether he can keep his relationship with Donald Trump on an even keel. And on this, we still don’t know the answer. '>Mike Pompeo&quot;s Iran Obsession</a></li><li><a class='rsswidget' href='https://www.strategic-culture.org/news/2018/10/09/britain-nato-prepare-war-russia-arctic.html' title=' 	The NATO military alliance is preparing for war in the Arctic, and deliberately confronting Russia by conducting manoeuvres ever-closer to its borders. It had better be very careful. '>Britain and NATO Prepare for War on Russia in the Arctic</a></li><li><a class='rsswidget' href='https://www.strategic-culture.org/news/2018/10/09/yemen-descent-into-hell.html' title=' 	In Yemen, the United States backs a grim military intervention for which — unless you are a weapons company — it is hard to find any justification, practical or moral. Unfortunately, it is even harder to imagine President Trump or the Pentagon reaching such a conclusion and changing course. '>Yemen&quot;s Descent into Hell</a></li><li><a class='rsswidget' href='https://www.strategic-culture.org/news/2018/10/09/in-trade-foreign-policy-america-goes-for-broke.html' title=' 	Markets are worrying about the consequences for global trade – and US corporate earnings – were the current Cold War to deepen: i.e. that the roulette ball does not happen to land on ‘red’. '>In Trade, as in Foreign Policy, America Goes for &quot;Broke&quot;</a></li><li><a class='rsswidget' href='https://www.strategic-culture.org/news/2018/10/09/us-sends-more-diplomats-coalition-controlled-areas-syria-what-behind-move.html' title=' 	The name of the game is the partition of Syria, which is merely one element of a larger policy that is aimed at forcing a rollback of Iran in every location possible. '>US Sends More Diplomats to Coalition-Controlled Areas of Syria: What&quot;s Behind the Move?</a></li></ul></aside>				</div><!-- .footer-widget -->
			
							<div class="footer-widget">
					<aside id="rss-6" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://english.almanar.com.lb/rss/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://english.almanar.com.lb" title="">المنار</a></h2><ul><li><a class='rsswidget' href='http://english.almanar.com.lb/597885' title=''>Florida braces for deadly surge as Hurricane Michael strengthens</a></li><li><a class='rsswidget' href='http://english.almanar.com.lb/597863' title=''>China ‘seriously challenging’ Taiwan peace: Taiwan president</a></li><li><a class='rsswidget' href='http://english.almanar.com.lb/597841' title=''>Suspect held in Germany over killing of Bulgaria journalist: Bulgarian official</a></li><li><a class='rsswidget' href='http://english.almanar.com.lb/597819' title='Nikki Haley said on Tuesday she was stepping down as US ambassador to the United Nations, but knocked down speculation that she might challenge President Donald Trump at the next election. Sitting beside Trump in the Oval Office, Haley said her 18-month stint at the United Nations had been “an honor of a lifetime” and ...'>Trump’s UN Envoy Haley Resigns, Rules Out 2020 Run for Office</a></li><li><a class='rsswidget' href='http://english.almanar.com.lb/597786' title='The fiancee of missing Saudi journalist Jamal Khashoggi on Tuesday asked President Donald Trump to help uncover what happened to the Riyadh critic who Turkey said he was murdered in the Saudi consulate in Istanbul. Hatice Cengiz made the appeal in an opinion piece for The Washington Post newspaper, where Khashoggi was a columnist and ...'>Khashoggi’s Fiancee Asks for Trump’s Help</a></li></ul></aside><aside id="rss-10" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://www.sana.sy/en/?feed=rss2" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.sana.sy/en" title="S A N A">SANA</a></h2><ul><li><a class='rsswidget' href='https://www.sana.sy/en/?p=148507' title='Moscow, SANA- Chairman of the Russian State Duma Vyacheslav Volodin considered that the parliamentarians across the world are able to contribute to the recovery of the Syrian economy and the return of security and peace to all the Syrian territories. In a speech during a meeting of the of Speakers of Eurasian Countries’ Parliaments held …'>Volodin : Parliamentarians across world should support Syria to  achieve economic recovery  </a></li><li><a class='rsswidget' href='https://www.sana.sy/en/?p=148503' title=''>A guitar solo performed at Dar al-Assad for Culture and Arts</a></li><li><a class='rsswidget' href='https://www.sana.sy/en/?p=148496' title=''>SANA’s camera tours Homs streets</a></li><li><a class='rsswidget' href='https://www.sana.sy/en/?p=148493' title='Moscow, SANA- Russian Foreign Minister Sergey Lavrov stressed that his country and Slovakia agree on the political solution to the crisis in Syria. In a press conference with his Slovak counterpart  Miroslav Lajcak in Moscow on Tuesday, Lavrov indicated that conditions have become suitable for the return of the displaced Syrians to their homeland and …'>Lavrov: We agree with Slovakia on political solution to crisis in Syria</a></li><li><a class='rsswidget' href='https://www.sana.sy/en/?p=148510' title='Damascus, SANA- With a charming artistic touch, Damascene craftsmen specialized in original handicrafts presented distinguished products with a high taste within an exhibition at Damascus-based Abu Rummaneh Cultural Center. The exhibited wooden pieces narrate the story of creativity in different shapes including tables inlaid with shells and small boxes  whi [&hellip;]'>Artistic exhibition in Damascus echoes high artistic taste of Damascene craftsmen</a></li></ul></aside><aside id="rss-12" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://dan-news.info/feed" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://dan-news.info" title="Донецкое Агентство Новостей">ДАН &#8211; Донецкое агентство новостей</a></h2><ul><li><a class='rsswidget' href='https://dan-news.info/obschestvo/centry-zanyatosti-dnr-s-2015-goda-obespechili-rabotoj-pochti-150-tysyach-chelovek-press-sluzhba.html' title='Донецк, 10 окт – ДАН. Почти 150 тысяч жителей ДНР были трудоустроены при содействии специалистов Республиканского центра занятости с 2015 года. Об этом сегодня ДАН сообщили в пресс-службе учреждения. «За 2015 – 2017 года и девять месяцев 2018-го при содействии центров занятости Донецкой Народной Республики было трудоустроено на постоянные рабочие места более [&hellip;]'>Центры занятости ДНР с 2015 года обеспечили работой почти 150 тысяч человек – пресс-служба</a></li><li><a class='rsswidget' href='https://dan-news.info/defence/dva-chastnyx-doma-povrezhdeny-na-zapade-donecka-obstrelami-so-storony-vsu-mestnye-vlasti.html' title='Донецк, 10 окт – ДАН. Украинские силовики сегодня утром и накануне вечером обстреляли поселки Старомихайловка и Александровка на западе Донецка, повреждено два частных дома. Об этом свидетельствуют сводные данные, полученные Донецким агентством новостей от представителей местных властей. «Сегодня утром подразделения украинской армии обстреляли Старомихайловк [&hellip;]'>Два частных дома повреждены на западе Донецка обстрелами со стороны ВСУ – местные власти</a></li><li><a class='rsswidget' href='https://dan-news.info/obschestvo/delegat-iz-dnr-obsudit-voprosy-vzaimodejstviya-bibliotek-s-molodezhyu-na-kongresse-v-rf.html' title='Донецк, 10 окт – ДАН. Представитель ДНР примет участие в конгрессе библиотечных учреждений России «Современная молодежь в современной библиотеке» в Москве. Об этом сегодня сообщили в Русском центре. «Делегат из Донецкой Народной Республики примет участие в конгрессе библиотечных учреждений России «Современная молодежь в современной библиотеке», который будет [&hellip;]'>Делегат из ДНР обсудит вопросы взаимодействия библиотек с молодежью на конгрессе в РФ</a></li><li><a class='rsswidget' href='https://dan-news.info/ukraine/barmen-doneckogo-kafe-prigovoren-k-14-godam-lisheniya-svobody-za-shpionazh-v-polzu-ukrainy.html' title='Донецк, 10 окт – ДАН. Житель подконтрольной Киеву части Донбасса приговорен в ДНР к 14 годам лишения свободы за работу на украинские спецслужбы. Об этом сегодня ДАН сообщили в Генеральной прокуратуре Республики. «Приговором Военного трибунала на правах палаты Верховного Суда ДНР гражданин К. признан виновным в совершении преступлений, предусмотренных ч. 3 ст [&hellip;]'>Бармен донецкого кафе приговорен к 14 годам лишения свободы за шпионаж в пользу Украины</a></li><li><a class='rsswidget' href='https://dan-news.info/defence/siloviki-kieva-za-sutki-vypustili-po-territorii-dnr-svyshe-300-boepripasov-sckk-2.html' title='Донецк, 10 окт – ДАН. Подразделения ВСУ за минувшие сутки 24 раза нарушили режим прекращения огня, выпустив по территории ДНР свыше 300 боеприпасов. Об этом сегодня сообщил руководитель представительства ДНР в СЦКК Руслан Якубов. «За истекшие сутки общее количество нарушений со стороны ВСУ составило 24 раза. Общее количество примененных ВСУ боеприпасов – 316 [&hellip;]'>Силовики Киева за сутки выпустили по территории ДНР свыше 300 боеприпасов – СЦКК</a></li></ul></aside>				</div><!-- .footer-widget -->
			
							<div class="footer-widget">
					<aside id="rss-17" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://www.telesurtv.net/english/rss/RssHome.html" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.telesurtv.net" title="La Señal Informativa de América Latina">teleSUR</a></h2><ul><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/Roger-Waters-Brazils-Bolsonaro-Neo-Fascist-on-The-Rise-20181010-0001.html' title='The Brazilian audience responded with roars when the name of Bolsonaro appeared on the giant display among other right-wing politicians around the world.'>Roger Waters: Brazil&#039;s Bolsonaro &#039;Neo-Fascist on The Rise&#039;</a></li><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/Indigenous-Poetry-Festival-Kicks-Off-in-Mexico-City-20181009-0033.html' title='The VIII Poetry Festival: The Languages of America is a celebration of words and diversity bringing poets from all over the continent.'>Indigenous Poetry Festival Kicks Off in Mexico City</a></li><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/Minister-Accused-in-Indias-Growing-MeToo-Storm-20181009-0032.html' title='Many women in India have in recent days taken to social media to out sexual predators, emboldening others to come out with their experiences.'>Minister Accused in India’s Growing #MeToo Storm</a></li><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/MeToo-Movement-Hits-Bollywood-with-Actresss-Tale-of-Abuse-20181009-0031.html' title='Flora Saini (Asha Saini) described her relationship with Producer Gaurang Doshi in 2007 and the fractured jaw he gave her on Valentine’s day.'>#MeToo Movement Hits Bollywood with Actress&#039;s Tale of Abuse</a></li><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/UN-Urges-Algeria-to-Stop-Expelling-Migrants-Report-20181009-0030.html' title='Sub-Saharan migrants have regularly been rescued from the Niger desert — or their bodies discovered — after attempting to cross in soaring temperatures with little food or water.'>UN Urges Algeria to Stop Expelling Migrants: Report</a></li></ul></aside><aside id="rss-5" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://parstoday.com/de/rss" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://parstoday.com/de" title="Parstoday German bietet Nachrichten, Radio Sendungen und vieles mehr aus Iran.">Parstoday</a></h2><ul><li><a class='rsswidget' href='http://parstoday.com/de/news/iran-i43951%20' title='Yazd (ParsToday/IRNA) - Der britische Botschafter in Teheran hat mitgeteilt, dass die EU einen neuen Bankenmechanismus für den Handel mit Iran entwickelt habe. '>Europa hat neuen Mechanismus für Handel mit Iran entwickelt</a></li><li><a class='rsswidget' href='http://parstoday.com/de/news/iran-i43950%20' title='Brüssel (ParsToday/IRNA) - Der politische Vertreter des iranischen Präsidentenbüros erklärte, dass die Gelegenheit für Europa um seine Pflichten bezüglich des Atomabkommens zu erfüllen, nicht ewig daure.'>Iran: Gelegenheit für Europa bezügl. Atomabkommen dauert nicht ewig</a></li><li><a class='rsswidget' href='http://parstoday.com/de/news/world-i43947%20' title='US-Präsident Donald Trump praktiziert seit Januar 2017 nach Einzug ins Weiße Haus eine Politik der Drohungen und Gleichgültigkeit gegenüber Multilateralität und internationalen Gremien und Gesetzen , wie zum Beispiel durch den Austritt der Trump-Administration aus dem Pariser Klimaabkommen,  der UNESCO und dem UN-Menschenrechtsrat. Deshalb wird er von andere [&hellip;]'>Den Haag urteilt zugunsten Irans, zum Nachteil der USA  Tatsachen und Stellungnahmen</a></li><li><a class='rsswidget' href='http://parstoday.com/de/news/iran-i43946%20' title='Teheran (ParsToday) - Der neue Rechtsstreit zwischen Teheran und Washington begann mit der Einreichung einer weiteren Klage Irans gegen die USA in Den Haag.'>Neuer Rechtsstreit zwischen Iran und USA: Zweite Klage Irans gegen USA in Den Haag</a></li><li><a class='rsswidget' href='http://parstoday.com/de/news/middle_east-i43945%20' title='Moskau (ParsToday/IRNA)  -  Der russische Vizeaußenminister wies darauf hin, dass die iranische Präsenz in Syrien der Terrorismusbekämpfung diene.  '>Russland: Iranische Präsenz in Syrien nur zur Terrorismusbekämpfung</a></li></ul></aside><aside id="rss-18" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://de.southfront.org/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://de.southfront.org" title="">Southfront</a></h2><ul><li><a class='rsswidget' href='https://de.southfront.org/kriegsbericht-vom-9-oktober-2018-syrien-hat-24-abschusgerate-des-typs-s-300-sowie-300-raketen-erhalten/' title='  Wie die staatliche russische Nachrichtenagentur TASS unter Berufung auf diplomatische Quellen am 2. Oktober mitteilte, hat das syrische Militär... The post Kriegsbericht vom 9. Oktober 2018: Syrien hat 24 Abschußgeräte des Typs S-300 sowie 300 Raketen erhalten appeared first on . '>Kriegsbericht vom 9. Oktober 2018: Syrien hat 24 Abschußgeräte des Typs S-300 sowie 300 Raketen erhalten</a></li><li><a class='rsswidget' href='https://de.southfront.org/kriegsbericht-vom-8-oktober-2018-die-gefechte-zwischen-bewaffneten-gruppen-west-aleppo-dauern/' title='  ﻿   Die bewaffneten Gruppen in Idlib, die sich weigern die Waffen niederzulegen und die Angriffe auf Regierungsstreitkräfte fortsetzen... The post Kriegsbericht vom 8. Oktober 2018: Die Gefechte zwischen bewaffneten Gruppen in West-Aleppo dauern an appeared first on . '>Kriegsbericht vom 8. Oktober 2018: Die Gefechte zwischen bewaffneten Gruppen in West-Aleppo dauern an</a></li><li><a class='rsswidget' href='https://de.southfront.org/kriegsbericht-vom-5-oktober-2018-gefechte-vs-unterstutzter-gruppen-gegen-isis-im-euphrat-tal/' title='  ﻿   Die Gefechte zwischen dem ISIS und den von der durch die von den Vereinigten Staaten (VS) angeführten... The post Kriegsbericht vom 5. Oktober 2018: Gefechte VS-unterstützter Gruppen gegen ISIS im Euphrat-Tal appeared first on . '>Kriegsbericht vom 5. Oktober 2018: Gefechte VS-unterstützter Gruppen gegen ISIS im Euphrat-Tal</a></li><li><a class='rsswidget' href='https://de.southfront.org/kriegsbericht-vom-3-oktober-2018-ruslands-ubergabe-von-s-300-das-syrische-militar-komplett/' title='  ﻿   Am 2. Oktober hat der russische Verteidigungsminister, Sergei Schoigu, Präsident Wladimir Putin die Übergabe eines S-300-Luftabwehrsystems sowie... The post Kriegsbericht vom 3. Oktober 2018: Rußlands Übergabe von S-300 an das syrische Militär komplett appeared first on . '>Kriegsbericht vom 3. Oktober 2018: Rußlands Übergabe von S-300 an das syrische Militär komplett</a></li><li><a class='rsswidget' href='https://de.southfront.org/kriegsbericht-vom-1-oktober-2018-iranischer-raketen-und-drohnenangriff-auf-den-isis-im-euphrat-tal/' title='    Am frühen Morgen des 1. Oktober hat die Luftdivision des Corps der Islamisch Iranischen Revolutionsgarden (IRGS) Ziele des... The post Kriegsbericht vom 2. Oktober 2018: Iranischer Raketen- und Drohnenangriff auf den ISIS im Euphrat-Tal appeared first on . '>Kriegsbericht vom 2. Oktober 2018: Iranischer Raketen- und Drohnenangriff auf den ISIS im Euphrat-Tal</a></li></ul></aside>				</div><!-- .footer-widget -->
					</div><!-- .footer-widget-wrapper -->
	</div><!-- #tertiary -->


	<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_website">Erstelle eine kostenlose Website oder Blog – auf WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/nocheinparteibuch.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/nocheinparteibuch.wordpress.com\/wp-login.php?action=logout&_wpnonce=913b3c91df","homeURL":"https:\/\/nocheinparteibuch.wordpress.com\/","postID":"29482","gravDefault":"blank","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/nocheinparteibuch.wordpress.com\/2018\/10\/10\/eine-weitere-reise\/":29482};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2018/10/10/eine-weitere-reise/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
		<a href="https://automattic.com/cookies" >
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/responsive-videos/responsive-videos.css?m=1445367997h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"6461878","siteName":"Ein Parteibuch","siteURL":"http:\/\/nocheinparteibuch.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/31fc46324c7a91fcd75e642be5b48c31?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/goran","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/nocheinparteibuch.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2018%2F10%2F10%2Feine-weitere-reise%2F","themeURL":"https:\/\/wordpress.com\/theme\/goran\/","xhrURL":"https:\/\/nocheinparteibuch.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"ba8872954e","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"ecd323d408\" \/>","referer":"https:\/\/nocheinparteibuch.wordpress.com\/2018\/10\/10\/eine-weitere-reise\/","canFollow":"1","feedID":"143492","statusMessage":"","customizeLink":"https:\/\/nocheinparteibuch.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2018%2F10%2F10%2Feine-weitere-reise%2F","postID":"29482","shortlink":"https:\/\/wp.me\/pr71Q-7Fw","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/nocheinparteibuch.wordpress.com\/29482","statsLink":"https:\/\/wordpress.com\/stats\/post\/29482\/nocheinparteibuch.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Goran","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 466 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/nocheinparteibuch.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2018%2F10%2F10%2Feine-weitere-reise%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkd1OwzAMhV+I1LAKTbtAPAryUrdz80uctPD2pJOo0JiCuPKR/dk+lmGNSgefyWeYBQZaWFP86GZ5gB8lV1S0ZWIvYNmQwHuhQhf0g6V0C+cLuYrEcgYa2G9zxXBUlr1RY9BF1Mj7CvbalqHyFdPBuTpBJYr2s3PsGz5WHibKAlRqNRgmZXGFTC5azHSTb1icQsKrR48LT5g5/Np6j76Khj0cqn11xgQOJVOqSoWFUuLt1j33zwk5oTbSatLbAVvTrhp0IonBCy+kluor3Mn88QU0LI6y6rtHeKuvhDEk1+BjkKxGi5xALpjYT9+xNr26l6fn/nA6HvrTcf4CV6f5Wg=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "nocheinparteibuch.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'6461878','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'6461878','v':'wpcom','tz':'2','user_id':'0','post':'29482','subd':'nocheinparteibuch'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BTTVtuWFVdT2ZlbkIvWWdIYWUtRTc0R0RzWllKNmlmSzYvaCYseC5nNTZvbXprLFtQR2p5OVBfQUwvXTB6UlA9P2FzM1lhSFNZZD0sOXVyeXFSOSUtTSt8fl1mZ2hhU3VMUW5OYyxvb3dYb1FiZ3VRXWcrOVgzW1tHLl1aTnhHME40NjRrUzdweEs0RyttSlVUdGtXeV1YbmFyWWVzRURuP0R6OUljVmVGcE5WVzk2LkxaOEIseGY9Sk45QTRrUEplVURybnJsSzMlWk8xZCs4OHN2dnFtay03b3MxZFhDJg=='}]);
_stq.push([ 'clickTrackerInit', '6461878', '29482' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 224 seconds ago
	generated in 0.172 seconds
	served from batcache in 0.002 seconds
	expires in 76 seconds
-->
