<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Video zur Zusammenarbeit von &#8222;Weißhelmen&#8220; mit Terroristen | Ein Parteibuch</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://nocheinparteibuch.wordpress.com/xmlrpc.php">

<title>Video zur Zusammenarbeit von &#8222;Weißhelmen&#8220; mit Terroristen &#8211; Ein Parteibuch</title>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Ein Parteibuch &raquo; Feed" href="https://nocheinparteibuch.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ein Parteibuch &raquo; Kommentar-Feed" href="https://nocheinparteibuch.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ein Parteibuch &raquo; Video zur Zusammenarbeit von &#8222;Weißhelmen&#8220; mit&nbsp;Terroristen Kommentar-Feed" href="https://nocheinparteibuch.wordpress.com/2018/11/11/video-zur-zusammenarbeit-von-weisshelmen-mit-terroristen/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNUtlSwzAM/CGEOAoMDwzfYifCVetrfEzo3yMnBAKdGl48WmvXktbCKcIQfCFf0FWIthr2GS0fKeOBSlTDEWZ0PeR8hRu6tsF8CaaQRjVmNDZoZc+4m6cTWVVohBhy+YV6siEkknsXVWkMRyMrsuSE1pNNPBqSOkL5jKHQe1fi4uNaqIV7caDb2RSFDVrHRDmDnI6rg7KX3s51q8hUgZqSgTYY6sp2bI7Obuuk0glzOVnqFTbkKbEkLoRn2qUnjFWjCUn5CyU2NHHZI/thYcI86n/spirZcGQCqyYs5GL75vz3TOsDOQysLCwjbcEiZvShLMk16DsVQLxVhYP/AeDNKk79dW17LqGZd+gbNtGre7l92N08390+7e4PH1RHPnM=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='goran-noto-sans-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='goran-noto-serif-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='goran-droid-sans-mono-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans+Mono' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8-1' href='https://s2.wp.com/_static/??-eJx9j9EKQiEQRH8oW6wrPUXfsoqpse6Kq1z6+wiKiuA+zQyc8zCwNhOER+QBI8caFdr0kKQjQ+EAOu4UzdqC1H1Q3cGXUKdpNFNhBQyjCHvsn7aFN9FhroSlg2bshdM7tyyVUJAMSZLf8Se9ruQFEolHegKXerbu4E7WLfZ4ewD6cFwc?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nocheinparteibuch.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Drei Schwalben machen noch keinen&nbsp;Sommer' href='https://nocheinparteibuch.wordpress.com/2018/11/08/drei-schwalben-machen-noch-keinen-sommer/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://nocheinparteibuch.wordpress.com/2018/11/11/video-zur-zusammenarbeit-von-weisshelmen-mit-terroristen/" />
<link rel='shortlink' href='https://wp.me/pr71Q-7Ge' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2018%2F11%2F11%2Fvideo-zur-zusammenarbeit-von-weisshelmen-mit-terroristen%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2018%2F11%2F11%2Fvideo-zur-zusammenarbeit-von-weisshelmen-mit-terroristen%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Video zur Zusammenarbeit von &#8222;Weißhelmen&#8220; mit Terroristen" />
<meta property="og:url" content="https://nocheinparteibuch.wordpress.com/2018/11/11/video-zur-zusammenarbeit-von-weisshelmen-mit-terroristen/" />
<meta property="og:description" content="Es hat sich jemand ganz viel Mühe gemacht, unzählige Stunden Videomaterial von Weißhelmen, Freunden und Terroristen gesichtet und daraus einen einstündigen Dokumentarfilm über die sogenannten &amp;#822…" />
<meta property="article:published_time" content="2018-11-11T20:00:27+00:00" />
<meta property="article:modified_time" content="2018-11-11T20:00:27+00:00" />
<meta property="og:site_name" content="Ein Parteibuch" />
<meta property="og:image" content="http://img.youtube.com/vi/CCmN6X_7kn0/0.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/CCmN6X_7kn0/0.jpg" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="de_DE" />
<meta property="og:video:type" content="text/html" />
<meta property="og:video" content="http://www.youtube.com/embed/CCmN6X_7kn0" />
<meta property="og:video:secure_url" content="https://www.youtube.com/embed/CCmN6X_7kn0" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Video zur Zusammenarbeit von &#8222;Weißhelmen&#8220; mit&nbsp;Terroristen" />
<meta name="twitter:image" content="http://img.youtube.com/vi/CCmN6X_7kn0/0.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/31fc46324c7a91fcd75e642be5b48c31?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/31fc46324c7a91fcd75e642be5b48c31?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/31fc46324c7a91fcd75e642be5b48c31?s=114" />
<link rel='openid.server' href='https://nocheinparteibuch.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://nocheinparteibuch.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://nocheinparteibuch.wordpress.com/osd.xml" title="Ein Parteibuch" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#e1dfdf" />
<meta name="application-name" content="Ein Parteibuch" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Noch ein Parteibuch" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://nocheinparteibuch.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/31fc46324c7a91fcd75e642be5b48c31?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Es hat sich jemand ganz viel Mühe gemacht, unzählige Stunden Videomaterial von Weißhelmen, Freunden und Terroristen gesichtet und daraus einen einstündigen Dokumentarfilm über die sogenannten &quot;Weißhelme&quot; erstellt. https://www.youtube.com/watch?v=CCmN6X_7kn0 Unser Dank gebürt dem fleißigen Videomacher, der dabei auch auf Ullas Arbeit bei der Sichtung der Terroristenvideos aufgesetzt hat." />
	<style type="text/css">
			.site-title,
		.site-description {
			color: #000000;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://nocheinparteibuch.files.wordpress.com/2014/05/costa_concordia1.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'goran', amp: false, siteid: 8982, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-29526 single-format-standard custom-background mp6 customizer-styles-applied has-custom-background navigation-default sidebar-right highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

	<header id="masthead" class="site-header" role="banner">
		
		<div class="site-branding">
						<h1 class="site-title"><a href="https://nocheinparteibuch.wordpress.com/" rel="home">Ein Parteibuch</a></h1>
			<h2 class="site-description">Noch ein Parteibuch</h2>
		</div><!-- .site-branding -->

					<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle">Menü</button>
				<div class="menu-primary"><ul id="menu-menu-1" class="clear"><li id="menu-item-12370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12370"><a href="https://nocheinparteibuch.wordpress.com/">Startseite</a></li>
<li id="menu-item-12371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12371"><a href="https://nocheinparteibuch.wordpress.com/about/">About</a></li>
<li id="menu-item-12372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12372"><a href="https://nocheinparteibuch.wordpress.com/israel/">Israel</a></li>
<li id="menu-item-12654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12654"><a href="https://nocheinparteibuch.wordpress.com/rechtsstaat/">Rechtsstaat</a></li>
<li id="menu-item-12797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12797"><a href="https://nocheinparteibuch.wordpress.com/us-imperialismus/">US-Imperialismus</a></li>
<li id="menu-item-19043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19043"><a href="https://nocheinparteibuch.wordpress.com/mafia/">Mafia</a></li>
<li id="menu-item-19046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19046"><a href="https://nocheinparteibuch.wordpress.com/medien/">Medien</a></li>
<li id="menu-item-19051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19051"><a href="https://nocheinparteibuch.wordpress.com/deutschland/">Deutschland</a></li>
</ul></div>			</nav><!-- #site-navigation -->
			</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div class="content-wrapper clear">

		<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">

				
					
<article id="post-29526" class="post-29526 post type-post status-publish format-standard hentry category-uncategorized tag-krieg tag-syrien tag-terrorismus tag-weisshelme">
	<header class="entry-header">
		<h1 class="entry-title">Video zur Zusammenarbeit von &#8222;Weißhelmen&#8220; mit&nbsp;Terroristen</h1>
		<div class="entry-meta">
			<span class="posted-on">Veröffentlicht am <a href="https://nocheinparteibuch.wordpress.com/2018/11/11/video-zur-zusammenarbeit-von-weisshelmen-mit-terroristen/" rel="bookmark"><time class="entry-date published" datetime="2018-11-11T21:00:27+00:00">11. November 2018</time></a></span><span class="byline"> von <span class="author vcard"><a class="url fn n" href="https://nocheinparteibuch.wordpress.com/author/einparteibuch/">einparteibuch</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	
	<div class="entry-content">
		<p>Es hat sich jemand ganz viel Mühe gemacht, unzählige Stunden Videomaterial von Weißhelmen, Freunden und Terroristen gesichtet und daraus einen einstündigen <a href="https://www.youtube.com/embed/CCmN6X_7kn0">Dokumentarfilm über die sogenannten &#8222;Weißhelme&#8220;</a> erstellt.<span id="more-29526"></span></p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='700' height='394' src='https://www.youtube.com/embed/CCmN6X_7kn0?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p>Unser Dank gebürt dem fleißigen Videomacher, der dabei auch auf Ullas Arbeit bei der Sichtung der Terroristenvideos aufgesetzt hat.</p>
<div id="atatags-370373-5be8ca263639a">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5be8ca263639a', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5be8ca26363d2">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5be8ca26363d2',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5be8ca26363d4">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5be8ca26363d4',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-29526" class="share-twitter sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2018/11/11/video-zur-zusammenarbeit-von-weisshelmen-mit-terroristen/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2018/11/11/video-zur-zusammenarbeit-von-weisshelmen-mit-terroristen/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2018/11/11/video-zur-zusammenarbeit-von-weisshelmen-mit-terroristen/?share=reddit" target="_blank" title="Klick, um auf Reddit zu teilen"><span>Reddit</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-29526" class="share-facebook sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2018/11/11/video-zur-zusammenarbeit-von-weisshelmen-mit-terroristen/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2018/11/11/video-zur-zusammenarbeit-von-weisshelmen-mit-terroristen/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2018/11/11/video-zur-zusammenarbeit-von-weisshelmen-mit-terroristen/?share=email" target="_blank" title="Klicken, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links">Verschlagwortet mit <a href="https://nocheinparteibuch.wordpress.com/tag/krieg/" rel="tag">Krieg</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/syrien/" rel="tag">Syrien</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/terrorismus/" rel="tag">Terrorismus</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/weisshelme/" rel="tag">Weißhelme</a></span><span class="comments-link"><a href="https://nocheinparteibuch.wordpress.com/2018/11/11/video-zur-zusammenarbeit-von-weisshelmen-mit-terroristen/#comments">2 Kommentare</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

						<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">
			<a href="https://nocheinparteibuch.wordpress.com/2018/11/08/drei-schwalben-machen-noch-keinen-sommer/" rel="prev"><span class="meta-nav">Vorheriger Beitrag</span>Drei Schwalben machen noch keinen&nbsp;Sommer</a>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
					
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			2 Gedanken zu &ldquo;<span>Video zur Zusammenarbeit von &#8222;Weißhelmen&#8220; mit&nbsp;Terroristen</span>&rdquo;		</h2>

		<ol class="comment-list">
					<li id="comment-48335" class="comment byuser comment-author-saschasweltsicht even thread-even depth-1 highlander-comment">
			<article id="div-comment-48335" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn"><a href='http://saschasweltsicht.wordpress.com' rel='external nofollow' class='url'>Sascha Iwanow</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://nocheinparteibuch.wordpress.com/2018/11/11/video-zur-zusammenarbeit-von-weisshelmen-mit-terroristen/#comment-48335">
							<time datetime="2018-11-11T22:39:31+00:00">
								11. November 2018 um 22:39							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Schnell runterladen &#8211; den wird es nicht lange geben, dafür wird YouTube schon sorgen.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://nocheinparteibuch.wordpress.com/2018/11/11/video-zur-zusammenarbeit-von-weisshelmen-mit-terroristen/?replytocom=48335#respond' onclick='return addComment.moveForm( "div-comment-48335", "48335", "respond", "29526" )' aria-label='Antworte auf Sascha Iwanow'>Antwort</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-48336" class="comment byuser comment-author-fionafalso odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-48336" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn"><a href='http://fionafalso.wordpress.com' rel='external nofollow' class='url'>fionafalso</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://nocheinparteibuch.wordpress.com/2018/11/11/video-zur-zusammenarbeit-von-weisshelmen-mit-terroristen/#comment-48336">
							<time datetime="2018-11-11T22:40:42+00:00">
								11. November 2018 um 22:40							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Was für ein hinterhältiges Spiel! Es sollte jeder wissen, im Wertewesten. Danke für die Verbreitung dieses Videos!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://nocheinparteibuch.wordpress.com/2018/11/11/video-zur-zusammenarbeit-von-weisshelmen-mit-terroristen/?replytocom=48336#respond' onclick='return addComment.moveForm( "div-comment-48336", "48336", "respond", "29526" )' aria-label='Antworte auf fionafalso'>Antwort</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Bitte kurzfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/11/11/video-zur-zusammenarbeit-von-weisshelmen-mit-terroristen/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://nocheinparteibuch.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="3100d30ec4" /><input type="hidden" name="_wp_http_referer" value="/2018/11/11/video-zur-zusammenarbeit-von-weisshelmen-mit-terroristen/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fnocheinparteibuch.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google+-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='29526' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6accdad01f" /></p>
<input type="hidden" name="genseq" value="1541982758" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="181"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

				
			</main><!-- #main -->
		</div><!-- #primary -->


		<div id="secondary" class="widget-area" role="complementary">
				<aside id="text-3" class="widget widget_text"><h2 class="widget-title">Das alte Parteibuch-Blog ist Geschichte</h2>			<div class="textwidget">Hier ist nun ein Parteibuch Zweitblog</div>
		</aside><aside id="media_image-3" class="widget widget_media_image"><h2 class="widget-title">Nicht zu Vergessendes</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 160px" class="wp-caption alignnone"><a href="https://nocheinparteibuch.wordpress.com/2013/10/04/der-zionismus-seine-theorien-aussichten-und-wirkungen/"><img class="image aligncenter" src="https://nocheinparteibuch.files.wordpress.com/2014/05/zionismus1.jpg?w=160" alt="Zionismus, 1913" width="160" height="268" /></a><figcaption class="wp-caption-text">Rabbi Felix Goldmann, 1913</figcaption></figure></aside><aside id="search-3" class="widget widget_search"><h2 class="widget-title">Suche</h2><form role="search" method="get" class="search-form" action="https://nocheinparteibuch.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></aside><aside id="linkcat-25051" class="widget widget_links"><h2 class="widget-title">Dieses Blog</h2>
	<ul class='xoxo blogroll'>
<li><a href="https://nocheinparteibuch.wordpress.com/about/">About</a></li>
<li><a href="http://www.everyayah.com/data/Minshawy_Mujawwad_192kbps/005056.mp3" title="Ein Zitat oder auch eine Widmung – mit freundlichen Grüßen an die “Plakatkünstler” im zionistischen NSU-Förderverein BfV">Zitat</a></li>

	</ul>
</aside>
<aside id="linkcat-309370937" class="widget widget_links"><h2 class="widget-title">Und noch</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://buskeismus.de/">Buskeismus</a></li>
<li><a href="http://web.archive.org/web/20111216192834/http://www.lurusa-gross.com/">Lurusa Gross</a></li>
<li><a href="https://web.archive.org/web/20080116113349/http://rotglut.org/nachrichten.php">Rotglut</a></li>

	</ul>
</aside>
<aside id="linkcat-49380305" class="widget widget_links"><h2 class="widget-title">Zweit-Links</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://web.archive.org/web/20101020052619/http://www.mein-parteibuch.com/?" title="Mirror vom Parteibuch">Parteibuch @ Archive.org</a></li>
<li><a href="http://web.archive.org/web/20101025201621/http://www.mein-parteibuch.com/wiki/Hauptseite" title="Mirror vom Parteibuch Wiki">Parteibuch Wiki @ Archive.org</a></li>

	</ul>
</aside>
<aside id="text-4" class="widget widget_text"><h2 class="widget-title">Nachrichten</h2>			<div class="textwidget"></div>
		</aside><aside id="rss-19" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://net-news-global.net/rss/rssfeed.xml" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.net-news-global.net" title="Internationaler Pressespiegel - International Press Review - Revue de Presse Internationale">Net News Global</a></h2><ul><li><a class='rsswidget' href='https://nocheinparteibuch.wordpress.com/2018/11/11/video-zur-zusammenarbeit-von-weisshelmen-mit-terroristen/' title='Es hat sich jemand ganz viel Mühe gemacht, unzählige Stunden Videomaterial von Weißhelmen, Freunden und Terroristen gesichtet und daraus einen einstündigen Dokumentarfilm über die sogenannten „Weißhelme“ erstellt.'>Video zur Zusammenarbeit von „Weißhelmen“ mit Terroristen</a></li><li><a class='rsswidget' href='https://alexandrabader.wordpress.com/2018/11/11/spionage-gru-im-verteidigungsministerium/' title='Zufällig feierte der russische Militärnachrichtendienst GRU sein 100jaehriges Bestehen, da verärgert Außenminister Sergej Lawrow, dass Österreich eine Spionageaffäre nicht diskret behandelt. Es seien unbewiesene Anschuldigungen, die man nicht hinausposaunen solle; das wird dann wohl auch für einen Fall beim BVT gelten, der Wasser auf den Mühlen des U-Ausschu [&hellip;]'>Spionage: GRU im Verteidigungsministerium?</a></li><li><a class='rsswidget' href='https://www.zerohedge.com/news/2018-11-11/macron-blasts-nationalism-betrayal-patriotism-during-wwi-ceremony-trump-and-putin' title='With President Trump already under fire as he attended the World War I centenary commemoration events in Paris for skipping a planned visit to Belleau Wood battlefield and cemetery due to heavy rain, French President Emmanuel Macron used the ceremony`s culmination on Sunday to issue a firm condemnation of nationalism.'>Macron Blasts Nationalism As &quot;Betrayal Of Patriotism&quot; While Trump Speaks With Putin</a></li><li><a class='rsswidget' href='https://www.solidaritaet.com/neuesol/2018/46/hzl.htm' title='Anläßlich des 259. Geburtstags von Friedrich Schiller'>Die tiefe moralische Krise des Westens, oder warum wir eine Renaissance der klassischen Kultur brauchen!</a></li><li><a class='rsswidget' href='https://www.anderweltonline.com/politik/politik-2018/der-erste-weltkrieg-und-die-folgen-fuer-die-deutsche-demokratie/' title='Geschichtsklitterung ist eine weit verbreitete Seuche. Aus gegebenem Anlass (Ende des Ersten Weltkriegs vor 100 Jahren) halte ich es für angebracht, einige historische Fakten in Erinnerung zu bringen. Im Jahr 1875 wurde im Londoner Parlament der Beschluss gefasst und ausformuliert, dass das Deutsche Reich vernichtet werden muss.'>Der Erste Weltkrieg und die Folgen für die deutsche Demokratie</a></li><li><a class='rsswidget' href='https://www.anderweltonline.com/klartext/klartext-20182/russland-sanktionen-merkel-will-verbrannte-erde-hinterlassen/' title='Im Trubel um ihrem Rückzug vom Parteivorsitz hat Frau Merkel unauffällig ihren Freund Poroschenko in der Ukraine besucht. Erwartungsgemäß hat sie ihm versprochen, sich im Dezember für die Verlängerung der Sanktionen gegen Russland stark zu machen.'>Russland-Sanktionen – Merkel will verbrannte Erde hinterlassen</a></li><li><a class='rsswidget' href='https://dailycaller.com/2018/11/10/melania-black-belted-dress-paris/' title='Melania Trump turned heads in a gorgeous black belted dress at the Elysee Palace in Paris Saturday when she met with Brigitte Macron, the wife of French President Emmanuel Macron.'>Magnifique! Melania Wows In Black Belted Dress In Paris</a></li><li><a class='rsswidget' href='https://de.sott.net/article/33084-Symbolisch-Nato-ist-manovrierunfahig-Aegis-Fregatte-kollidiert-mit-250-Meter-langem-Tanker-bei-Norwegen-und-versinkt' title='Peinlich, peinlich. In der Nähe von Bergen ist eine norwegische Fregatte mit Aegis-Ausstattung mit einem Tanker kollidiert, dabei auf Grund gelaufen und mittlerweile fast komplett versunken. Die Fregatte befand sich auf dem Heimweg von dem umstrittenen Nato-Manöver &quot;Trident Juncture&quot;... Das Schiff zu ersetzen, erfordert das gesamte norwegische Mili [&hellip;]'>Symbolisch: Nato ist manövrierunfähig - Aegis-Fregatte kollidiert mit 250 Meter langem Tanker bei Norwegen und versinkt</a></li><li><a class='rsswidget' href='https://www.sott.net/article/400393-Thumbs-up-Putin-shakes-hands-and-chats-with-Trump-and-Melania-during-WWI-ceremony-in-Paris' title='Vladimir Putin and Donald Trump greeted one another during the World War I centenary commemorations in Paris, with the two leaders seen shaking hands and making other warm gestures during the event. Although both leaders were late to the ceremony, they appeared to be happy to see each other upon their arrival.'>Thumbs up! Putin shakes hands and chats with Trump and Melania during WWI ceremony in Paris</a></li><li><a class='rsswidget' href='https://www.sott.net/article/400301-Ukraine-in-2018-is-a-Dystopia-Cooked-up-by-Western-Imperialists-Human-Rights-Nowhere-Thuggery-and-Corruption-Everywhere' title='John Wight - The democratic revolution that ensued in Ukraine in 2014 was in fact a revolution against democracy, unleashing the dogs of thuggery and gangsterism.'>Ukraine in 2018 is a Dystopia Cooked up by Western Imperialists: Human Rights Nowhere, Thuggery and Corruption Everywhere</a></li></ul></aside><aside id="rss-20" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://cooptv.wordpress.com/category/allgemein/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://cooptv.wordpress.com" title="Co-op Anti-War Café Berlin">Co-op News</a></h2><ul><li><a class='rsswidget' href='https://cooptv.wordpress.com/2018/11/11/panne-des-tages-objektive-wahlberichterstattung-deutscher-medien/' title='Unregelmäßigkeiten in Venezuela = „Wahlfälschung!“ Unregelmäßigkeiten in Rußland = „Putins Wahlfälschung!“ Unregelmäßigkeiten in USA = „Putins Wahlbeeinflussung!“ Unregelmäßigkeiten in Hessen = „Auszählungspanne“ https://www.welt.de/politik/deutschland/article183584926/Landtagswahl-Hessen-2018-So-erklaert-der-Wahlleiter-die-Auszaehlungspanne.html Nun ja, gez [&hellip;]'>Panne des Tages: Objektive Wahlberichterstattung deutscher Medien</a></li><li><a class='rsswidget' href='https://cooptv.wordpress.com/2018/11/11/israel-snowden-accuses-israeli-cybersecurity-firm-of-enabling-khashoggi-murder/' title=''>Israel: Snowden accuses Israeli cybersecurity firm of enabling Khashoggi murder</a></li><li><a class='rsswidget' href='https://cooptv.wordpress.com/2018/11/11/neue-soziale-demokratie-sammlungsbewegung-aufstehen-bleibt-streitthema-in-der-linkspartei-von-claudia-wangerin-junge-welt/' title='Die Organisatoren der Kundgebung warben dafür, am Abend an antifaschistischen Veranstaltungen zum Gedenken an die Pogromnacht am 9. November 1938 teilzunehmen. Da es zugleich der Jahrestag des »Mauerfalls« 1989 war, wollten sie die heute vor allem soziale Spaltung Deutschlands veranschaulichen: An einer Mauerattrappe, die der früheren DDR-Grenze nachempfunde [&hellip;]'>»Neue soziale Demokratie« Sammlungsbewegung »Aufstehen« bleibt Streitthema in der Linkspartei – Von  Claudia Wangerin (junge Welt)</a></li><li><a class='rsswidget' href='https://cooptv.wordpress.com/2018/11/11/stopp-ramstein-planungskonferenz-am-28-10-2018-in-frankfurt-kuendigung-des-truppenstationierungsvertrages-zur-zentralen-forderung-gemacht/' title='„Der beste Weg, ein Ende der Air Base Ramstein zu erreichen, ist die Kündigung des Vertrages über den Aufenthalt ausländischer Streitkräfte in der Bundesrepublik Deutschland (vielfach auch Truppenstationierungsvertrag genannt). Wir fordern von Bundesregierung und Bundestag: Kündigt den Vertrag über den Aufenthalt ausländischer Streitkräfte in der Bundesrepub [&hellip;]'>Stopp-Ramstein-Planungskonferenz am 28.10.2018 in Frankfurt. Kündigung des Truppenstationierungsvertrages zur zentralen Forderung gemacht</a></li><li><a class='rsswidget' href='https://cooptv.wordpress.com/2018/11/10/terroristen-in-uniform-skandal-um-faschistischen-soldaten-franco-albrecht-weitet-sich-aus-hinweise-auf-konspiratives-netzwerk-in-der-bundeswehr-junge-welt/' title='Ein Oberstleutnant des Militärischen Abschirmdienstes (MAD) ist wegen Geheimnisverrats im Fall des neofaschistischen Bundeswehr-Offiziers Franco Al­brecht angeklagt, wie Recherchen des Magazins Focusam Freitag ergaben. Der Offizier soll die Ermittlungen zu Albrecht behindert haben. Franco Albrecht war im April 2017 unter dem Verdacht, Attentate auf Politiker [&hellip;]'>Terroristen in Uniform. Skandal um faschistischen Soldaten Franco Albrecht weitet sich aus. Hinweise auf konspiratives Netzwerk in der Bundeswehr (junge Welt)</a></li></ul></aside><aside id="rss-16" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://linkezeitung.de/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://linkezeitung.de" title="Alle Macht den Räten">Linke Zeitung</a></h2><ul><li><a class='rsswidget' href='https://linkezeitung.de/2018/11/11/der-wahnsinn-der-milliardaere/' title='von Chris Hedges – http://www.rubikon.news Die Tyrannei der globalen Geldeliten zwingt uns eine Entscheidung auf: Wollen wir untergehen oder die Revolution? Empathielosigkeit, Unverbindlichkeit, Narzissmus, Egoismus, Habgier und vieles mehr. Chris Hedges sieht in der Kombination all dessen eine Pathologie der Super-Reichen, die uns vernichten wird, wenn wir [&hellip;]'>Der Wahnsinn der Milliardäre</a></li><li><a class='rsswidget' href='https://linkezeitung.de/2018/11/11/karlsruhe-prueft-hartz-iv-sanktionen-darf-man-das-existenzminimum-kuerzen/' title='von Susan Bonath – https://deutsch.rt.com Bild: Schon 2010 beschloss das Verfassungsgericht, dass jeder Bürger gegenüber dem Staat einen Anspruch auf das physische und soziokulturelle Existenzminimum habe, der „dem Grunde nach unverfügbar“ sei. Doch geschehen ist nichts. 14 Jahre nach der Einführung von Hartz IV will sich das Bundesverfassungsgericht (BVerfG [&hellip;]'>Karlsruhe prüft Hartz-IV-Sanktionen – Darf man das Existenzminimum kürzen?</a></li><li><a class='rsswidget' href='https://linkezeitung.de/2018/11/11/die-haie-organisieren-sich-eu-kommission-stellt-stahlfusion-von-thyssenkrupp-mit-tata-in-frage/' title='von Willi Hendricks – http://www.unsere-zeit.de Bild: Bearbeitung von Stahlbrammen bei Thyssenkrupp in Duisburg-Süd (Foto: Thyssenkrupp Steel Europe) Großaktionäre und Finanzinvestoren setzen nicht nur den Thyssenkrupp-Vorstand und -Aufsichtsrat massiv unter Druck, sie beeinflussen selbst Entscheidungen der EU-Wettbewerbskommission in Brüssel. Vor wenigen Wo [&hellip;]'>Die Haie organisieren sich – EU-Kommission stellt Stahlfusion von Thyssenkrupp mit Tata in Frage</a></li><li><a class='rsswidget' href='https://linkezeitung.de/2018/11/11/wie-man-menschen-erkennt-die-es-einfach-nicht-kapieren/' title='von Chuck Baldwin – http://www.theblogcat.de Nach vielen, vielen Jahren in der „patriotischen“ Bewegung ist es meiner Meinung nach so, dass die meisten der sogenannten Patrioten, die behaupten, es zu „kapieren“, es nicht wirklich kapieren. Das Gleiche gilt für die meisten der „patriotischen“ Radio-Talkshow-Moderatoren, Kolumnisten und Internet-Blogger. Die R [&hellip;]'>Wie man Menschen erkennt, die es einfach NICHT kapieren</a></li><li><a class='rsswidget' href='https://linkezeitung.de/2018/11/10/tiefe-einblicke-schreiben-einer-in-syrien-lebenden-us-aerztin/' title='von Rainer Rupp – https://kenfm.de „Das Abschlachten meiner Freunde und Nachbarn war kein syrisches Projekt. Die Pläne dazu wurden in Europa entwickelt.“ Diese Zeile ist einem Brief einer amerikanischen Ärztin, die in der syrischen Hafenstadt Latakia lebt, entnommen. Der Brief ist an Bernd Duschner von der Hilfsorganisation „Freundschaft-mit-Valjevo“ gericht [&hellip;]'>Tiefe Einblicke. Schreiben einer in Syrien lebenden US-Ärztin</a></li></ul></aside><aside id="rss-15" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://urs1798.wordpress.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://urs1798.wordpress.com" title="Kunstfreiheit, ein wichtiges Gut!">Urs1798</a></h2><ul><li><a class='rsswidget' href='https://urs1798.wordpress.com/2018/09/03/nachtrag-zu-der-friedenskundgebung-der-die-linke-ende-april-2018/' title='Kundgebung am 18.04.2018 Tagebucheinträge   (https://urs1798.wordpress.com/2018/04/19/wie-kommt-es-friedenskundgebung-brandenburger-tor-berlin/) Skizzen und Bilder dazu, teilweise noch unfertig. Ein Teil davon ist meine Antwort auf eine Strafanzeige aus Richtung dieser FSA-„Terror-Aktivisten“ und ihren Unterstützern, wobei ich nichts näheres weiss da die Akt [&hellip;]'>Nachtrag zu der Friedenskundgebung der „Die Linke“, Ende April 2018</a></li><li><a class='rsswidget' href='https://urs1798.wordpress.com/2018/08/26/assweida-swaida-damaskus-arbeitsblatt-eingesammeltes/' title='Arbeitsblatt-Eingesammeltes zu Syrien. Ich bin damit nicht fertig geworden, meine Krankheit schwächt mich immer mehr. Die syrische Armee arbeitet noch immer daran die IS-Mördernester zu beseitigen, auch in Suweida. Lose Sammlung und Eindrücke. Weitere Verbrechen welche durch den Staatsterrorimus von Netanjahu und Donald Trump gefördert wird, unterstützt durc [&hellip;]'>Assweida Swaida #Damaskus Arbeitsblatt-Eingesammeltes</a></li><li><a class='rsswidget' href='https://urs1798.wordpress.com/2018/08/16/das-langjaehrige-kunstprojekt-urs1798-wird-demnaechst-beendet-mit-dank-an-alle-meine-leser/' title='  Ich verabschiede mich von meinem Publikum-Danke.   Leider kann ich der heimtückischen Krebserkrankung nicht mehr lange stand halten, laut Ärzten handelt es sich nur noch um Tage, wurde mir vor etwa zwei Wochen gesagt. Aber ich bin zäh und habe noch nicht die Hoffnung verloren vor meinem Tod Syrien gesehen zu haben, deshalb kämpfe […]'>Das langjährige Kunstprojekt „urs1798“ wird demnächst beendet. Mit Dank an alle meine Leser.</a></li><li><a class='rsswidget' href='https://urs1798.wordpress.com/2018/07/22/weisshelme-aus-daraa-zukuenftig-in-ihrer-naechster-nachbarschaft/' title='Unsere Bundesregierung möchte ein paar der „Daraa-Whitehelmets“ in Deutschland aufnehmen, nachdem Netanjahus Schergen sich erfolgreich als deren Fluchthelfer und Komplizen betätigten. Ob auch welche von Jabhat al Nusra mit im deutschen Boot sitzen werden? Ob dieser nachfolgend vorgestellte Daraa-Quneitra-Weisshelm und seine Angehörigen auch Aufnahme bei Mach [&hellip;]'>Weisshelme aus Daraa zukünftig  in ihrer nächsten Nachbarschaft? #Kopfabschneiderkomplizen</a></li><li><a class='rsswidget' href='https://urs1798.wordpress.com/2018/06/10/berlin-2018-impressionen-vom-al-quds-tag-palaestina-gaza-gerechtigkeit-jerusalem/' title='Weitere Fotos und Videos folgen nach und nach. Im Vergleich zum letzten Jahr hat sich die Zahl der Teilnehmer mindestens vervierfacht, ich schätze die Teilnehmerzahl auf über 2000. Unerwünschte Gegendemonstranten der Israel-Lobby, den Antideutschen, den Pseudo-Linken,…, unter anderem mit dem Banner des Apartheidgebildes „Israel“, wurden lautstark ausgebuht. [&hellip;]'>Berlin 2018 -Impressionen vom Al-Quds-Tag #Palästina #Gaza #Gerechtigkeit #Jerusalem</a></li></ul></aside><aside id="rss-2" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://de.sputniknews.com/export/rss2/index.xml" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://de.sputniknews.com" title="Sputnik ist ein bedeutendes neues Medienlabel mit multimedialem Angebot rund um den Globus. Sputnik positioniert sich als ein Anbieter alternativer Nachrichteninhalte und Radioberichterstattung . Wir bieten ein umfassendes Bild der Welt mit vielfältigen Sichtweisen und Standpunkten - Sputnik, keiner sagt mehr">Sputnik</a></h2><ul><li><a class='rsswidget' href='https://de.sputniknews.com/politik/20181111322929103-militaerausgaben-weltweit-beduerftige-laender/' title='Der tschechische Premierminister Andrej Babis hat vorgeschlagen, einen Teil der weltweiten Rüstungsausgaben in bedürftige Länder zu investieren. Babis beabsichtigt, diese Idee in Paris zu äußern, wo er an Gedenkveranstaltungen anlässlich des 100-jährigen Jubiläums des Endes des Ersten Weltkrieges teilnimmt.'>Tschechien: Teil der weltweiten Militärausgaben für arme Länder verwenden</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/panorama/20181111322928879-hund-tschita-eis-befreiung/' title='In einigen Regionen Russlands herrschen mittlerweile feste Minusgrade – die Seen und Flüsse haben teilweise eine ordentliche Eisdecke gebildet. Genau das ist einem Hund in der russischen Stadt Tschita zum Verhängnis geworden. Glücklicherweise konnten diesmal Menschen dem Tier zu Hilfe eilen.'>Rettung aus Winterfalle: In russischem See eingefrorener Hund aus Eis befreit – VIDEO</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/politik/20181111322931240-syrien-koalition-luftangriff-tote/' title='Bei einem erneuten Luftanschlag der US-geführten Koalition auf die Stadt Hadjin in der syrischen Provinz Deir ez-Zor sind laut der syrischen staatlichen Nachrichtenagentur Sana vier Zivilisten getötet worden.'>Erneuter Luftangriff der US-Koalition in Syrien: Zwei Kinder und zwei Frauen getötet</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/politik/20181111322931039-eu-militaeretat-macron-usa-nato/' title='Der französische Präsident Emmanuel Macron hat die Schaffung eines  EU-Verteidigungsbudgets zum Zweck der EU-Eigenständigkeit in der Sicherheitspolitik und nicht für weitere Waffenkäufe aus US-amerikanischer Produktion gefordert.'>Macron gegen höhere EU-Militärausgaben für US-Waffen</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/politik/20181111322930731-donezk-wahlen-beteiligung/' title='Bei den Präsidentschafts- und Parlamentswahlen in der selbsterklärten Volksrepublik Donezk am Sonntag sind insgesamt 80,1 Prozent der wahlberechtigten Bürger an die Wahlurnen gegangen.'>Wahlen in Donezk beendet: Wahlbeteiligung bei 80,1 Prozent - Wahlbehörde</a></li></ul></aside><aside id="rss-8" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://amerika21.de/feed" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://amerika21.de/feed" title="">amerika21</a></h2><ul><li><a class='rsswidget' href='https://amerika21.de/2018/11/217669/venezuela-metro-caracas-proteste' title='Caracas. Angestellte der Metro in der venezolanischen Hauptstadt Caracas fordern mit Protesten die sofortige Wiedereinstellung der Gewerkschaftsführerin Deillily Rodríguez und die Umsetzung ihrer Arbeitsrechte. ... weiterlesen auf amerika21.de. Nachricht | Venezuela | Politik | Soziales'>Venezuela: Protest bei Metro gegen Entlassung und für bessere Arbeitsbedingungen</a></li><li><a class='rsswidget' href='https://amerika21.de/2018/11/217759/guatemala-cicig-korruption-velasquez' title='Guatemala-Stadt. In einer gut besuchten Pressekonferenz in den Räumlichkeiten der Generalstaatsanwaltschaft präsentierte die Kommission gegen die Straflosigkeit in Guatemala (CICIG) am Freitag vor zahlreichen Vertretern der Justiz und der Medien ihren 11. Jahresbericht. ... weiterlesen auf amerika21.de. Nachricht | Guatemala | Menschenrechte | Politik'>Jahresbericht der Kommission gegen Straflosigkeit in Guatemala vorgestellt</a></li><li><a class='rsswidget' href='https://amerika21.de/2018/11/217687/militaer-kabinett-bolsonaro-brasilien' title='Designierter brasilianischer Präsident wird bis Mitte Dezember Kabinett präsentieren. Zwei Generäle sollen harten Kern seiner Führungsmannschaft bildenBrasília. Militärführer werden eine bedeutende Rolle in Jair Bolsonaros künftiger Regierung spielen. Und bereits jetzt ist klar, dass bei allem Sparzwang im Land die Streitkräfte keinerlei Etatkürzungen fürcht [&hellip;]'>Brasilien: Jair Bolsonaro gibt Militärführern wichtige Posten in Regierung</a></li><li><a class='rsswidget' href='https://amerika21.de/2018/11/217518/tweets-verhaftung-fujimori' title='Lima. Der peruanische Präsident Martín Vizcarra hat die Untersuchungshaft gegen die Oppositionspolitikerin Keiko Fujimori &quot;übertrieben&quot; genannt. Zuvor hatte er die Spekulationen um einen angeblichen Staatsstreich als &quot;unverantwortlich&quot; bezeichnet, die Ex-Präsident Alan García (1985-1990, 2006-2011) auf Twitter ausgelöst hatte. ... weiterl [&hellip;]'>Perus Präsident: &quot;Unverantwortliche&quot; Tweets zu Keiko Fujimoris Verhaftung</a></li><li><a class='rsswidget' href='https://amerika21.de/blog/2018/11/217443/bolivien-gaskrieg-befreiungsprozes' title='Die revolutionäre Kraft des 17. Oktober 2003Das zentrale Merkmal eines revolutionären Ereignisses, wie es sich am 17. Oktober vor fünfzehn Jahren in Bolivien ereignet hat, liegt darin, dass seine Wirkung und Folgen bis in die folgenden Jahrzehnte und Generationen reichen. ... weiterlesen auf amerika21.de. Blogeintrag | Bolivien | Politik | Soziale Bewegungen [&hellip;]'>Bolivien: Fünfzehn Jahre Befreiungsprozess</a></li></ul></aside>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-286348-5be8ca263d46e">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5be8ca263d46e',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div>	</div><!-- #secondary -->
	
</div><!-- .content-wrapper -->

	</div><!-- #content -->

	

	<div id="tertiary" class="footer-widget-area" role="complementary">
		<div class="footer-widget-wrapper clear">
							<div class="footer-widget">
					<aside id="rss-14" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://deutsch.rt.com/feeds/news/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://deutsch.rt.com" title="RT Deutsch">RT Deutsch</a></h2><ul><li><a class='rsswidget' href='https://deutsch.rt.com/international/79140-was-wollt-ihr-denn-mit/' title='              Die Bank of England (BoE) weigert sich, Gold im Wert von über 482 Millionen Euro an den Eigentümer, den Staat Venezuela, zurückzugeben. Die britische Regulierungsbehörde behauptet, dass die Unsicherheit wachse, was die Absichten Caracas&#039; bezüglich der 14 Tonnen Gold betrifft.         '>Bank of England weigert sich, Venezuelas Gold auszuhändigen </a></li><li><a class='rsswidget' href='https://deutsch.rt.com/newsticker/79137-belgische-firma-ueberweist-dutzenden-mitarbeitern-je-30000-euro-zu-viel-gehalt/' title='Aus Versehen hat ein belgisches Stahlwerk in diesem Monat 230 Mitarbeitern mit dem Gehalt jeweils rund 30.000 Euro zu viel überwiesen. Es handele sich um falsch zugewiesene Prämien, berichteten belgische Medien am Wochenende. Die Firma &quot;Thy-Marcinelle&quot; in Charleroi wolle das Geld - insgesamt rund sieben Millionen Euro - spätestens am Montag zurückf [&hellip;]'>Belgische Firma überweist Dutzenden Mitarbeitern je 30.000 Euro zu viel Gehalt </a></li><li><a class='rsswidget' href='https://deutsch.rt.com/newsticker/79135-kubanischer-angler-findet-siamesische-zwillingsschildkroeten/' title='              Zwei kleine Schildkröten ernten in Kuba viel Ruhm. Bei den Reptilien handelt es sich um siamesische Zwillinge, die an einer Panzerseite miteinander verwachsen sind. Die Tiere haben alles in allem zwei Köpfe, vier Vorderpfoten, zwei Hinterpfoten und zwei Schwänze.          '>Kubanischer Angler findet siamesische Zwillingsschildkröten – Reptilien erlangen landesweiten Ruhm</a></li><li><a class='rsswidget' href='https://deutsch.rt.com/newsticker/79132-australische-polizei-nimmt-frau-wegen-nadeln-in-erdbeeren-fest/' title='Weil sie Nähnadeln in Erdbeeren versteckt haben soll, hat die australische Polizei am Sonntag eine 50 Jahre alte Frau festgenommen. Die Frau sei nach monatelanger &quot;komplexer Ermittlung&quot; durch Behörden und Geheimdienste verschiedener Bundesstaaten seit dem Nachmittag in Polizeihaft, teilte die Polizei des Bundesstaates Queensland im Nordosten Austra [&hellip;]'>Australische Polizei nimmt Frau wegen Nadeln in Erdbeeren fest</a></li><li><a class='rsswidget' href='https://deutsch.rt.com/der-nahe-osten/79136-doku-sehnsucht-nach-palastina-kunst-des-widerstands/' title='              Trinkwasserengpässe, Einschränkungen bei der Fortbewegung und ständige Präsenz des israelischen Militärs - so sieht das Leben für Millionen von Palästinensern im Westjordanland und im Gazastreifen aus.  Doch in dieser Dokumentation geht es vor allem um überraschende Kunst.         '>Doku: Sehnsucht nach Palästina – Die Kunst des Widerstands</a></li></ul></aside><aside id="rss-13" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://www.sabanews.net/en/rss.php" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.sabanews.net" title="Yemen News Agency (Saba)">SabaNews</a></h2><ul><li><a class='rsswidget' href='http://www.sabanews.net/ar/news514359.htm' title=' SANAA, Nov 12 (Saba) - The allegations of the enemy media about achieving victories of its forces on the fronts of the western coast and other fronts is nothing but misleading media and the fallacy of the enemy to practice to cover his failure from maki'> Enemy forces on western coast are living in a state of panic, psychological collapse: Spokesman for armed forces	 </a></li><li><a class='rsswidget' href='http://www.sabanews.net/ar/news514357.htm' title=''>Army bombards Saudi-led mercenaries&#039; gatherings in Asir	 </a></li><li><a class='rsswidget' href='http://www.sabanews.net/ar/news514356.htm' title=''> 2 saudi-led airstrikes hit Saada	 </a></li><li><a class='rsswidget' href='http://www.sabanews.net/ar/news514355.htm' title=''>Army Fires Zilzal-2 Missile, Artillery Shells Saudi-led mercenaries in Hajjah	 </a></li><li><a class='rsswidget' href='http://www.sabanews.net/ar/news514346.htm' title='SANAA, Nov. 11 (Saba) - Deputy Minister of Information Fahmi al-Yusufi on Sunday said that the escape of Abdulsalam Jaber, the former information minister in the Salvation Government, to Saudi Arabia revealed his betrayal of the homeland.'>Abdulsalam Jaber&#039;s escape to Riyadh reveals his betrayal: Deputy Information Minister	 </a></li></ul></aside><aside id="rss-9" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://www.strategic-culture.org/rss.html" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.strategic-culture.org/" title="">Strategic Culture</a></h2><ul><li><a class='rsswidget' href='https://www.strategic-culture.org/news/2018/11/11/war-machine-makes-killing-in-2018.html' title=' 	September marked the end of the fiscal year, a time when the Pentagon ramps up its spending spree. The U.S. Department of Defense spent at least $68,624,394,000 on 689 individual contracts during September 2018. '>War Machine Makes a Killing in 2018</a></li><li><a class='rsswidget' href='https://www.strategic-culture.org/news/2018/11/11/new-powerful-defense-alliance-changes-european-security-landscape.html' title=' 	The EII members will maintain readiness to carry out missions together independently from the United States, the EU or NATO. '>New Powerful Defense Alliance Changes European Security Landscape</a></li><li><a class='rsswidget' href='https://www.strategic-culture.org/news/2018/11/11/we-are-heading-for-another-tragedy-like-world-war-i.html' title=' 	Vengeful France and Britain imposed intolerable punishment on Germany, forcing it to accept full guilt for the war, an untruth that persists to this day. The result was Adolf Hitler and his National Socialists. If an honorable peace had been concluded in 1917, neither Hitler nor Stalin might have seized power and millions of lives would have been saved. '>We Are Heading for Another Tragedy Like World War I</a></li><li><a class='rsswidget' href='https://www.strategic-culture.org/news/2018/11/11/no-snow-their-boots-russian-army-on-western-front-in-world-war-i.html' title=' 	The effects of the WWI were global, in that it altered sovereignty and boundaries all over the world. '>No Snow on Their Boots. The Russian Army on the Western Front in World War I</a></li><li><a class='rsswidget' href='https://www.strategic-culture.org/news/2018/11/11/trump-jaded-view-of-two-world-wars.html' title=' 	Donald Trump took to Paris some “personal baggage” that strongly suggested he wanted nothing to do with Macron’s peace forum, a conference at which 70 leaders were present. '>Trump&quot;s Jaded View of Two World Wars</a></li></ul></aside>				</div><!-- .footer-widget -->
			
							<div class="footer-widget">
					<aside id="rss-6" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://english.almanar.com.lb/rss/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://english.almanar.com.lb" title="">المنار</a></h2><ul><li><a class='rsswidget' href='http://english.almanar.com.lb/619621' title='Elite Israeli occupation soldiers crossed the border into Gaza on Sunday in a civilian car in a special operation to assassinate Hamas commander prompting an exchange of fire between Zionist soldiers and the Palestinian resistance. According to Hamas resistance group, the Israeli unit was unmasked, prompting air forces to come to its aid and extract ...'>Zionist Force Infiltrates Gaza to Assassinate Hamas Commander, Hamas Responds</a></li><li><a class='rsswidget' href='http://english.almanar.com.lb/619599' title=''>Netanyahu cuts Paris meeting short over Gaza flareup</a></li><li><a class='rsswidget' href='http://english.almanar.com.lb/619577' title=''>Two projectiles fired at southern occupied territories from the Gaza Strip</a></li><li><a class='rsswidget' href='http://english.almanar.com.lb/619555' title=''>Rocket sirens continue to wail in the occupied territories; school canceled in Gaza periphery: Israeli Media</a></li><li><a class='rsswidget' href='http://english.almanar.com.lb/619533' title=''>With Netanyahu abroad, Regev and Liberman left in charge: Israeli Media</a></li></ul></aside><aside id="rss-10" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://www.sana.sy/en/?feed=rss2" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.sana.sy/en" title="S A N A">SANA</a></h2><ul><li><a class='rsswidget' href='https://www.sana.sy/en/?p=150832' title='Deir Ezzor, SANA – The US-led coalition carried out on Saturday a new aggression on the Syrian territories, killing two children and two women in Hajin city in Deir Ezzor province’s eastern countryside. According to local sources, the US-led coalition carried out airstrikes on residential buildings in Hajin city 110 km east of Deir Ezzor …'>Two women, two children killed in new aggression by US-led coalition in Deir Ezzor</a></li><li><a class='rsswidget' href='https://www.sana.sy/en/?p=150827' title='Damascus Countryside, SANA- Many projects have been carried out in al-Zabadani city in Damascus Countryside recently, including paving the streets and its entrances, installing new electric networks and transformers , and repairing water, sewage, and telephone networks. Speaking to SANA, Head of al-Zabadani Municipality Bassel Dalati said that the population [&hellip;]'>Al-Zabadani Municipality: 4,500 families returned to city, maintenance work continues</a></li><li><a class='rsswidget' href='https://www.sana.sy/en/?p=150835' title='Damascus, SANA – As its centenary draws near, the famed Damascus National Museum, located in the heart of the Capital, has been partially reopened for visitors, archeologists, and researchers after a seven-year closure, with thousands of artifacts that escaped the ravages of war being put on display. One part of the Museum – containing four …'>Damascus National Museum to welcome its centenary with thousands of artifacts that escaped the ravages of war</a></li><li><a class='rsswidget' href='https://www.sana.sy/en/?p=150824' title='Damascus, SANA- The Budget and Accounts Committee at the People’s Assembly discussed on Sunday the investment budget of Tourism Ministry for 2019, which was set at about SYP 5.385 billion. The Committee members focused on the necessity of activating the tourism sector especially after stability was restored to most of the provinces and in keeping …'>Budget and Accounts Committee discusses investment budgets of Tourism </a></li><li><a class='rsswidget' href='https://www.sana.sy/en/?p=150814' title='Damascus, SANA- The Syrian Arab Red Crescent (SARC) branch in Daraa on Sunday delivered humanitarian aid to 400 families which returned home to Namer town in northeastern countryside of Daraa. SARC said in a statement of which SANA received a copy that the SARC branches’ operating teams in Daraa delivered aid to 400 families which …'>SARC delivers aid to 400 families in Daraa countryside</a></li></ul></aside><aside id="rss-12" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://dan-news.info/feed" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://dan-news.info" title="Донецкое Агентство Новостей">ДАН &#8211; Донецкое агентство новостей</a></h2><ul><li><a class='rsswidget' href='https://dan-news.info/politics/doneckaya-respublika-s-743-golosov-lidiruet-na-vyborax-v-ns-dnr-po-itogam-obrabotki-2719-byulletenej.html' title='Донецк, 12 ноя – ДАН. Общественное движение «Донецкая Республика» лидирует на выборах депутатов Народного Совета ДНР по результатам обработки 27,19 процента бюллетеней избирателей. Об этом сегодня заявила на брифинге журналистам председатель Центральной избирательной комиссии Ольга Позднякова. «Голоса избирателей в поддержку общественных движений, зарегистри [&hellip;]'>★ «Донецкая Республика» с 74,3% голосов лидирует на выборах в НС ДНР по итогам обработки 27,19% бюллетеней</a></li><li><a class='rsswidget' href='https://dan-news.info/politics/cik-obrabotal-2719-byulletenej-na-vyborax-glavy-dnr-denis-pushilin-uverenno-lidiruet-s-573-golosov.html' title='Донецк, 12 ноя – ДАН. Денис Пушилин уверенно лидирует на выборах Главы ДНР с 57,3 процента голосов по результатам обработки 27,19 процента бюллетеней. Об этом сегодня заявила на брифинге журналистам председатель Центральной избирательной комиссии Ольга Позднякова. «По состоянию на ноль часов были обработаны 27,19 процента бюллетеней со 149 избирательных коми [&hellip;]'>★ ЦИК обработал 27,19% бюллетеней на выборах Главы ДНР: Денис Пушилин уверенно лидирует с 57,3% голосов</a></li><li><a class='rsswidget' href='https://dan-news.info/press/12-noyabrya-v-1500-press-konferenciya-kandidatov-na-vyborax-2018-i-predstavitelej-obshhestvennyx-dvizhenij-dnr.html' title='12 ноября в 15:00 в пресс-центре Донецкого Агентства Новостей состоится пресс-конференция кандидатов на выборах-2018 и представителей общественных движений Донецкой Народной Республики. Участники: кандидаты на должность Главы ДНР Храменков Роман Александрович, Шишкина Елена Николаевна, Медведев Владимир Анатольевич, Евстифеев Роман Николаевич, представители [&hellip;]'>★ 12 ноября в 15:00 пресс-конференция кандидатов на выборах-2018 и представителей общественных движений ДНР</a></li><li><a class='rsswidget' href='https://dan-news.info/press/12-noyabrya-v-1430-press-konferenciya-predsedatelya-centrizbirkoma-dnr-olgi-pozdnyakovoj.html' title='12 ноября в 14:30 в пресс-центре Донецкого Агентства Новостей состоится пресс-конференция председателя Центральной избирательной комиссии ДНР Поздняковой Ольги Валерьевны. Адрес пресс-центра: Донецк, улица Артема, 97, 5-й этаж, Большой зал. [&hellip;]'>12 ноября в 14:30 пресс-конференция председателя Центризбиркома ДНР Ольги ПОЗДНЯКОВОЙ</a></li><li><a class='rsswidget' href='https://dan-news.info/press/12-noyabrya-v-1400-press-konferenciya-predsedatelya-centrizbirkoma-dnr-olgi-pozdnyakovoj.html' title='12 ноября в 14:00 в пресс-центре Донецкого Агентства Новостей состоится пресс-конференция председателя Центральной избирательной комиссии ДНР Поздняковой Ольги Валерьевны. Адрес пресс-центра: Донецк, улица Артема, 97, 5-й этаж, Большой зал. [&hellip;]'>12 ноября в 14:00 пресс-конференция председателя Центризбиркома ДНР Ольги ПОЗДНЯКОВОЙ</a></li></ul></aside>				</div><!-- .footer-widget -->
			
							<div class="footer-widget">
					<aside id="rss-17" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://www.telesurenglish.net/rss/RssHome.html" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">teleSUR</a></h2><ul><li>Ein Fehler ist aufgetaucht - der Feed funktioniert zur Zeit nicht. Probiere es später noch einmal.</li></ul></aside><aside id="rss-5" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://parstoday.com/de/rss" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://parstoday.com/de" title="Parstoday German bietet Nachrichten, Radio Sendungen und vieles mehr aus Iran.">Parstoday</a></h2><ul><li><a class='rsswidget' href='http://parstoday.com/de/news/iran-i44528%20' title='Teheran (Parstoday)    -     Irans  Parlamentspräsident, Ali Larijani, hat die   von den    USA  propagierte Terrorismusbekämpfung  als  pure Heuchelei bezeichnet. '>Irans Parlamentspräsident: US-Terrorismusbekämpfung nur Heuchelei </a></li><li><a class='rsswidget' href='http://parstoday.com/de/news/germany-i44527%20' title='Berlin (ParsToday/dpa) - Die SPD-Vorsitzende Andrea Nahles hat die EU aufgefordert, eine stärkere Position gegenüber der US-Politik einzunehmen. '>SPD-Vorsitzende tritt für stärkere Position gegenüber den  USA ein</a></li><li><a class='rsswidget' href='http://parstoday.com/de/news/world-i44526%20' title='Madrid (ParsToday) - Die iranische Mannschaft hat bei der Karate-Weltmeisterschaft 2018 in der spanischen Hauptstadt Madrid zum dritten Mal in Folge den ersten Platz  erzielt.'>24. Karate-WM in Madrid: Iran gewinnt  ersten Platz</a></li><li><a class='rsswidget' href='http://parstoday.com/de/news/world-i44525%20' title='London(ParsToday)- Die britische Armee bereitet sich nach eigenen Angaben auf die Zeit nach Bexit für den  Fall vor, dass zwischen London und Brüssel keine Einigung über Bexit-Bedingungen erzielt wird. '>Britische Armee bereitet sich auf Post-Brexit-Zeit vor </a></li><li><a class='rsswidget' href='http://parstoday.com/de/news/middle_east-i44524%20' title='Tel Aviv(ParsToday)- Die US-Regierung werde laut einem israelischen Fernsehsender den Inhalt ihres Jahrhundert-Deals zur Beilegung des Nahostkonflikts bekanntgegen.'>Medien: Das Weiße Haus wird in den nächsten  Monaten den Inhalt des &quot;Jahrhundert-Deals&quot; veröffentlichen</a></li></ul></aside><aside id="rss-18" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://de.southfront.org/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://de.southfront.org" title="">Southfront</a></h2><ul><li><a class='rsswidget' href='https://de.southfront.org/syrien-kriegsbericht-vom-9-november-2018-regierungsstreitkrafte-haben-alle-al-suwaida-vom-isis-entfuhrten-geiseln-befreit/' title='  ﻿   Wie die staatliche syrische Nachrichtenagentur SANA am 8. November berichtete, haben Spezialkräfte der Syrischen Armee alle Geiseln,... The post Syrien – Kriegsbericht vom 9. November 2018: Regierungsstreitkräfte haben alle in al-Suwaida vom ISIS entführten Geiseln befreit appeared first on . '>Syrien – Kriegsbericht vom 9. November 2018: Regierungsstreitkräfte haben alle in al-Suwaida vom ISIS entführten Geiseln befreit</a></li><li><a class='rsswidget' href='https://de.southfront.org/schon-wieder-propaganda/' title='  ﻿   Im September 2018 haben das Centre d’analyse, de prévision et de stratégie (Zentrum für Analysen, Planung und... The post Schon wieder Propaganda? appeared first on . '>Schon wieder Propaganda?</a></li><li><a class='rsswidget' href='https://de.southfront.org/syrien-kriegsbericht-vom-7-november-2018-turkische-medien-berichten-von-7-durch-den-isis-gefangene-vs-soldaten/' title='    Am 5. November hat die staatliche türkische Nachrichtenagentur Anadolu unter Berufung auf “Quellen vor Ort” berichtet, daß die... The post Syrien – Kriegsbericht vom 7. November 2018: Türkische Medien berichten von 7 durch den ISIS gefangene VS-Soldaten appeared first on . '>Syrien – Kriegsbericht vom 7. November 2018: Türkische Medien berichten von 7 durch den ISIS gefangene VS-Soldaten</a></li><li><a class='rsswidget' href='https://de.southfront.org/syrien-kriegsbericht-vom-6-november-2018-msm-greifen-das-narrativ-von-toten-russischen-soldnern-wieder-auf-erschei/' title='    Wie pro-syrische, pro-russische sowie der bewaffneten Opposition nahestehende Medien berichten, haben für Rußland dienende Söldnerunternehmen oder private Militärdienstleister... The post Syrien – Kriegsbericht vom 6. November 2018: MSM greifen das Narrativ von “toten russischen Söldnern” wieder auf erschei appeared first on . '>Syrien – Kriegsbericht vom 6. November 2018: MSM greifen das Narrativ von “toten russischen Söldnern” wieder auf erschei</a></li><li><a class='rsswidget' href='https://de.southfront.org/kriegsbericht-vom-5-november-2018-ehemals-von-den-vs-unterstutzte-milizen-wechseln-die-seiten-dem-konflikt/' title='    Wie das Wall Street Journal (WSJ) am 1. November berichtete, schließen sich ehemalige Mitglieder einiger der in Syrien... The post Kriegsbericht vom 5. November 2018: Ehemals von den VS unterstützte Milizen wechseln die Seiten in dem Konflikt appeared first on . '>Kriegsbericht vom 5. November 2018: Ehemals von den VS unterstützte Milizen wechseln die Seiten in dem Konflikt</a></li></ul></aside>				</div><!-- .footer-widget -->
					</div><!-- .footer-widget-wrapper -->
	</div><!-- #tertiary -->


	<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_website">Erstelle eine kostenlose Website oder Blog – auf WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/nocheinparteibuch.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/nocheinparteibuch.wordpress.com\/wp-login.php?action=logout&_wpnonce=4dfb0cec51","homeURL":"https:\/\/nocheinparteibuch.wordpress.com\/","postID":"29526","gravDefault":"blank","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/nocheinparteibuch.wordpress.com\/2018\/11\/11\/video-zur-zusammenarbeit-von-weisshelmen-mit-terroristen\/":29526};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2018/11/11/video-zur-zusammenarbeit-von-weisshelmen-mit-terroristen/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
		<a href="https://automattic.com/cookies" >
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/responsive-videos/responsive-videos.css?m=1445367997h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"6461878","siteName":"Ein Parteibuch","siteURL":"http:\/\/nocheinparteibuch.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/31fc46324c7a91fcd75e642be5b48c31?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/goran","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/nocheinparteibuch.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2018%2F11%2F11%2Fvideo-zur-zusammenarbeit-von-weisshelmen-mit-terroristen%2F","themeURL":"https:\/\/wordpress.com\/theme\/goran\/","xhrURL":"https:\/\/nocheinparteibuch.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"ec3b4e2d1f","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"20e0e3e28e\" \/>","referer":"https:\/\/nocheinparteibuch.wordpress.com\/2018\/11\/11\/video-zur-zusammenarbeit-von-weisshelmen-mit-terroristen\/","canFollow":"1","feedID":"143492","statusMessage":"","customizeLink":"https:\/\/nocheinparteibuch.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2018%2F11%2F11%2Fvideo-zur-zusammenarbeit-von-weisshelmen-mit-terroristen%2F","postID":"29526","shortlink":"https:\/\/wp.me\/pr71Q-7Ge","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/nocheinparteibuch.wordpress.com\/29526","statsLink":"https:\/\/wordpress.com\/stats\/post\/29526\/nocheinparteibuch.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Goran","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 470 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/nocheinparteibuch.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2018%2F11%2F11%2Fvideo-zur-zusammenarbeit-von-weisshelmen-mit-terroristen%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkd1OwzAMhV+I1LAKTbtAPAryUrdz80uctPD2pJOo0JiCuPKR/dk+lmGNSgefyWeYBQZaWFP86GZ5gB8lV1S0ZWIvYNmQwHuhQhf0g6V0C+cLuYrEcgYa2G9zxXBUlr1RY9BF1Mj7CvbalqHyFdPBuTpBJYr2s3PsGz5WHibKAlRqNRgmZXGFTC5azHSTb1icQsKrR48LT5g5/Np6j76Khj0cqn11xgQOJVOqSoWFUuLt1j33zwk5oTbSatLbAVvTrhp0IonBCy+kluor3Mn88QU0LI6y6rtHeKuvhDEk1+BjkKxGi5xALpjYT9+xNr26l6fn/nA6HvrTcf4CV6f5Wg=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "nocheinparteibuch.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'6461878','blog_tz':'1','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'6461878','v':'wpcom','tz':'1','user_id':'0','post':'29526','subd':'nocheinparteibuch'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUFEtSk81UFdzSnZobC8vN0g1LDkzJjRzNnkla0VhdWtNU3lyZnJKPy5sKzUxfjRpbUFxP0U2VXg2eVgvbVIxVjVPL3pIa2xEVj8vLjUmYXZZT3dPdnF4ZGJ+KzF1OGlyUWFHbTlRVG9GTiY3V2FoeHVWWlpHMEg0ekNpd1hXMi1yYm84RSVnZFBnYT1kTV0rTk0malZPdW5LUS9bdGxUR1RTJmw0aGE1L3QxeTA1ckNLJnl1ZjF3THdQejJQLnxsdXdWNm8wdHpMYkxpTDg0OUhJJlFYdCs='}]);
_stq.push([ 'clickTrackerInit', '6461878', '29526' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.172 seconds
	104148 bytes batcached for 300 seconds
-->
