<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Armee nimmt Großteil der ISIS-Tasche im Südwesten Syriens ein | Ein Parteibuch</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://nocheinparteibuch.wordpress.com/xmlrpc.php">

<title>Armee nimmt Großteil der ISIS-Tasche im Südwesten Syriens ein &#8211; Ein Parteibuch</title>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Ein Parteibuch &raquo; Feed" href="https://nocheinparteibuch.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ein Parteibuch &raquo; Kommentar-Feed" href="https://nocheinparteibuch.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ein Parteibuch &raquo; Armee nimmt Großteil der ISIS-Tasche im Südwesten Syriens&nbsp;ein Kommentar-Feed" href="https://nocheinparteibuch.wordpress.com/2018/07/27/armee-nimmt-grossteil-der-isis-tasche-im-suedwesten-syriens-ein/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8-RC1-43535"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUtFOwzAM/CFMNKaB9oD4ljQ1mVcnjhJXhb8nbRkUxiJeorv4znYcmymBk6gY1YQREo+eYjFMAxZzRk3WDbCwe1fKndnIOxb/ZZgk97YvxrN0lq+0m9QZ2Sr2kKToL9ayOclY70OyOisC9mSRMVRZyzZR77HWqZJPDIpvTUtIj5dCMzzVCTQ7m1JVQ9eljKVAPQONAfRUe2v6PEbMVAM34JV3TWnS2Bkv2UZT9J2xJatDioaiW5WwdPqfaeFYozIQAtvJKIY0/1K5UfCPBEUcWYb1SVuymslE0TV4Ae1JCbA4qyTxB4FXtpTb2zavaYV+WYFvOptewvPusN8dnx72h+P5A979Jac=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='goran-noto-sans-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='goran-noto-serif-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='goran-droid-sans-mono-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans+Mono' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8-1' href='https://s2.wp.com/_static/??-eJx9j9EKQiEQRH8oW6wrPUXfsoqpse6Kq1z6+wiKiuA+zQyc8zCwNhOER+QBI8caFdr0kKQjQ+EAOu4UzdqC1H1Q3cGXUKdpNFNhBQyjCHvsn7aFN9FhroSlg2bshdM7tyyVUJAMSZLf8Se9ruQFEolHegKXerbu4E7WLfZ4ewD6cFwc?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nocheinparteibuch.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Terrorismus in Südwestsyrien schon fast&nbsp;erledigt' href='https://nocheinparteibuch.wordpress.com/2018/07/21/terrorismus-in-suedwestsyrien-schon-fast-erledigt/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://nocheinparteibuch.wordpress.com/2018/07/27/armee-nimmt-grossteil-der-isis-tasche-im-suedwesten-syriens-ein/" />
<link rel='shortlink' href='https://wp.me/pr71Q-7DK' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2018%2F07%2F27%2Farmee-nimmt-grossteil-der-isis-tasche-im-suedwesten-syriens-ein%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2018%2F07%2F27%2Farmee-nimmt-grossteil-der-isis-tasche-im-suedwesten-syriens-ein%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Armee nimmt Großteil der ISIS-Tasche im Südwesten Syriens ein" />
<meta property="og:url" content="https://nocheinparteibuch.wordpress.com/2018/07/27/armee-nimmt-grossteil-der-isis-tasche-im-suedwesten-syriens-ein/" />
<meta property="og:description" content="Einer Schätzung von @A7_Mirza zufolge hat die syrische Armee Terroranschlägen von IDF und ISIS zum Trotz inzwischen bereits 60% der ISIS-Tasche im Südwesten Syriens eingenommen." />
<meta property="article:published_time" content="2018-07-26T22:30:57+00:00" />
<meta property="article:modified_time" content="2018-07-26T22:30:57+00:00" />
<meta property="og:site_name" content="Ein Parteibuch" />
<meta property="og:image" content="https://www.almasdarnews.com/wp-content/uploads/2018/07/d852edb6-bbf5-46d3-98b9-1fff41366134.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Armee nimmt Großteil der ISIS-Tasche im Südwesten Syriens&nbsp;ein" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/31fc46324c7a91fcd75e642be5b48c31?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/31fc46324c7a91fcd75e642be5b48c31?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/31fc46324c7a91fcd75e642be5b48c31?s=114" />
<link rel='openid.server' href='https://nocheinparteibuch.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://nocheinparteibuch.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://nocheinparteibuch.wordpress.com/osd.xml" title="Ein Parteibuch" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#e1dfdf" />
<meta name="application-name" content="Ein Parteibuch" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Noch ein Parteibuch" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://nocheinparteibuch.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/31fc46324c7a91fcd75e642be5b48c31?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Einer Schätzung von @A7_Mirza zufolge hat die syrische Armee Terroranschlägen von IDF und ISIS zum Trotz inzwischen bereits 60% der ISIS-Tasche im Südwesten Syriens eingenommen. Die staatliche syrische Nachrichtenagentur SANA am gestrigen Donnerstag mitteilte, hat die syrische Armee in den süswestsyrischen Provinzen Daraa und Quneitra zwischenzeitlich auch die Orte al-Sheikh Hussein, Kawkab, al-Shabrak, Mseirta, al-Lweih&hellip;" />
	<style type="text/css">
			.site-title,
		.site-description {
			color: #000000;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://nocheinparteibuch.files.wordpress.com/2014/05/costa_concordia1.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'goran', amp: false, siteid: 8982, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-29372 single-format-standard custom-background mp6 customizer-styles-applied has-custom-background navigation-default sidebar-right highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

	<header id="masthead" class="site-header" role="banner">
		
		<div class="site-branding">
						<h1 class="site-title"><a href="https://nocheinparteibuch.wordpress.com/" rel="home">Ein Parteibuch</a></h1>
			<h2 class="site-description">Noch ein Parteibuch</h2>
		</div><!-- .site-branding -->

					<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle">Menü</button>
				<div class="menu-primary"><ul id="menu-menu-1" class="clear"><li id="menu-item-12370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12370"><a href="https://nocheinparteibuch.wordpress.com/">Startseite</a></li>
<li id="menu-item-12371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12371"><a href="https://nocheinparteibuch.wordpress.com/about/">About</a></li>
<li id="menu-item-12372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12372"><a href="https://nocheinparteibuch.wordpress.com/israel/">Israel</a></li>
<li id="menu-item-12654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12654"><a href="https://nocheinparteibuch.wordpress.com/rechtsstaat/">Rechtsstaat</a></li>
<li id="menu-item-12797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12797"><a href="https://nocheinparteibuch.wordpress.com/us-imperialismus/">US-Imperialismus</a></li>
<li id="menu-item-19043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19043"><a href="https://nocheinparteibuch.wordpress.com/mafia/">Mafia</a></li>
<li id="menu-item-19046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19046"><a href="https://nocheinparteibuch.wordpress.com/medien/">Medien</a></li>
<li id="menu-item-19051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19051"><a href="https://nocheinparteibuch.wordpress.com/deutschland/">Deutschland</a></li>
</ul></div>			</nav><!-- #site-navigation -->
			</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div class="content-wrapper clear">

		<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">

				
					
<article id="post-29372" class="post-29372 post type-post status-publish format-standard hentry category-uncategorized tag-daraa tag-isis tag-israel tag-krieg tag-syrien tag-terrorismus tag-westliche-wertegemeinschaft">
	<header class="entry-header">
		<h1 class="entry-title">Armee nimmt Großteil der ISIS-Tasche im Südwesten Syriens&nbsp;ein</h1>
		<div class="entry-meta">
			<span class="posted-on">Veröffentlicht am <a href="https://nocheinparteibuch.wordpress.com/2018/07/27/armee-nimmt-grossteil-der-isis-tasche-im-suedwesten-syriens-ein/" rel="bookmark"><time class="entry-date published" datetime="2018-07-27T00:30:57+00:00">27. Juli 2018</time></a></span><span class="byline"> von <span class="author vcard"><a class="url fn n" href="https://nocheinparteibuch.wordpress.com/author/einparteibuch/">einparteibuch</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	
	<div class="entry-content">
		<p>Einer <a href="https://twitter.com/A7_Mirza/status/1022596311487586304">Schätzung von @A7_Mirza</a> zufolge hat die syrische Armee Terroranschlägen von <a href="https://sana.sy/en/?p=143244">IDF</a> und <a href="https://www.almasdarnews.com/article/nearly-200-people-killed-in-deadliest-attack-this-year-in-syria/">ISIS</a> zum Trotz inzwischen bereits 60% der ISIS-Tasche im Südwesten Syriens eingenommen.</p>
<p><span id="more-29372"></span>Die staatliche syrische Nachrichtenagentur SANA am gestrigen Donnerstag <a href="http://sana.sy/en/?p=142890">mitteilte</a>, hat die syrische Armee in den süswestsyrischen Provinzen Daraa und Quneitra zwischenzeitlich auch die Orte al-Sheikh Hussein, Kawkab, al-Shabrak, Mseirta, al-Lweih und Salbak eingenommen.</p>
<p>Auf einer von Al Masdar News verbreiteten Karte des Militärmedienzentrums sieht die Lage im Südwesten Syriens damit wie folgt aus:</p>
<p><a href="https://www.almasdarnews.com/article/isis-confined-to-small-area-in-southwest-syria-map/" title="Lagekarte Südwest-Syrien - 26.7.2018"><img src="https://www.almasdarnews.com/wp-content/uploads/2018/07/d852edb6-bbf5-46d3-98b9-1fff41366134.jpg" style="max-width:100%;" /></a></p>
<p>Dass &#8222;Israel&#8220; und der Rest der sogenannten <a href="https://nocheinparteibuch.wordpress.com/2016/10/14/nochmal-ein-paar-grundsaetzliche-worte-zur-westlichen-wertegemeinschaft/">westlichen Wertegemeinschaft</a> in den letzten Tagen bereits zahlreiche ihrer <a href="https://www.activistpost.com/2018/07/israel-us-rescue-terrorist-leaders-intelligence-assets-from-southwestern-syria-ahead-of-liberation.html">Terroristenführer und Geheimdienstmitarbeiter</a> evakuiert haben, zeigt dass sie sich ihrer Niederlage in Südwestsyrien offenbar bewusst sind.</p>
<div id="atatags-370373-5b5a61bf9042e">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5b5a61bf9042e', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5b5a61bf90469">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5b5a61bf90469',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5b5a61bf9046b">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5b5a61bf9046b',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-29372" class="share-twitter sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2018/07/27/armee-nimmt-grossteil-der-isis-tasche-im-suedwesten-syriens-ein/?share=twitter" rel="noopener noreferrer" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2018/07/27/armee-nimmt-grossteil-der-isis-tasche-im-suedwesten-syriens-ein/?share=tumblr" rel="noopener noreferrer" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2018/07/27/armee-nimmt-grossteil-der-isis-tasche-im-suedwesten-syriens-ein/?share=reddit" rel="noopener noreferrer" target="_blank" title="Klick, um auf Reddit zu teilen"><span>Reddit</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-29372" class="share-facebook sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2018/07/27/armee-nimmt-grossteil-der-isis-tasche-im-suedwesten-syriens-ein/?share=facebook" rel="noopener noreferrer" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2018/07/27/armee-nimmt-grossteil-der-isis-tasche-im-suedwesten-syriens-ein/#print" rel="noopener noreferrer" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2018/07/27/armee-nimmt-grossteil-der-isis-tasche-im-suedwesten-syriens-ein/?share=email" rel="noopener noreferrer" target="_blank" title="Klicken, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links">Verschlagwortet mit <a href="https://nocheinparteibuch.wordpress.com/tag/daraa/" rel="tag">Daraa</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/isis/" rel="tag">ISIS</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/israel/" rel="tag">Israel</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/krieg/" rel="tag">Krieg</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/syrien/" rel="tag">Syrien</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/terrorismus/" rel="tag">Terrorismus</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/westliche-wertegemeinschaft/" rel="tag">Westliche Wertegemeinschaft</a></span><span class="comments-link"><a href="https://nocheinparteibuch.wordpress.com/2018/07/27/armee-nimmt-grossteil-der-isis-tasche-im-suedwesten-syriens-ein/#respond">Hinterlasse einen Kommentar</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

						<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">
			<a href="https://nocheinparteibuch.wordpress.com/2018/07/21/terrorismus-in-suedwestsyrien-schon-fast-erledigt/" rel="prev"><span class="meta-nav">Vorheriger Beitrag</span>Terrorismus in Südwestsyrien schon fast&nbsp;erledigt</a>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
					
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Bitte kurzfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/27/armee-nimmt-grossteil-der-isis-tasche-im-suedwesten-syriens-ein/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://nocheinparteibuch.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c7e9ca671a" /><input type="hidden" name="_wp_http_referer" value="/2018/07/27/armee-nimmt-grossteil-der-isis-tasche-im-suedwesten-syriens-ein/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fnocheinparteibuch.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google+-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='29372' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d48d0ef5ab" /></p>
<input type="hidden" name="genseq" value="1532649919" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="115"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

				
			</main><!-- #main -->
		</div><!-- #primary -->


		<div id="secondary" class="widget-area" role="complementary">
				<aside id="text-3" class="widget widget_text"><h2 class="widget-title">Das alte Parteibuch-Blog ist Geschichte</h2>			<div class="textwidget">Hier ist nun ein Parteibuch Zweitblog</div>
		</aside><aside id="media_image-3" class="widget widget_media_image"><h2 class="widget-title">Nicht zu Vergessendes</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 160px" class="wp-caption alignnone"><a href="https://nocheinparteibuch.wordpress.com/2013/10/04/der-zionismus-seine-theorien-aussichten-und-wirkungen/" class="" rel="" target=""><img class="image aligncenter" src="https://nocheinparteibuch.files.wordpress.com/2014/05/zionismus1.jpg?w=160" alt="Zionismus, 1913" width="160" height="268" /></a><figcaption class="wp-caption-text">Rabbi Felix Goldmann, 1913</figcaption></figure></aside><aside id="search-3" class="widget widget_search"><h2 class="widget-title">Suche</h2><form role="search" method="get" class="search-form" action="https://nocheinparteibuch.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></aside><aside id="linkcat-25051" class="widget widget_links"><h2 class="widget-title">Dieses Blog</h2>
	<ul class='xoxo blogroll'>
<li><a href="https://nocheinparteibuch.wordpress.com/about/">About</a></li>
<li><a href="http://www.everyayah.com/data/Minshawy_Mujawwad_192kbps/005056.mp3" title="Ein Zitat oder auch eine Widmung – mit freundlichen Grüßen an die “Plakatkünstler” im zionistischen NSU-Förderverein BfV">Zitat</a></li>

	</ul>
</aside>
<aside id="linkcat-309370937" class="widget widget_links"><h2 class="widget-title">Und noch</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://buskeismus.de/">Buskeismus</a></li>
<li><a href="http://web.archive.org/web/20111216192834/http://www.lurusa-gross.com/">Lurusa Gross</a></li>
<li><a href="https://web.archive.org/web/20080116113349/http://rotglut.org/nachrichten.php">Rotglut</a></li>

	</ul>
</aside>
<aside id="linkcat-49380305" class="widget widget_links"><h2 class="widget-title">Zweit-Links</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://web.archive.org/web/20101020052619/http://www.mein-parteibuch.com/?" title="Mirror vom Parteibuch">Parteibuch @ Archive.org</a></li>
<li><a href="http://web.archive.org/web/20101025201621/http://www.mein-parteibuch.com/wiki/Hauptseite" title="Mirror vom Parteibuch Wiki">Parteibuch Wiki @ Archive.org</a></li>

	</ul>
</aside>
<aside id="text-4" class="widget widget_text"><h2 class="widget-title">Nachrichten</h2>			<div class="textwidget"></div>
		</aside><aside id="rss-19" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://net-news-global.net/rss/rssfeed.xml" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.net-news-global.net" title="Internationaler Pressespiegel - International Press Review - Revue de Presse Internationale">Net News Global</a></h2><ul><li><a class='rsswidget' href='https://nocheinparteibuch.wordpress.com/2018/07/27/armee-nimmt-grossteil-der-isis-tasche-im-suedwesten-syriens-ein/' title='Einer Schätzung von @A7_Mirza zufolge hat die syrische Armee Terroranschlägen von IDF und ISIS zum Trotz inzwischen bereits 60% der ISIS-Tasche im Südwesten Syriens eingenommen.'>Armee nimmt Großteil der ISIS-Tasche im Südwesten Syriens ein</a></li><li><a class='rsswidget' href='https://www.zerohedge.com/news/2018-07-26/australian-defense-officials-say-trump-prepared-bomb-iran' title='As the White House convenes a policy meeting on Iran Thursday involving senior Pentagon officials and cabinet advisers under national security adviser John Bolton, and after a week of intense saber-rattling by President Donald Trump and his Iranian counterpart Hassan Rouhani, a new bombshell report by Australia`s ABC says the White House is drawing up plans [&hellip;]'>US Preparing To Bomb Iran`s Nuclear Capabilities As Soon As Next Month: Report</a></li><li><a class='rsswidget' href='https://www.activistpost.com/2018/07/israel-us-rescue-terrorist-leaders-intelligence-assets-from-southwestern-syria-ahead-of-liberation.html' title='As the Syrian government marches forward with the liberation of the southwestern front, the United States, Europe, Israel, and Jordan are coming to the humanitarian rescue.'>Israel, US Rescue Terrorist Leaders, Intelligence Assets From Southwestern Syria Ahead Of Liberation</a></li><li><a class='rsswidget' href='http://mothersdirt.net/2018/07/26/wie-ein-internet-meme-ihr-leben-zerstoerte/' title='2014 erlangte das Model Heidi Yeh mit dem Bild für eine Werbekampagne einer taiwanesischen Schönheitsklinik weltweite Beachtung. Ein Internet Meme, dass ihre Karriere und selbst ihr Privatleben weitgehend zerstörte, zirkulierte in den sozialen Netzwerken und wurde bis zum heutigen Tag millionenfach geteilt. Jetzt kämpft sie um ihre Reputation.'>Wie ein Internet Meme ihr Leben zerstörte</a></li><li><a class='rsswidget' href='https://electronicintifada.net/content/israeli-self-defense-against-palestinians-logically-impossible/25066?utm_source=EI+readers&#038;utm_campaign=d8e3b67fa4-RSS_EMAIL_CAMPAIGN&#038;utm_medium=email&#038;utm_term=0' title='News media outlets frequently present outbreaks of large-scale violence in Palestine-Israel in terms of “Israel’s right to defend itself.” This narrative says that whatever Israel may be guilty of, the state is justified in using military force to respond to Palestinian attacks.'>Israeli “self-defense” against Palestinians is logically impossible</a></li><li><a class='rsswidget' href='http://www.investmentwatchblog.com/visualizing-the-biggest-economic-bubbles/' title='The sheer magnitude of how much money there is in the world can be quite staggering—and hard to understand. What if you could visualize every market in the world as a bubble?'>Visualizing The Biggest Economic Bubbles</a></li><li><a class='rsswidget' href='https://electronicintifada.net/content/paypal-censors-journalists-who-criticize-israel/25096?utm_source=EI+readers&#038;utm_campaign=d8e3b67fa4-RSS_EMAIL_CAMPAIGN&#038;utm_medium=email&#038;utm_term=0_e802a7602d-d8e' title='An operative of Israel’s global censorship campaign has admitted to exaggerating claims of anti-Semitism in order to engineer crackdowns on supporters of Palestinian rights.'>PayPal censors journalists who criticize Israel</a></li><li><a class='rsswidget' href='https://www.youtube.com/watch?v=A81_UEEpWnU' title='How Tech’s richest plan to save themselves After The Apocalypse.'>Elites Already Moving Into Apocalypse Bunkers</a></li><li><a class='rsswidget' href='https://www.theguardian.com/technology/2018/jul/23/tech-industry-wealth-futurism-transhumanism-singularity' title='Silicon Valley’s elite are hatching plans to escape disaster – and when it comes, they’ll leave the rest of us behind'>How tech`s richest plan to save themselves after the apocalypse</a></li><li><a class='rsswidget' href='http://battleforworld.com/2018/07/25/the-united-states-goal-to-create-economic-chaos-in-russia-failed/' title='In this episode of the Keiser Report, Max and Stacy discuss a claim, by the IMF’s former guy in Russia, that there ‘will never be a debt crisis’ with the country’s current economic team in charge. They look at the classical liberal policies adopted by the Central Bank of Russia and how &amp; why it has provided stability during the ruble crisis of 2014-2015. [&hellip;]'>The United States Goal To Create Economic Chaos In Russia Failed</a></li></ul></aside><aside id="rss-20" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://cooptv.wordpress.com/category/allgemein/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://cooptv.wordpress.com" title="Co-op Anti-War Café Berlin">Co-op News</a></h2><ul><li><a class='rsswidget' href='https://cooptv.wordpress.com/2018/07/26/bush-blair-oder-merkel-bald-vor-gericht-den-haag-kann-kuenftig-gegen-angriffskriege-klagen/' title='Advertisements'>Bush, Blair oder Merkel bald vor Gericht? Den Haag kann künftig gegen Angriffskriege klagen</a></li><li><a class='rsswidget' href='https://cooptv.wordpress.com/2018/07/26/i-traced-missile-casings-in-syria-back-to-their-original-sellers-so-its-time-for-the-west-to-reveal-who-they-sell-arms-to-by-robert-fisk/' title='I don’t think either Nato or the EU has the slightest interest in chasing the provenance of weapons in the hands of Islamist fighters in Syria or anywhere else in the Middle East https://www.independent.co.uk/voices/syria-missile-arms-deals-west-us-uk-saudi-arabia-a8459731.html'>I traced missile casings in Syria back to their original sellers, so it’s time for the west to reveal who they sell arms to. – by Robert Fisk (independent.co.uk)</a></li><li><a class='rsswidget' href='https://cooptv.wordpress.com/2018/07/25/noam-chomsky-ueber-putin-und-die-angebliche-einmischung-russlands-in-die-us-wahlen/' title='Putin scheint während seiner ganzen Amtszeit wirklich populär gewesen zu sein. Die Menschen auf der Krim, so scheint es, unterstützen die Übernahme durch Russland. Es schien Möglichkeiten für sozialdemokratische Entwicklungen in Russland nach dem Zusammenbruch der Sowjetunion zu geben, möglicherweise sogar für wechselseitig unterstützende Verbindungen zum so [&hellip;]'>Noam Chomsky über Putin und die angebliche Einmischung Russlands in die US-Wahlen</a></li><li><a class='rsswidget' href='https://cooptv.wordpress.com/2018/07/25/the-resurgence-of-political-authoritarianism-an-interview-with-noam-chomsky/' title='Putin seems to have been genuinely popular throughout his tenure. Crimeans, it appears, support the takeover by Russia. There seemed to be possibilities for social democratic developments in Russia after the collapse of the Soviet Union, possibly even for mutually supportive linkages to social democratic Europe. Such hopes were dashed by the harsh effects of [&hellip;]'>The Resurgence of Political Authoritarianism: An Interview With Noam Chomsky</a></li><li><a class='rsswidget' href='https://cooptv.wordpress.com/2018/07/25/when-it-comes-to-meddling-in-foreign-elections-washington-showed-the-russians-how-its-done-and-bragged-about-it-time-magazine-cover-1996/' title='„As the political scientist Dov H. Levin has shown, between 1946 and 2000, the United States government conducted at least 81 electoral interventions in other countries, while Russia conducted at least 36. This does not include the U.S. government’s violent overthrow of dozens of governments during this same period, including democratic governments in places [&hellip;]'>Current Affairs Journal: When it comes to meddling in foreign elections, Washington showed the Russians how it’s done. – And BRAGGED about it! (TIME magazine cover 1996)</a></li></ul></aside><aside id="rss-16" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://linkezeitung.de/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://linkezeitung.de" title="Alle Macht den Räten">Linke Zeitung</a></h2><ul><li><a class='rsswidget' href='https://linkezeitung.de/2018/07/26/der-wahre-grund-warum-die-usa-mit-russland-reden-muessen/' title='von Pepe Escobar – http://www.atimes.com Bild: Russische Kriegsschiffe, darunter die Fregatte Admiral Gorshkov (2. links), am 20. Juli 2018 während einer Probe für die Marineparade in der Nähe des Marinestützpunktes Kronshtadt vor St. Petersburg. Foto: AFP / Olga Maltseva Übersetzung LZ Ein neues Buch beschreibt, warum zukünftige Historiker Putins Grundsatzr [&hellip;]'>Der wahre Grund, warum die USA mit Russland reden müssen.</a></li><li><a class='rsswidget' href='https://linkezeitung.de/2018/07/26/migrationsabkommen-teil-ii-was-das-weltwirtschaftsforum-mit-dem-un-migrationsabkommen-zu-tun-hat/' title='von Norbert Häring – http://norberthaering.de Der Club der globalen Großkonzerne und Milliardäre, Weltwirtschaftsforum, der jährlich in Davos zu Stelldichein ruft, hat enormen politischen Einfluss. Diesen hat er intensiv, planmäßig und erfolgreich genutzt, um bei den Vereinten Nationen und den Regierungen für mehr Migration, niedrigere Löhne und weniger Sozi [&hellip;]'>Migrationsabkommen Teil II: Was das Weltwirtschaftsforum mit dem UN-Migrationsabkommen zu tun hat</a></li><li><a class='rsswidget' href='https://linkezeitung.de/2018/07/26/angebot-mit-vorgehaltener-pistole-us-fluessiggas-fuer-europa-teil-i/' title='von Rainer Rupp – https://deutsch.rt.com Im US-Kongress hat man sich ein neues Sanktionsgesetz einfallen lassen, mit dem Washington die EU an die Leine legen und zugleich Russland schaden kann. Um diese beiden „Fliegen“ mit einer Klatsche zu schlagen, haben die neuen Kalten Krieger vor allem ein Projekt im Visier. Nach dem „Schock“ von Helsinki ist … Weiterl [&hellip;]'>Angebot mit vorgehaltener Pistole: US-Flüssiggas für Europa (Teil I)</a></li><li><a class='rsswidget' href='https://linkezeitung.de/2018/07/26/suendenbock-iran/' title='von Chris Hedges – http://luftpost-kl.de Der bekannte US-Journalist Chris Hedges warnt die US-Kriegstreiber davor, den Iran zum Sündenbock für das im Mittleren Osten angerichtete Chaos und ihre eigenen Niederlagen zu machen. NEW YORK – 17 Jahre Krieg im Mittleren Osten, und was ist dabei herausgekommen?  Mit der US-Invasion im Jahr 2003 und der anschließende [&hellip;]'>Sündenbock Iran</a></li><li><a class='rsswidget' href='https://linkezeitung.de/2018/07/25/wozu-sich-deutschland-mit-dem-un-migrationsabkommen-wirklich-verpflichtet-und-was-das-weltwirtschaftsforum-damit-zu-tun-hat-teil-1/' title='von Norbert Häring – http://norberthaering.de Deutschland verpflichtet sich mit dem „Globalen Abkommen für sichere, geordnete und reguläre Migration“  zur Förderung internationaler Wanderungsbewegungen. Das Abkommen geht unter anderem auf intensives Lobbying der im Weltwirtschaftsforum versammelten internationalen Großkonzerne zurück, die hochmobile Arbeitsk [&hellip;]'>Wozu sich Deutschland mit dem UN-Migrationsabkommen wirklich verpflichtet und was das Weltwirtschaftsforum damit zu tun hat – Teil 1</a></li></ul></aside><aside id="rss-15" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://urs1798.wordpress.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://urs1798.wordpress.com" title="Kunstfreiheit, ein wichtiges Gut!">Urs1798</a></h2><ul><li><a class='rsswidget' href='https://urs1798.wordpress.com/2018/07/22/weisshelme-aus-daraa-zukuenftig-in-ihrer-naechster-nachbarschaft/' title='Unsere Bundesregierung möchte ein paar der „Daraa-Whitehelmets“ in Deutschland aufnehmen, nachdem Netanjahus Schergen sich erfolgreich als deren Fluchthelfer und Komplizen betätigten. Ob auch welche von Jabhat al Nusra mit im deutschen Boot sitzen werden? Ob dieser nachfolgend vorgestellte Daraa-Quneitra-Weisshelm und seine Angehörigen auch Aufnahme bei Mach [&hellip;]'>Weisshelme aus Daraa zukünftig  in ihrer nächsten Nachbarschaft? #Kopfabschneiderkomplizen</a></li><li><a class='rsswidget' href='https://urs1798.wordpress.com/2018/06/10/berlin-2018-impressionen-vom-al-quds-tag-palaestina-gaza-gerechtigkeit-jerusalem/' title='Weitere Fotos und Videos folgen nach und nach. Im Vergleich zum letzten Jahr hat sich die Zahl der Teilnehmer mindestens vervierfacht, ich schätze die Teilnehmerzahl auf über 2000. Unerwünschte Gegendemonstranten der Israel-Lobby, den Antideutschen, den Pseudo-Linken,…, unter anderem mit dem Banner des Apartheidgebildes „Israel“, wurden lautstark ausgebuht. [&hellip;]'>Berlin 2018 -Impressionen vom Al-Quds-Tag #Palästina #Gaza #Gerechtigkeit #Jerusalem</a></li><li><a class='rsswidget' href='https://urs1798.wordpress.com/2018/05/15/report-back-on-douma-and-other-eastern-ghouta-areas-also-on-aleppo-and-daraa-interview-on-21st-century-wire/' title='über Report Back on Douma and other eastern Ghouta areas, also on Aleppo and Dara’a: Interview on 21st Century Wire'>Report Back on Douma and other eastern Ghouta areas, also on Aleppo and Dara’a: Interview on 21st Century Wire</a></li><li><a class='rsswidget' href='https://urs1798.wordpress.com/2018/05/15/nakba-tag-gedenken-an-die-vertreibung-von-hunderttausenden-von-palaestinensern-durch-zionisten/' title='über Nakba-Tag – Gedenken an die Vertreibung von Hunderttausenden von Palästinensern durch Zionisten. Gestern wurde die Eröffnung der USA-Botschaft mit dem Blut unzähliger palästinensischer Opfer, ermordet und verletzt durch israelische Okkupationssoldaten, gefeiert. Anstatt das schwammige Gebilde „Israel“ in Grund und Boden für die wiederholten Masskaker in [&hellip;]'>Nakba-Tag – Gedenken an die Vertreibung von Hunderttausenden von Palästinensern durch Zionisten.</a></li><li><a class='rsswidget' href='https://urs1798.wordpress.com/2018/05/14/wenn-vor-dem-idlib-sarmin-weisshelm-hauptquartier-exekutionen-stattfinden/' title='über Wenn vor dem Idlib Sarmin- Weisshelm-Hauptquartier Exekutionen stattfinden. Darüber wollte ich schon lange schreiben, hatte es aber vergessen.'>Wenn vor dem Idlib Sarmin- Weisshelm-Hauptquartier Exekutionen stattfinden.</a></li></ul></aside><aside id="rss-2" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://de.sputniknews.com/export/rss2/index.xml" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://de.sputniknews.com" title="Sputnik ist ein bedeutendes neues Medienlabel mit multimedialem Angebot rund um den Globus. Sputnik positioniert sich als ein Anbieter alternativer Nachrichteninhalte und Radioberichterstattung . Wir bieten ein umfassendes Bild der Welt mit vielfältigen Sichtweisen und Standpunkten - Sputnik, keiner sagt mehr">Sputnik</a></h2><ul><li><a class='rsswidget' href='https://de.sputniknews.com/panorama/20180726321723422-griechenland-braende-brandstiftung/' title='In Griechenland wüten seit einigen Tagen Flächenbrände. Die Zahl der Toten liegt nach jüngsten Angaben inzwischen bei 82. Der griechische Minister für Bürgerschutz Nikos Toskas vermutet nun vorsätzliche Brandstiftung als Ursache.'>Brände in Griechenland: Minister vermutet Brandstiftung</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/politik/20180726321723319-einladung-restaurant-neid-hervorrufen/' title='Der russische Präsident Wladimir Putin hat während seines Treffens mit dem türkischen Präsidenten Recep Tayyip Erdogan beim BRICS-Gipfel in Johannesburg gescherzt, dass er dessen Einladung in ein Restaurant annehmen würde, wenn die Lieferungen von russischem Fleisch in die Türkei beginnen.'>Putin erinnert Erdogan an Einladung in Restaurant</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/sport/20180726321723180-gipfel-ski-pole-erde/' title=''>Erste Ski-Abfahrt vom gefährlichsten Gipfel der Erde – Pole stellt Rekord auf - VIDEO</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/politik/20180726321723018-russland-usa-freundschaft-dialog/' title='Vor einigen Tagen hat die UN-Botschafterin der USA, Nikki Haley, eine Freundschaft zwischen den USA und Russland erneut ausgeschlossen. Ihr russischer Kollege bei der Uno, Wassili Nebensja, hat Haleys Äußerung kommentiert. Laut Nebensja will Moskau etwas ganz anderes von Washington.'>Russischer UN-Botschafter: „Wir kämpfen nicht um Liebe der USA“</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/bilder/20180726321722932-stanley-kubrick-geburtstag-bilder/' title='Am 26. Juli wäre der große US-amerikanische Filmregisseur Stanley Kubrick 90 Jahre alt geworden. Seinen Beitrag zur Entwicklung der internationalen Filmkunst kann man nicht hoch genug einschätzen.'>Stanley Kubrick wäre heute 90 Jahre alt geworden</a></li></ul></aside><aside id="rss-8" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://amerika21.de/feed" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://amerika21.de/feed" title="">amerika21</a></h2><ul><li><a class='rsswidget' href='https://amerika21.de/2018/07/207886/mexiko-morena-fonds-illegal' title='Bankdaten zur Übergabe von 64,5 Millionen Pesos fehlten, heißt es im INE-Urteil. Morena-Vertreter sehen &quot;Racheaktion&quot; für ihren historischen WahlsiegMexiko-Stadt. Das mexikanische Wahlinstitut (INE) hat die Partei Nationale Erneuerungsbewegung (Morena) zu einer Geldstrafe von 197 Millionen Pesos (knapp zehn Millionen Euro) verurteilt und den partei [&hellip;]'>Mexiko: Wahlbehörde erklärt Morena-nahen Fonds für Erdbebenopfer als illegal</a></li><li><a class='rsswidget' href='https://amerika21.de/blog/2018/07/207832/kuba-unabhaengigerjournalismus' title='Die Rolle sogenannter unabhängiger Seiten im kubanischen Internet und die Task Force der Regierung von US-Präsident Donald TrumpEinige der sogenannten unabhängigen Seiten im kubanischen Internet, genau die, die sich die jüngste Task Force der Regierung der USA zu fördern vorgenommen hat, haben seit einiger Zeit eine neue Art kubanischer &quot;Revolutionäre [&hellip;]'>Die &quot;neuen Revolutionäre&quot; im kubanischen Internet</a></li><li><a class='rsswidget' href='https://amerika21.de/2018/07/207997/evo-morales-solidarisch-mesut-oezil' title='La Paz. Der Präsident von Bolivien, Evo Morales, hat sein Bedauern über &quot;Akte rassistischer Diskriminierung und politischer Verfolgung&quot; gegen den deutschen Fußballer Mesut Özil geäußert, der am vergangenen Sonntag seinen Rückzug aus der BRD-Nationalmannschaft erklärt hat. ... weiterlesen auf amerika21.de. Nachricht | Bolivien | Deutschland | Kultur [&hellip;]'>Boliviens Präsident Evo Morales solidarisiert sich mit Mesut Özil </a></li><li><a class='rsswidget' href='https://amerika21.de/2018/07/207998/venezuela-mehr-streiks-gesundheitswesen' title='Caracas. Die Streiks von Beschäftigten im Gesundheitsbereich von Venezuela halten an und befinden sich damit bereits in der fünften Woche. Die Streikenden tragen ihre Forderungen nach Lohnerhöhungen und Verbesserung der Arbeitsbedingungen zunehmend in Straßenaktionen vor. ... weiterlesen auf amerika21.de. Nachricht | Venezuela | Soziales | Wirtschaft'>Regierung von Venezuela reagiert auf anhaltende Streiks im Gesundheitswesen</a></li><li><a class='rsswidget' href='https://amerika21.de/analyse/204523/kampf-bauern-venezuela' title='Eines der heißen Themen angesichts Nahrungsmittelknappheit und Wirtschaftskrise: der Stand des Kampfes der Bauern und der Landreform&quot;Dann schießen sie auf den armen Bauern, töten die Schweine, reißen die Hütte nieder, manchmal vergewaltigen sie die Tochter, der Sohn wird geschlagen und schweigend muss der Bauer sterben. Genau dann geschehen die Dinge, d [&hellip;]'>Der Kampf der Bauern in Venezuela</a></li></ul></aside>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-286348-5b5a61bf97af4">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5b5a61bf97af4',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div>	</div><!-- #secondary -->
	
</div><!-- .content-wrapper -->

	</div><!-- #content -->

	

	<div id="tertiary" class="footer-widget-area" role="complementary">
		<div class="footer-widget-wrapper clear">
							<div class="footer-widget">
					<aside id="rss-14" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://deutsch.rt.com/feeds/news/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://deutsch.rt.com" title="RT Deutsch">RT Deutsch</a></h2><ul><li><a class='rsswidget' href='https://deutsch.rt.com/der-nahe-osten/73570-iran-unsicherheit-rotes-meer-saudi-stoppen-oel-jemen/' title='              Saudi-Arabien hat erklärt, dass Öllieferungen durch die strategisch wichtige Seestraße Bab al-Mandab im Roten Meer nach einem Angriff der jemenitischen Huthi-Rebellen gestoppt würden. Saudi-Arabien startete zuvor eine Offensive auf die Hafenstadt Hudaida.         '>Iran warnt vor Unsicherheit im Roten Meer: Saudis stellen Öltransport nach Huthi-Angriff ein</a></li><li><a class='rsswidget' href='https://deutsch.rt.com/nordamerika/73569-hat-cohen-sie-betrogen-weisses-haus-schliesst-reporterin-aus/' title='              Das Weiße Haus verteidigt die Entscheidung, die CNN-Reporterin Kaitlin Collins von einer Veranstaltung mit Donald Trump auszuschließen. Der Pressedienst des Weißen Hauses erklärte, ihr Verhalten sei respektlos gegenüber dem Präsidenten und seinem Gast gewesen.         '>&quot;Hat Cohen Sie betrogen?&quot; Weißes Haus schließt CNN-Reporterin nach Frage von Trump-Veranstaltung aus</a></li><li><a class='rsswidget' href='https://deutsch.rt.com/der-nahe-osten/73568-friedensprozess-und-rueckkehr-von-fluechtlingen-syrien-einheitlicher-staat/' title='              Beim jüngsten Besuch russischer Diplomaten in Damaskus ging es auch um die Rückkehr von Flüchtlingen. Russland bemüht sich derzeit auch mit den Nachbarländern Syriens um Lösungen. Der russischen Vize-Außenminister Gruschko forderte von der EU mehr Kooperation.         '>Friedensprozess und Rückkehr von Flüchtlingen  - Syrien als einheitlichen Staat ansehen</a></li><li><a class='rsswidget' href='https://deutsch.rt.com/newsticker/73567-israel-wohltater-verstecken-geldscheine-in-gebetbuchern/' title='Wenn Gott dich beschenkt, vergiss deine Nächsten nicht: Nachdem ein Israeli in einer Lotterie gewonnen hatte und reich geworden war, beschloss er, seine Freude mit anderen zu teilen. In der wichtigen Stätte des Judentums in Hebron, der Höhle Machpela, auch Grab der Patriarchen genannt, hat er 40.000 Schekel (9.385 Euro) in Gebetbüchern versteckt. [&hellip;]'>Israel: Wohltäter verstecken Geldscheine in Gebetbüchern – viele Psalter bei Schatzsuche beschädigt</a></li><li><a class='rsswidget' href='https://deutsch.rt.com/international/73566-russlands-aussenminister-sergei-lawrow-brics/' title='              Anlässlich des BRICS-Gipfeltreffens in Südafrika  hat der russische Außenminister Sergei Lawrow einen Artikel zum 100. Geburtstag von Nelson Mandela und der geopolitischen Bedeutung der BRICS verfasst. RT dokumentiert den Artikel in einer exklusiven deutschen Übersetzung.         '>Sergei Lawrow: BRICS ist einzigartiges Beispiel für partnerschaftliche Beziehungen</a></li></ul></aside><aside id="rss-13" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://www.sabanews.net/en/rss.php" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.sabanews.net" title="Yemen News Agency (Saba)">SabaNews</a></h2><ul><li><a class='rsswidget' href='http://www.sabanews.net/ar/news503163.htm' title=''>President praises efforts of military manufacturing units	 </a></li><li><a class='rsswidget' href='http://www.sabanews.net/ar/news503155.htm' title=''>Saudi military vehicle destroyed, its crew killed in Najran 	 </a></li><li><a class='rsswidget' href='http://www.sabanews.net/ar/news503152.htm' title=''>Sayyed Abdulmalik al-Houthi: Aggression countries&#039; intransigence hinders peace negotiations	 </a></li><li><a class='rsswidget' href='http://www.sabanews.net/ar/news503151.htm' title=''>Army attacks Saudi-paid mercenaries&#039; sites in Jizan	 </a></li><li><a class='rsswidget' href='http://www.sabanews.net/ar/news503150.htm' title='SANAA, July 26 (Saba) - Spokesman of the National Salvation Government Abdulsalam Ali Jaber, warned on Thursday the Saudi-led coalition of a series of surprise if it would not stop its aggressive war on the Yemeni people.'>Government spokesman warns Saudi-led coalition of coming surprises 	 </a></li></ul></aside><aside id="rss-9" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://www.strategic-culture.org/rss.html" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.strategic-culture.org/" title="">Strategic Culture</a></h2><ul><li><a class='rsswidget' href='https://www.strategic-culture.org/news/2018/07/26/what-everyone-seemed-ignore-helsinki.html' title=' 	We continue careening towards more conflicts which can always lead to unintended consequences, ever closer to nuclear war. Meanwhile efforts for a dialogue with Russia are thwarted by our internal politics and dysfunction in Washington. '>What Everyone Seemed to Ignore in Helsinki</a></li><li><a class='rsswidget' href='https://www.strategic-culture.org/news/2018/07/26/isis-afghanistan-central-asia-faces-risk-spillover.html' title=' 	While public attention around the world has been riveted on the events in Syria, ISIS in Afghanistan has grown stronger '>ISIS in Afghanistan: Central Asia Faces Risk of Spillover</a></li><li><a class='rsswidget' href='https://www.strategic-culture.org/news/2018/07/26/tweet-of-mass-destruction-ratchets-up-tension-iran.html' title=' 	Short of war, the Trump administration’s top priority is disruption of the New Silk Roads – the Belt and Road Initiative (BRI) – between China and Europe. And the key economic connectivity corridor goes across Iran. '>&quot;Tweet of Mass Destruction&quot; Ratchets Up Tension on Iran</a></li><li><a class='rsswidget' href='https://www.strategic-culture.org/news/2018/07/26/madness-gripping-washington.html' title=' 	The United States and Israel have been threatening Iran for something like twenty years, using the pretext that it was developing a nuclear weapon initially, but also more recently declaring that Tehran has become a threat to the entire Middle East. Both contentions are essentially lies. '>The Madness Gripping Washington</a></li><li><a class='rsswidget' href='https://www.strategic-culture.org/news/2018/07/26/vladimir-terrible-us-deep-state-desperately-needs-russian-villain-cover-its-tracks.html' title=' 	Conventional wisdom would have us believe that Russia became America’s sworn enemy in the aftermath of the 2016 presidential election. As is often the case, however, conventional wisdom can be illusory. '>&quot;Vladimir the Terrible&quot; US Deep State Desperately Needs a Russian Villain to Cover Its Tracks</a></li></ul></aside>				</div><!-- .footer-widget -->
			
							<div class="footer-widget">
					<aside id="rss-6" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://english.almanar.com.lb/rss/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://english.almanar.com.lb" title="">المنار</a></h2><ul><li><a class='rsswidget' href='http://english.almanar.com.lb/548260' title=''>Syrian army finds terrorists’ field hospital with large amounts of Israeli medical drugs in the liberated city of Quneitra</a></li><li><a class='rsswidget' href='http://english.almanar.com.lb/548238' title=''>Russia starts measures to tackle the file of returning the Syrian refugees at the UN Security Council: Envoy</a></li><li><a class='rsswidget' href='http://english.almanar.com.lb/548216' title=''>Lebanon: President Michel Aoun meets with House Speaker Nabih Berri at Baabda Palace</a></li><li><a class='rsswidget' href='http://english.almanar.com.lb/548194' title='The abrupt evacuation of the 800 members of the “White Helmets” from Syria to Jordan by the Israeli military at the request of Washington pushed the observers to analyze the real reasons behind this controversial move. “The White Helmets evacuation by ‘Israel’ was predictable as the group has been working together with ‘Israel’, the US ...'>US, ‘Israel’ Want White Helmets Out of Syria to Prevent Exposure: Ex-CIA Officer Tells Sputnik</a></li><li><a class='rsswidget' href='http://english.almanar.com.lb/548172' title=''>Thousands of Gazans mourn three martyrs claimed by Israeli air raids on Wednesday</a></li></ul></aside><aside id="rss-10" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://sana.sy/en/?feed=rss2" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://sana.sy/en" title="S A N A">SANA</a></h2><ul><li><a class='rsswidget' href='https://sana.sy/en/?p=143468' title='Damascus, SANA-China’s special envoy for Syria Xie Xiaoyan described the talks held on Thursday with Foreign and Expatriates Minister Walid al-Moallem and his deputy Fayssal Mikdad as “very good” which included exchanging view points on the latest developments in Syria. “We have reached an agreement regarding the proposed issues,” Xiaoyan said at a press con [&hellip;]'>Chinese envoy: Foreign powers have no right to intervene in Syria’s domestic affairs</a></li><li><a class='rsswidget' href='https://sana.sy/en/?p=143464' title='Johannesburg, SANA-Leaders of BRICS group countries renewed their commitment to the political settlement in Syria through a comprehensive political process led by the Syrians in a way that guarantees Syria sovereignty, territorial integrity and according to international resolution 2254. The leaders affirmed in a joint declaration issued in the first day of [&hellip;]'>BRICS countries call for solving crisis in Syria through political process</a></li><li><a class='rsswidget' href='https://sana.sy/en/?p=143455' title=''>Military source: Army units operating in the southern region liberate the villages and towns of al-Sheikh Hussein, Kawkab, al-Shabrak, Mseirta, al-Lweih and Salbak in Daraa northwestern countryside and Quneitra southeastern countryside</a></li><li><a class='rsswidget' href='https://sana.sy/en/?p=143450' title='Damascus, SANA- Activities of the “Conference of Businessmen and Investors in Syria and the World 2018” kicked off with the participation of businessmen from 23 Arab and foreign countries representing companies in various fields of industrial, commercial and economic at the Palace of Conferences in Damascus city. The three-day Conference is organized by the [&hellip;]'>“Businessmen and Investors in Syria and the World 2018” Conference kicks off in Damascus</a></li><li><a class='rsswidget' href='https://sana.sy/en/?p=143440' title='Deir Ezzor, SANA- Depending on national expertise, the rehabilitation of the first gas group in al-Taim Field was completed with the aim of supplying the electrical system in Deir Ezzor with a new electrical source that ensures a stable flow of power in the province. General Manager of al-Taeem Facility, Tarek al-Okla, said that the …'>Rehabilitation works at first gas group in al-Taim Field completed</a></li></ul></aside><aside id="rss-12" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://dan-news.info/feed" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://dan-news.info" title="Донецкое Агентство Новостей">ДАН &#8211; Донецкое агентство новостей</a></h2><ul><li><a class='rsswidget' href='https://dan-news.info/obschestvo/na-territorii-dnr-za-nedelyu-diagnostirovan-lish-odin-sluchaj-zabolevaniya-koryu-minzdrav.html' title='Донецк, 26 июл – ДАН. Один случай заболевания корью зарегистрирован в Донецкой Народной Республике за минувшую неделю. Об этом сегодня сообщили в пресс-службе министерства здравоохранения. «За период с 20 по 26 июля зарегистрирован один случай кори в Донецке у лица с неизвестным прививочным статусом. В очаге организованы и проводятся усиленные противоэпидеми [&hellip;]'>На территории ДНР за неделю диагностирован лишь один случай заболевания корью – Минздрав</a></li><li><a class='rsswidget' href='https://dan-news.info/obschestvo/v-dnr-ne-zafiksirovano-sluchaev-zabolevaniya-xoleroj-minzdrav.html' title='Донецк, 26 июл – ДАН. Медики ДНР обследовали на наличие вируса холеры более 200 пациентов с диагнозами острой кишечной инфекции (ОКИ), случаев заболевания не зафиксировано. Об этом сегодня сообщили в пресс-службе министерства здравоохранения. «На холеру обследовано свыше 200 больных с диагнозами ОКИ, возбудителей холеры не выявлено», — сказано в сообщении. П [&hellip;]'>В ДНР не зафиксировано случаев заболевания холерой – Минздрав</a></li><li><a class='rsswidget' href='https://dan-news.info/ekonomika/nagrady-po-sluchayu-professionalnogo-prazdnika-vrucheny-luchshim-rabotnikam-torgovli.html' title='Донецк, 26 июл – корр. ДАН. Свыше 600 работников сферы торговли собрались сегодня в преддверии своего профессионального праздника на торжественное мероприятия в Центре славянской культуры в Донецке. Поздравить виновников торжества пришли председатель Народного Совета ДНР Денис Пушилин, министр промышленности и торговли ДНР Алексей Грановский, а также предста [&hellip;]'>Награды по случаю профессионального праздника вручены лучшим работникам торговли</a></li><li><a class='rsswidget' href='https://dan-news.info/russia/zvezdy-rossijskoj-muzindustrii-anna-semenovich-i-denis-majdanov-vystupili-v-donecke-foto.html' title='Донецк, 26 июл – корр. ДАН. Концерт Анны Семенович и Дениса Майданова прошел сегодня в столице ДНР. Выступление звезд российской эстрады состоялось в Центре славянской культуры по случаю предстоящего Дня работника торговли Республики. Первой на сцену вышла Семенович. Бывшую участницу известной российской поп-группы «Блестящие» зал встретил бурными овациями. [&hellip;]'>Звезды российской музиндустрии Анна Семенович и Денис Майданов выступили в Донецке (ФОТО)</a></li><li><a class='rsswidget' href='https://dan-news.info/obschestvo/deputat-dnr-peredal-respublikanskomu-reabilitacionnomu-centru-oborudovanie-dlya-trenazherov.html' title='Донецк, 26 июл – ДАН. Депутат Народного Совета ДНР Виктор Петрович по просьбе пациентов передал Республиканскому реабилитационному центру в Донецке оборудование для тренажеров. Об этом корр. ДАН рассказал сегодня помощник депутата. «Депутат Народного Совета ДНР Виктор Петрович доставил в Республиканский реабилитационный центр города Донецка комплект из 12 се [&hellip;]'>Депутат ДНР передал Республиканскому реабилитационному центру оборудование для тренажеров</a></li></ul></aside>				</div><!-- .footer-widget -->
			
							<div class="footer-widget">
					<aside id="rss-17" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://www.telesurtv.net/english/rss/RssHome.html" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.telesurtv.net" title="La Señal Informativa de América Latina">teleSUR</a></h2><ul><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/Pepe-Mujica-to-AMLO-Good-Luck-Mexico-20180726-0021.html' title='&quot;Many won&#039;t understand him and many will even criticize him, but God save the fate of that wonderful country,&quot; Uruguay&#039;s former president said of Mexico&#039;s president-elect.'>Uruguay&#039;s Jose Pepe Mujica to AMLO: &#039;Good Luck, Mexico!&#039;</a></li><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/Jewish-Nation-State-Law-Why-Israel-Was-Never-A-Democracy-20180726-0020.html' title='Israel has made its choice and it is, unmistakably, the wrong one, writes Ramzy Baroud.'>&#039;Jewish Nation-State Law&#039;: Why Israel Was Never A Democracy</a></li><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/Man-Detonates-Bomb-Outside-US-Embassy-In-China-Injures-Self-20180726-0019.html' title='Geng Shuang, spokesman for the Chinese Foreign Ministry, described the incident as an &quot;individual case of public security.&quot;'>Man Detonates Bomb Outside US Embassy In China, Injures Self</a></li><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/Poverty-Criminalized-Wealth-Immunized-US-Corporate-Impunity-20180726-0017.html' title='&quot;The greedy leader sets the pace. Under the Trump doctrine, it&#039;s corruption without accountability all the way down,&quot; said one legal scholar.'>&#039;Poverty Criminalized, Wealth Immunized&#039;: US Corporate Impunity</a></li><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/Cuba-Castro-DenouncesUS-Siegeon-Cuba-Venezuela-Nicaragua-20180726-0016.html' title='Castro said Cubans &quot;will forever defend its socialist revolution” and remain unified in their defense of Venezuela and Nicaragua.'>Cuba: Castro Denounces US &#039;Siege&#039; on Cuba, Venezuela, Nicaragua</a></li></ul></aside><aside id="rss-5" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://parstoday.com/de/rss" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://parstoday.com/de" title="Parstoday German bietet Nachrichten, Radio Sendungen und vieles mehr aus Iran.">Parstoday</a></h2><ul><li><a class='rsswidget' href='http://parstoday.com/de/news/middle_east-i42598%20' title='Washington (ParsToday/Reuters) - Die USA haben die Beschränkung für Finanz- und Militärhilfen an Ägypten aufgehoben.  '>USA nehmen Militärhilfe für Ägypten wieder auf</a></li><li><a class='rsswidget' href='http://parstoday.com/de/news/world-i42597%20' title='Genf (IRNA) - Die Welthandelsorganisation (WTO) hat vor den negativen Folgen gewarnt, welche die US-Strafzölle für ihre wichtigsten Handelspartner nach sich ziehen werden.  '>Welthandelsorganisation warnt vor Folgen des US-Handelskriegs</a></li><li><a class='rsswidget' href='http://parstoday.com/de/news/middle_east-i42596%20' title='Rom (IRIB) - Abgeordnete des italienischen Parlaments haben die Entscheidung des zionistischen Regimes, die einzige Schule im Dorf Khan Ahmar nahe der Stadt al-Quds zu zerstören, kritisiert.'>Italiens Parlament protestiert gegen Zerstörung einziger Schule in Khan Ahmar durch Israel</a></li><li><a class='rsswidget' href='http://parstoday.com/de/news/world-i42595%20' title='Helsinki (IRNA/Sputink News) - Der Ball, den der russische Präsident Wladimir Putin seinem US-Amtskollegen Donald Trump beim Treffen in der finnischen Hauptstadt Helsinki geschenkt hat, enthält laut Bloomberg einen Information-Chip.'>Bloomberg: Putins Ball für Trump enthält Information-Chip </a></li><li><a class='rsswidget' href='http://parstoday.com/de/news/germany-i42594%20' title='Hatay (ISNA/AFP) - In der südtürkischen Provinz Hatay ist ein deutscher Staatsbürger unter dem Vorwurf der Propaganda für die verbotene Arbeiterpartei Kurdistans (PKK) festgenommen worden.'>Unterstützung für PKK: Deutscher in Türkei festgenommen</a></li></ul></aside><aside id="rss-18" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://de.southfront.org/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://de.southfront.org" title="">Southfront</a></h2><ul><li><a class='rsswidget' href='https://de.southfront.org/syrien-kriegsbericht-vom-25-juli-2018-israel-schiest-syrisches-kampfflugzeug-beim-beschus-von-isis-terroristen-ab/' title='  ﻿   Am 24. Juli sah sich das syrische Militär mit israelischen Militäroperationen konfrontiert, die aufgrund der Verdrusses Tel... The post Syrien – Kriegsbericht vom 25. Juli 2018: Israel schießt syrisches Kampfflugzeug beim Beschuß von ISIS-Terroristen ab appeared first on . '>Syrien – Kriegsbericht vom 25. Juli 2018: Israel schießt syrisches Kampfflugzeug beim Beschuß von ISIS-Terroristen ab</a></li><li><a class='rsswidget' href='https://de.southfront.org/syrien-kriegsbericht-vom-24-juli-2018-syrische-arme-beginnt-mit-operation-gegen-isis-ostlich-der-golanhohen/' title='  ﻿   Am 23 Juli haben die Syrisch Arabische Armee (SAA) und ihre Verbündeten mit einer Militäroperation zur Niederschlagung... The post Syrien – Kriegsbericht vom 24. Juli 2018: Syrische Arme beginnt mit Operation gegen ISIS östlich der Golanhöhen appeared first on . '>Syrien – Kriegsbericht vom 24. Juli 2018: Syrische Arme beginnt mit Operation gegen ISIS östlich der Golanhöhen</a></li><li><a class='rsswidget' href='https://de.southfront.org/die-houthis-und-der-krieg-im-jemen/' title='    1. Die Geschichte der Bewegung sowie ihre Struktur und Ideologie Geschichte Die Bewegung von Ansar Allah (Unterstützer Allahs),... The post Die Houthis und der Krieg im Jemen appeared first on . '>Die Houthis und der Krieg im Jemen</a></li><li><a class='rsswidget' href='https://de.southfront.org/kriegsbericht-vom-19-juli-politischer-flugel-der-demokratischen-krafte-syriens-strebt-die-normalisierung-der-beziehungen-zu-damaskus/' title='  ﻿   Am 18. Juli haben die Demokratischen Kräfte Syriens (SDF) erklärt, daß Teile ihrer, von der amerikanisch angeführten... The post Kriegsbericht vom 19. Juli: Politischer Flügel der Demokratischen Kräfte Syriens strebt die Normalisierung der Beziehungen zu Damaskus an appeared first on . '>Kriegsbericht vom 19. Juli: Politischer Flügel der Demokratischen Kräfte Syriens strebt die Normalisierung der Beziehungen zu Damaskus an</a></li><li><a class='rsswidget' href='https://de.southfront.org/syrien-kriegsbericht-vom-18-juli-syrische-armee-befreit-weitere-gruppe-von-dorfern-sudostlich-der-golanhohen/' title='  ﻿   In Süd-Syrien verlieren die Milizen zunehmend Boden an die vorrückenden Regierungstruppen. Während des gestrigen Tages haben Einheiten... The post Syrien – Kriegsbericht vom 18. Juli: Syrische Armee befreit weitere Gruppe von Dörfern südöstlich der Golanhöhen appeared first on . '>Syrien – Kriegsbericht vom 18. Juli: Syrische Armee befreit weitere Gruppe von Dörfern südöstlich der Golanhöhen</a></li></ul></aside>				</div><!-- .footer-widget -->
					</div><!-- .footer-widget-wrapper -->
	</div><!-- #tertiary -->


	<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_website">Erstelle eine kostenlose Website oder Blog – auf WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/nocheinparteibuch.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/nocheinparteibuch.wordpress.com\/wp-login.php?action=logout&_wpnonce=793678597f","homeURL":"https:\/\/nocheinparteibuch.wordpress.com\/","postID":"29372","gravDefault":"blank","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/nocheinparteibuch.wordpress.com\/2018\/07\/27\/armee-nimmt-grossteil-der-isis-tasche-im-suedwesten-syriens-ein\/":29372};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/07/27/armee-nimmt-grossteil-der-isis-tasche-im-suedwesten-syriens-ein/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
		<a href="https://automattic.com/cookies" >
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"6461878","siteName":"Ein Parteibuch","siteURL":"http:\/\/nocheinparteibuch.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/31fc46324c7a91fcd75e642be5b48c31?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/goran","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/nocheinparteibuch.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2018%2F07%2F27%2Farmee-nimmt-grossteil-der-isis-tasche-im-suedwesten-syriens-ein%2F","themeURL":"https:\/\/wordpress.com\/theme\/goran\/","xhrURL":"https:\/\/nocheinparteibuch.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"fda28d0e12","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"6a94c2db26\" \/>","referer":"https:\/\/nocheinparteibuch.wordpress.com\/2018\/07\/27\/armee-nimmt-grossteil-der-isis-tasche-im-suedwesten-syriens-ein\/","canFollow":"1","feedID":"143492","statusMessage":"","customizeLink":"https:\/\/nocheinparteibuch.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2018%2F07%2F27%2Farmee-nimmt-grossteil-der-isis-tasche-im-suedwesten-syriens-ein%2F","postID":"29372","shortlink":"https:\/\/wp.me\/pr71Q-7DK","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/nocheinparteibuch.wordpress.com\/29372","statsLink":"https:\/\/wordpress.com\/stats\/post\/29372\/nocheinparteibuch.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Goran","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 464 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/nocheinparteibuch.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2018%2F07%2F27%2Farmee-nimmt-grossteil-der-isis-tasche-im-suedwesten-syriens-ein%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVketOwzAMhV+I1GNoXH4gHgV5idu6zW1x0sLbk06iQgNF4leO7O/YxwqsUengM/kMk4ChhTXFj26SO/jRckVFWwb2ApZnErgUKjSiN5bSLZxHchWJ5Qxk2G9zZeaoLPtZ9UEXUT3vK9hrW0zlK6aDc3WCShTtZ+fYN3KsbAbKAlRqN8xMyuIKmVy0mOmm3og4hITXjB4XHjBz+LX1L/oqGvHQ1PjqjAkcSqZUlQoLpcTbrXvtnxNyQj1Ly6S3AzbTrlr0zOIoq4fuAO/1I6APyTX4GCSr3iInkBET++H7raY393p/Oj4djqeX58fpC1jC38g='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "nocheinparteibuch.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'6461878','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'6461878','v':'wpcom','tz':'2','user_id':'0','post':'29372','subd':'nocheinparteibuch'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUFEtSk81UFdzSnZobC8vN0g1LDkzJjRzNnkla0VhdWtNU3lyZnJKPy5sKzUxfjRpbUFxP0U2VXhPXyUlVGJ8L2FjN1IuMjFTVGItWUYxUC1FYWhjVmQlS1I4b3FqM01+OS5Vc2lvc3ZXST9UbjU0aGVtb3NVeG5oWD9UflV0NG84cV1bYTB1TldhSmg/K0JpZG1fbjkuT09Ydjl+UEtCelM5WEksLGN0U2V8MWtqMD9OUiZna3FMfltPRyVjdVhfVzhTaDcyY0trcTJ2cUMweGxrbnNKbEY='}]);
_stq.push([ 'clickTrackerInit', '6461878', '29372' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>