<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Syrische Armee übernimmt Kontrolle in Yalda | Ein Parteibuch</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://nocheinparteibuch.wordpress.com/xmlrpc.php">

<title>Syrische Armee übernimmt Kontrolle in Yalda &#8211; Ein Parteibuch</title>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Ein Parteibuch &raquo; Feed" href="https://nocheinparteibuch.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ein Parteibuch &raquo; Kommentar-Feed" href="https://nocheinparteibuch.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ein Parteibuch &raquo; Syrische Armee übernimmt Kontrolle in&nbsp;Yalda Kommentar-Feed" href="https://nocheinparteibuch.wordpress.com/2018/05/06/syrische-armee-uebernimmt-kontrolle-in-yalda/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUtFOBCEM/CErevHO+GD8FmAr17tCCXSz+veyu56uXiS+kBk605ZSM2XwkhSTmjhC5jFQqobpjNWcULP1Z1jYra/1xmzkjiV8GSYpgx2qCSzO8pV2k7ogW8UBslT9xXo2LwXbfcxWZ0XEgSwyxibr2SYaArY6TfKJQfGta4n5cCk0w2ObQLezKTc1OJcL1grtjDRG0GPrresLmLBQC/wBr7xrSpNHZ4IUm0zVd8aerA0pGUp+VcLS6X+mVcWTZVg72pLVTCaJrsEL6D9UgMVbJUk/CLyypdJflnnLGgzLD37T2fQSn+/3u4fHw9Pdbn/6AN1lDN0=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='goran-noto-sans-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='goran-noto-serif-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='goran-droid-sans-mono-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans+Mono' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJx9j8EKAjEMRH/IGgq7sh7Eb0lLbStpUpqWZf9eBEVF2NPMwHuHgbUaL9wDd+gplKBQh4MoDRkye9C+UTBr9VKOXvUAX0IZptKImRXQ9yzssH3aHl5Fu7kR5gaasGWO79yzVHxGMiRRfsef9LqSJogkDukJXMvFzvZ0XmY7LfcH+q5cKg==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1522184747h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nocheinparteibuch.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Autobahn von Homs nach Hama&nbsp;freigeräumt' href='https://nocheinparteibuch.wordpress.com/2018/05/05/autobahn-von-homs-nach-hama-freigeraeumt/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://nocheinparteibuch.wordpress.com/2018/05/06/syrische-armee-uebernimmt-kontrolle-in-yalda/" />
<link rel='shortlink' href='https://wp.me/pr71Q-7x0' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2018%2F05%2F06%2Fsyrische-armee-uebernimmt-kontrolle-in-yalda%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2018%2F05%2F06%2Fsyrische-armee-uebernimmt-kontrolle-in-yalda%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Syrische Armee übernimmt Kontrolle in Yalda" />
<meta property="og:url" content="https://nocheinparteibuch.wordpress.com/2018/05/06/syrische-armee-uebernimmt-kontrolle-in-yalda/" />
<meta property="og:description" content="Wie inoffizielle Quellen mitteilten, hat die syrische Armee am heutigen Sonntag die Kontrolle über die südliche Damaszener Vorstadt Yalda übernommen." />
<meta property="article:published_time" content="2018-05-06T19:51:40+00:00" />
<meta property="article:modified_time" content="2018-05-06T19:51:40+00:00" />
<meta property="og:site_name" content="Ein Parteibuch" />
<meta property="og:image" content="https://pbs.twimg.com/media/DcgbxnGWsAAm6a9.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Syrische Armee übernimmt Kontrolle in&nbsp;Yalda" />
<meta name="twitter:image" content="https://pbs.twimg.com/media/DciVLrQWAAAc7KX.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/31fc46324c7a91fcd75e642be5b48c31?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/31fc46324c7a91fcd75e642be5b48c31?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/31fc46324c7a91fcd75e642be5b48c31?s=114" />
<link rel='openid.server' href='https://nocheinparteibuch.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://nocheinparteibuch.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://nocheinparteibuch.wordpress.com/osd.xml" title="Ein Parteibuch" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#e1dfdf" />
<meta name="application-name" content="Ein Parteibuch" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Noch ein Parteibuch" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://nocheinparteibuch.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/31fc46324c7a91fcd75e642be5b48c31?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Wie inoffizielle Quellen mitteilten, hat die syrische Armee am heutigen Sonntag die Kontrolle über die südliche Damaszener Vorstadt Yalda übernommen. Yalda gehört zum Osten der südlichen Damaskus-Tasche, von wo zur Zeit nicht zu ISIS, die den Westen der Tasche hält, gehörende Terroristen evakuiert werden. Durch die Übernahme der Kontrolle in Yalda, bevor alle Terroristen evakuiert&hellip;" />
	<style type="text/css">
			.site-title,
		.site-description {
			color: #000000;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://nocheinparteibuch.files.wordpress.com/2014/05/costa_concordia1.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'goran', amp: false, siteid: 8982 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://nocheinparteibuch.wordpress.com/2018/05/06/syrische-armee-uebernimmt-kontrolle-in-yalda/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-28954 single-format-standard custom-background mp6 customizer-styles-applied has-custom-background navigation-default sidebar-right highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

	<header id="masthead" class="site-header" role="banner">
		
		<div class="site-branding">
						<h1 class="site-title"><a href="https://nocheinparteibuch.wordpress.com/" rel="home">Ein Parteibuch</a></h1>
			<h2 class="site-description">Noch ein Parteibuch</h2>
		</div><!-- .site-branding -->

					<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle">Menü</button>
				<div class="menu-primary"><ul id="menu-menu-1" class="clear"><li id="menu-item-12370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12370"><a href="https://nocheinparteibuch.wordpress.com/">Startseite</a></li>
<li id="menu-item-12371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12371"><a href="https://nocheinparteibuch.wordpress.com/about/">About</a></li>
<li id="menu-item-12372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12372"><a href="https://nocheinparteibuch.wordpress.com/israel/">Israel</a></li>
<li id="menu-item-12654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12654"><a href="https://nocheinparteibuch.wordpress.com/rechtsstaat/">Rechtsstaat</a></li>
<li id="menu-item-12797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12797"><a href="https://nocheinparteibuch.wordpress.com/us-imperialismus/">US-Imperialismus</a></li>
<li id="menu-item-19043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19043"><a href="https://nocheinparteibuch.wordpress.com/mafia/">Mafia</a></li>
<li id="menu-item-19046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19046"><a href="https://nocheinparteibuch.wordpress.com/medien/">Medien</a></li>
<li id="menu-item-19051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19051"><a href="https://nocheinparteibuch.wordpress.com/deutschland/">Deutschland</a></li>
</ul></div>			</nav><!-- #site-navigation -->
			</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div class="content-wrapper clear">

		<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">

				
					
<article id="post-28954" class="post-28954 post type-post status-publish format-standard hentry category-uncategorized tag-damaskus tag-deir-ezzor tag-irak tag-isis tag-krieg tag-syrien tag-terrorismus tag-usa">
	<header class="entry-header">
		<h1 class="entry-title">Syrische Armee übernimmt Kontrolle in&nbsp;Yalda</h1>
		<div class="entry-meta">
			<span class="posted-on">Veröffentlicht am <a href="https://nocheinparteibuch.wordpress.com/2018/05/06/syrische-armee-uebernimmt-kontrolle-in-yalda/" rel="bookmark"><time class="entry-date published" datetime="2018-05-06T21:51:40+00:00">6. Mai 2018</time></a></span><span class="byline"> von <span class="author vcard"><a class="url fn n" href="https://nocheinparteibuch.wordpress.com/author/einparteibuch/">einparteibuch</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	
	<div class="entry-content">
		<p>Wie inoffizielle Quellen <a href="https://www.almasdarnews.com/article/breaking-syrian-army-enters-southern-damascus-town-for-first-time-in-years/">mitteilten</a>, hat die syrische Armee am heutigen Sonntag die Kontrolle über die südliche Damaszener Vorstadt <a href="http://wikimapia.org/#lang=en&amp;lat=33.463883&amp;lon=36.320972&amp;z=14&amp;m=b&amp;show=/13784440/Yalda">Yalda</a> übernommen.</p>
<p><span id="more-28954"></span>Yalda gehört zum Osten der südlichen Damaskus-Tasche, von wo zur Zeit nicht zu ISIS, die den Westen der Tasche hält, gehörende Terroristen <a href="https://sana.sy/en/?p=136649">evakuiert werden</a>. Durch die Übernahme der Kontrolle in Yalda, bevor alle Terroristen evakuiert sind, will die syrische Armee verhindern, dass die Terrorgruppe ISIS sich während der laufenden Evakuierung in Yalda ausbreiten kann. Ansonsten <a href="https://sana.sy/en/?p=136663">berichtete</a> die staatliche syrische Nachrichtenagentur SANA heute, dass die syrische Armee und ihre Partner weiter in schweren Kämpfen gegen die Terrorgruppe ISIS in der Süd-Damaskus-Tasche vorrücken.</p>
<p><a href="https://twitter.com/Suriyakmaps/status/993207755271032833" title="Lagekarte Yalda - 6.5.2018"><img src="https://pbs.twimg.com/media/DciVLrQWAAAc7KX.jpg" style="max-width:100%;" /></a></p>
<p>Aus dem Osten Syriens wurde am heutigen Sonntag <a href="https://twitter.com/Suriyakmaps/status/993156855718469633">gemeldet</a>, dass US-gestützte SDF-Kräfte nahe der Grenze zum Irak gegen die Terrorgruppe ISIS vorgerückt seien.  </p>
<p><a href="https://twitter.com/A7_Mirza/status/993074325187170309" title="Lagekarte Südost-Syrien - 6.5.2018"><img src="https://pbs.twimg.com/media/DcgbxnGWsAAm6a9.jpg" style="max-width:100%;" /></a></p>
<p>Die irakische Luftwaffe unterstützte das Vorrücken der SDF-Kräfte mit <a href="http://nrttv.com/EN/News.aspx?id=52&amp;MapID=2">Angriffen gegen ISIS auf syrischem Territorium</a>.</p>
<div id="atatags-370373-5aef78932fceb">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5aef78932fceb', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5aef78932fd1f">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5aef78932fd1f',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5aef78932fd21">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5aef78932fd21',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-28954" class="share-twitter sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2018/05/06/syrische-armee-uebernimmt-kontrolle-in-yalda/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2018/05/06/syrische-armee-uebernimmt-kontrolle-in-yalda/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2018/05/06/syrische-armee-uebernimmt-kontrolle-in-yalda/?share=reddit" target="_blank" title="Klick, um auf Reddit zu teilen"><span>Reddit</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-28954" class="share-facebook sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2018/05/06/syrische-armee-uebernimmt-kontrolle-in-yalda/?share=facebook" target="_blank" title="Auf Facebook teilen"><span>Facebook</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2018/05/06/syrische-armee-uebernimmt-kontrolle-in-yalda/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2018/05/06/syrische-armee-uebernimmt-kontrolle-in-yalda/?share=email" target="_blank" title="Click to email"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links">Verschlagwortet mit <a href="https://nocheinparteibuch.wordpress.com/tag/damaskus/" rel="tag">Damaskus</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/deir-ezzor/" rel="tag">Deir Ezzor</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/irak/" rel="tag">Irak</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/isis/" rel="tag">ISIS</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/krieg/" rel="tag">Krieg</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/syrien/" rel="tag">Syrien</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/terrorismus/" rel="tag">Terrorismus</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/usa/" rel="tag">USA</a></span><span class="comments-link"><a href="https://nocheinparteibuch.wordpress.com/2018/05/06/syrische-armee-uebernimmt-kontrolle-in-yalda/#respond">Hinterlasse einen Kommentar</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

						<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">
			<a href="https://nocheinparteibuch.wordpress.com/2018/05/05/autobahn-von-homs-nach-hama-freigeraeumt/" rel="prev"><span class="meta-nav">Vorheriger Beitrag</span>Autobahn von Homs nach Hama&nbsp;freigeräumt</a>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
					
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Bitte kurzfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/05/06/syrische-armee-uebernimmt-kontrolle-in-yalda/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://nocheinparteibuch.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="7893c09a00" /><input type="hidden" name="_wp_http_referer" value="/2018/05/06/syrische-armee-uebernimmt-kontrolle-in-yalda/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fnocheinparteibuch.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google+-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='28954' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2ccb87c4e6" /></p>
<input type="hidden" name="genseq" value="1525643411" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="36"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

				
			</main><!-- #main -->
		</div><!-- #primary -->


		<div id="secondary" class="widget-area" role="complementary">
				<aside id="text-3" class="widget widget_text"><h2 class="widget-title">Das alte Parteibuch-Blog ist Geschichte</h2>			<div class="textwidget">Hier ist nun ein Parteibuch Zweitblog</div>
		</aside><aside id="media_image-3" class="widget widget_media_image"><h2 class="widget-title">Nicht zu Vergessendes</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 160px" class="wp-caption alignnone"><a href="https://nocheinparteibuch.wordpress.com/2013/10/04/der-zionismus-seine-theorien-aussichten-und-wirkungen/" class="" rel="" target=""><img class="image aligncenter" src="https://nocheinparteibuch.files.wordpress.com/2014/05/zionismus1.jpg?w=160" alt="Zionismus, 1913" width="160" height="268" /></a><figcaption class="wp-caption-text">Rabbi Felix Goldmann, 1913</figcaption></figure></aside><aside id="search-3" class="widget widget_search"><h2 class="widget-title">Suche</h2><form role="search" method="get" class="search-form" action="https://nocheinparteibuch.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></aside><aside id="linkcat-25051" class="widget widget_links"><h2 class="widget-title">Dieses Blog</h2>
	<ul class='xoxo blogroll'>
<li><a href="https://nocheinparteibuch.wordpress.com/about/">About</a></li>
<li><a href="http://www.everyayah.com/data/Minshawy_Mujawwad_192kbps/005056.mp3" title="Ein Zitat oder auch eine Widmung – mit freundlichen Grüßen an die “Plakatkünstler” im zionistischen NSU-Förderverein BfV">Zitat</a></li>

	</ul>
</aside>
<aside id="linkcat-309370937" class="widget widget_links"><h2 class="widget-title">Und noch</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://buskeismus.de/">Buskeismus</a></li>
<li><a href="http://web.archive.org/web/20111216192834/http://www.lurusa-gross.com/">Lurusa Gross</a></li>
<li><a href="https://web.archive.org/web/20080116113349/http://rotglut.org/nachrichten.php">Rotglut</a></li>

	</ul>
</aside>
<aside id="linkcat-49380305" class="widget widget_links"><h2 class="widget-title">Zweit-Links</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://web.archive.org/web/20101020052619/http://www.mein-parteibuch.com/?" title="Mirror vom Parteibuch">Parteibuch @ Archive.org</a></li>
<li><a href="http://web.archive.org/web/20101025201621/http://www.mein-parteibuch.com/wiki/Hauptseite" title="Mirror vom Parteibuch Wiki">Parteibuch Wiki @ Archive.org</a></li>

	</ul>
</aside>
<aside id="text-4" class="widget widget_text"><h2 class="widget-title">Nachrichten</h2>			<div class="textwidget"></div>
		</aside><aside id="rss-19" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://net-news-global.net/rss/rssfeed.xml" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.net-news-global.net" title="Internationaler Pressespiegel - International Press Review - Revue de Presse Internationale">Net News Global</a></h2><ul><li><a class='rsswidget' href='https://nocheinparteibuch.wordpress.com/2018/05/06/syrische-armee-uebernimmt-kontrolle-in-yalda/' title='Wie inoffizielle Quellen mitteilten, hat die syrische Armee am heutigen Sonntag die Kontrolle über die südliche Damaszener Vorstadt Yalda übernommen.'>Syrische Armee übernimmt Kontrolle in Yalda</a></li><li><a class='rsswidget' href='http://www.presstv.com/Detail/2018/05/06/560797/Iran-Hassan-Rouhani-JCPOA' title='President Hassan Rouhani says the US will regret a possible withdrawal from the 2015 nuclear deal, assuring that Iran has plans in place to counter any fallout from the decision.'>Rouhani says Iran ready, warns US of `historic remorse`</a></li><li><a class='rsswidget' href='http://www.wsws.org/fr/articles/2018/05/05/pers-m05.html' title='Selon les chiffres publiés jeudi par l’Institut international de recherche sur la paix de Stockholm (SIPRI), les dépenses militaires mondiales ont atteint un record de plus de 1700 milliards de dollars en 2017, soit le niveau le plus élevé depuis la Guerre froide. Le rapport donne une idée de l’ampleur du gaspillage des ressources à des fins destructrices. [&hellip;]'>Les dépenses militaires mondiales atteignent un niveau record de 1700 milliards de dollars</a></li><li><a class='rsswidget' href='https://www.blacklistednews.com/article/65624/yemeni-rebels-begin-attacking-saudi-oil-infrastructure-you-know-what-that.html' title='The Houthi rebels in Yemen, officially known as Ansurallah, have vowed to intensify rocket attacks on Saudi Arabia’s critical oil infrastructure, warning that they are now manufacturing their own ballistic missiles to achieve those aims, the Financial Times reports.'>Yemeni Rebels Begin Attacking Saudi Oil Infrastructure</a></li><li><a class='rsswidget' href='http://en.farsnews.com/newstext.aspx?nn=13970216000766' title='Head of Iraq`s Radio and Television Union Seyed Hamid Hosseini criticized the US and European media for turning down requests to cover the Shiite Muslims` ceremony of Arbaeen (40th day of mourning for Imam Hossein after he was martyred on the day of Ashoura over 13 centuries ago).'>Iraqi Official: US, European Media Refrain from Covering Arbaeen Ceremony</a></li><li><a class='rsswidget' href='http://oraclesyndicate.twoday.net/stories/gruene-tatjana-bussner-mdb-das-tolle-grosse-interview-mit-unserem-gros/' title='Guten Tag liebe Grüninnen und Grüne,   guten Tag Deutschland,      in der Wochenzeitung DIE ZEIT vom 4.5. 2018 findet sich ein Interview mit unserem Grossen Vorsitzenden Robby abgedruckt, das äusserst tiefschürfend darlegt, was die Deutsche Volksgemeinschaft in Zukunft von uns Grünen erwarten kann und muss.'>Grüne Tatjana Bussner (MdB): Das tolle Grosse Interview mit unserem Grossen Vorsitzenden Robby (Habeck)</a></li><li><a class='rsswidget' href='https://www.zeit-fragen.ch/de/ausgaben/2018/nr-9-24-april-2018/hintergruende-der-krise-in-venezuela.html' title='Entgegen den Behauptungen interventionistischer ­Politiker, der Medien und einiger Nichtregierungs-Organisationen erreicht die Situation in Venezuela nicht den Grad einer «humanitären Krise».'>Hintergründe der Krise in Venezuela</a></li><li><a class='rsswidget' href='https://www.fort-russ.com/2018/05/hand-in-hand-russia-and-turkey-make-the-first-turkish-fighter-jet/' title='The director of the Russian state-owned defense company Rostec for International Co-operation, Viktor Kladov, in his statements from Antalya at the Eurasia Airshow told Ria Novosti that Russia can supply engines for the fighter that Turkey plans to build and announced that they some days of Turkish experts will visit Russia, as Turkey is “particularly intere [&hellip;]'>Hand-in-hand: Russia and Turkey make the first Turkish fighter jet</a></li><li><a class='rsswidget' href='http://sayed7asan.blogspot.fr/2018/05/hassan-nasrallah-lagression-tripartite.html' title='Discours du Secrétaire Général du Hezbollah, Sayed Hassan Nasrallah, le 15 avril 2018, suite aux frappes de Washington, Londres et Paris contre la Syrie.'>Hassan Nasrallah : l`agression tripartite contre la Syrie est un aveu d`impuissance</a></li><li><a class='rsswidget' href='http://nrt24.ru/fr/news/lady-death-la-sniper-russe-nee-en-ukraine-la-plus-connue-de-la-seconde-guerre-mondiale' title='Cette jeune et jolie femme que les journalistes étrangers avaient surnommé Lady Death s`est vu consacrer des chansons et des films.'>Lady Death : la sniper russe, née en Ukraine, la plus connue de la Seconde Guerre mondiale</a></li></ul></aside><aside id="rss-20" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://cooptv.wordpress.com/category/allgemein/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://cooptv.wordpress.com" title="Co-op Anti-War Café Berlin">Co-op News</a></h2><ul><li><a class='rsswidget' href='https://cooptv.wordpress.com/2018/05/06/der-krieg-gegen-den-iran-hat-begonnen-russland-muss-ihn-beenden-von-dan-glazebrook/' title='URL: http://bit.do/efFvr Bei der Zerstörung von Staaten wie Irak, Syrien, Libyen und Iran geht es darum, Russland zu isolieren, dann nämlich wenn es an die Reihe kommt In einem von Syriens vielen Kriegen eskaliert die Lage wieder. Am 29. April sollen zwei massive Angriffe – vermutlich von Israel ausgeführt – den syrischen Militärstützpunkt und die […] [&hellip;]'>Der Krieg gegen den Iran hat begonnen. Russland muss ihn beenden – von Dan Glazebrook</a></li><li><a class='rsswidget' href='https://cooptv.wordpress.com/2018/05/06/the-war-on-iran-has-already-begun-and-russia-must-end-it-the-destruction-of-states-such-as-iraq-syria-libya-and-iran-will-isolate-russia-when-its-own-turn-comes-russia-insider/' title='The strikes reportedly targeted Iranian surface-to-surface missiles intended for deployment in Syria, and killed between 26 and 38 people, including 11 Iranians. Red Lines Updated The attack appears to have been coordinated with the US, coming just hours after US Secretary of State Mike Pompeo left Jerusalem – where, according to Haaretz, he had “thrilled [… [&hellip;]'>The War on Iran Has Already Begun — and Russia Must End It. The destruction of states such as Iraq, Syria, Libya, and Iran will isolate Russia when its own turn comes (middleeasteye.net)</a></li><li><a class='rsswidget' href='https://cooptv.wordpress.com/2018/05/06/university-of-california-april-28-educational-event-on-the-history-of-korea-and-the-ongoing-struggle-for-peace-and-reunification/' title='Activists and communities members filled UCLA’s Moore Hall on April 28 for a day-long educational event on the history of Korea and the ongoing struggle for peace and reunification. Watch the full video of major event on Korea – ANSWER Coalition http://bit.do/efE8Z'>University of California April 28 -Educational event on the history of Korea and the ongoing struggle for peace and reunification.</a></li><li><a class='rsswidget' href='https://cooptv.wordpress.com/2018/05/06/der-naechste-krieg-der-westen-sucht-vorwaende-fuer-einen-krieg-gegen-den-iran-von-jochen-mitschka-rubikon/' title='Bei aller Aufregung über den angekündigten Angriff gegen Syrien ist der Iran das eigentliche Ziel der Aggression der USA. Der Iran ist weit weg und scheint für Deutsche keine so wichtige Rolle zu spielen. Das zeigt die geringe Anzahl von Kommentaren zu Artikeln, welche die Situation im Iran beschreiben. Dabei könnte sich in der Region […]'>Der nächste Krieg. Der Westen sucht Vorwände für einen Krieg gegen den Iran. – von Jochen Mitschka (Rubikon)</a></li><li><a class='rsswidget' href='https://cooptv.wordpress.com/2018/05/06/wille-zur-weltmacht-neue-konzeption-der-bundeswehr-von-joerg-kronauer-junge-welt/' title='Muss man sich unbedingt in Konflikte rund um den Globus einmischen, um den eigenen Einfluss zu mehren? Muss man mit Russland einen offenen Machtkampf um die Ukraine führen, anstatt einen halbwegs gedeihlichen Abgleich unter Einschluss aller Beteiligten zu suchen? Nein, muss man nicht. Keine Regierung ist gezwungen, stets den großen Zampano zu spielen und sic [&hellip;]'>Wille zur Weltmacht. Neue Konzeption der Bundeswehr – von Jörg Kronauer (junge Welt)</a></li></ul></aside><aside id="rss-16" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://linkezeitung.de/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://linkezeitung.de" title="Alle Macht den Räten">Linke Zeitung</a></h2><ul><li><a class='rsswidget' href='https://linkezeitung.de/2018/05/06/der-oligarchen-schwindel-das-bedingungslose-grundeinkommen-ist-eine-mogelpackung/' title='von Chris Hedges – http://www.rubikon.news Das als sozial fortschrittlich geltende Finnland hat sich gerade gegen die Fortsetzung eines Pilotprojekts zum bedingungslosen Grundeinkommen entschieden. Gleichzeitig liebäugeln die reichsten Männer der USA öffentlich mit der Idee eines solchen Einkommens. Verkehrte Welten? Ganz und gar nicht, meint Chris Hedges. D [&hellip;]'>Der Oligarchen-Schwindel – Das bedingungslose Grundeinkommen ist eine Mogelpackung.</a></li><li><a class='rsswidget' href='https://linkezeitung.de/2018/05/06/nukleare-chuzpe/' title='von Eric Margolis – http://www.antikrieg.com „Chuzpe“ ist ein wunderbares jiddisches Wort, das soviel wie einen unverschämten Nerv oder eine ungemilderte Galle bedeutet. Der Chuzpe-Preis geht diese Woche an Israels Premierminister Benjamin Netanyahu. Vor einer Kulisse von Dateien und CDs stehend behauptete Netanyahu, Israels renommierte Spionagebehörde Mossa [&hellip;]'>Nukleare Chuzpe</a></li><li><a class='rsswidget' href='https://linkezeitung.de/2018/05/06/ich-weiss-welches-land-die-usa-als-naechstes-angreifen/' title='von Lee Camp – https://deutsch.rt.com Lee Camp ist Autor, Aktivist und Stand-up-Comedian. In einem RT-Meinungsartikel beschäftigt sich er mit der ernsten Frage, welches Land die USA als nächstes angreifen. Für RT moderiert Camp die Show „Redacted Tonight“, die erste Comedy-Show auf RT America. Am Ende dieser Kolumne wird klar sein, welches Land die USA als … [&hellip;]'>„Ich weiß, welches Land die USA als nächstes angreifen“</a></li><li><a class='rsswidget' href='https://linkezeitung.de/2018/05/06/pulverfass-nahost-all-wars-are-bankers-wars/' title='von Ernst Wolff – https://kenfm.de Seit dem Kalten Krieg hat die Welt keine so heikle Phase erlebt wie die vergangenen Wochen und Monate. Politiker in aller Welt schüren die bestehenden Konflikte, gießen wo immer es geht Öl ins Feuer und drohen einander mit dem Einsatz der schlimmsten Waffen, die die Menschheit bis heute hervorgebracht hat. … Weiterlesen → [&hellip;]'>Pulverfass Nahost: All Wars are Bankers’ Wars</a></li><li><a class='rsswidget' href='https://linkezeitung.de/2018/05/05/die-linke-bewegung-braucht-neue-denkansaetze/' title='von Klaus Blessing/Matthias Werner – https://saschasweltsicht.wordpress.com unveröffentlichtes Manuskript, Februar 2017 – Weiterverbreitung gewünscht Links orientierten Menschen, einschließlich Politikern, Theoretikern und Medien ist der Schreck in die Glieder und den Geist gefahren. Angesichts der politischen Entwicklungen in den USA, Großbritannien, Italie [&hellip;]'>Die Linke Bewegung braucht neue Denkansätze</a></li></ul></aside><aside id="rss-15" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://urs1798.wordpress.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://urs1798.wordpress.com" title="Kunstfreiheit, ein wichtiges Gut!">Urs1798</a></h2><ul><li><a class='rsswidget' href='https://urs1798.wordpress.com/2018/05/05/wer-die-syrische-armee-und-ihre-alliierten-angreift-macht-sich-zum-komplizen-von-is-yarmouk-damaskus-hama-aleppo/' title='über Wer die syrische Armee und ihre Alliierten angreift, macht sich zum Komplizen von „IS“. #Yarmouk #Damaskus #Hama Aleppo'>Wer die syrische Armee und ihre Alliierten angreift, macht sich zum Komplizen von „IS“. #Yarmouk #Damaskus #Hama Aleppo</a></li><li><a class='rsswidget' href='https://urs1798.wordpress.com/2018/05/05/armee-spaltet-isis-tasche-im-sueden-von-damaskus/' title='über Armee spaltet ISIS-Tasche im Süden von Damaskus'>Armee spaltet ISIS-Tasche im Süden von Damaskus</a></li><li><a class='rsswidget' href='https://urs1798.wordpress.com/2018/05/05/syrische-armee-stuermt-hajar-aswad/' title='über Syrische Armee stürmt Hajar Aswad'>Syrische Armee stürmt Hajar Aswad</a></li><li><a class='rsswidget' href='https://urs1798.wordpress.com/2018/04/30/blanke-wut/' title='über Blanke Wut'>Blanke Wut</a></li><li><a class='rsswidget' href='https://urs1798.wordpress.com/2018/04/24/zdf-uli-gack-als-giftgasbombenentschaerfer-in-syrien-unterwegs/' title='Ursprünglich veröffentlicht auf Die Propagandaschau: Ob das innerlich an einem frisst, wenn man jahrelang verlogene Propaganda für islamistische Terroristen machen muss, die man unter keinen Umständen im eigenen Land sehen und denen man auch in Syrien nicht über den Weg laufen möchte? Es hängt wohl vom Charakter ab. Uli Gack hat offenbar Muffensausen… [&hellip;]'>ZDF: Uli Gack als „Giftgas­bomben­entschärfer“ in Syrien unterwegs</a></li></ul></aside><aside id="rss-2" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://de.sputniknews.com/export/rss2/index.xml" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://de.sputniknews.com" title="Sputnik ist ein bedeutendes neues Medienlabel mit multimedialem Angebot rund um den Globus. Sputnik positioniert sich als ein Anbieter alternativer Nachrichteninhalte und Radioberichterstattung . Wir bieten ein umfassendes Bild der Welt mit vielfältigen Sichtweisen und Standpunkten - Sputnik, keiner sagt mehr">Sputnik</a></h2><ul><li><a class='rsswidget' href='https://de.sputniknews.com/politik/20180506320603495-russland-usa-beziehungen/' title='Bryan McGrath, Ex-Kommandeur des US-Zerstörers „USS Bulkeley“, hat die Beziehungen zwischen Russland und den USA mit einer berühmten Phrase aus der Fantasy-Serie „Game of Thrones“ beschrieben.'>„Winter is coming“: Experte prognostiziert nächste Etappe in Beziehungen USA-Russland</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/politik/20180506320603341-forderung-ruecktritt-botschafterin/' title='Paris hält den Rücktritt des syrischen Präsidenten Baschar al-Assad nicht mehr für obligatorisch für die Regelung der Situation in Syrien, teilte die französische Botschafterin in Russland, Sylvie Bermann, am Sonntag mit.'>Paris sagt sich von Forderung von Assads bedingungslosem Rücktritt los</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/politik/20180506320603007-unsterbliches-regiment-manchester-/' title='Der jährliche Gedenkmarsch „Unsterbliches Regiment“ hat inzwischen in zahlreichen Städten der Welt stattgefunden. In der englischen Stadt Manchester haben sich auch Vertreter der Stadtverwaltung der Aktion angeschlossen.'>„Unsterbliches Regiment“ in Manchester: Örtliche Beamte marschieren mit</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/politik/20180506320602811-usa-frankreich-trump-entschuldigung/' title='Frankreichs Wirtschafts- und Finanzminister Bruno Le Maire hat am Sonntag in einem Live-Interview mit dem Fernsehsender BFMTV den US-Präsidenten Donald Trump dazu aufgerufen, sich für seine Worte über die Terroranschläge vom November 2015 in Paris zu entschuldigen.'>Frankreichs Wirtschaftsminister fordert von Trump Entschuldigung</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/sport/20180506320602739-mma-kaempfer-knockout-sieg/' title='Der japanische MMA-Kämpfer Kyoji Horiguchi hat nur neun Sekunden gebraucht, um seinen amerikanischen Gegner Ian McCall in einem Duell k.o. zu schlagen. Ein Video auf Twitter zeigt den eindrucksvollen Blitz-Sieg.'>Japaner vs. Amerikaner im MMA-Kampf: Unfassbarer Blitz-Knockout in 9 Sekunden – VIDEO</a></li></ul></aside><aside id="rss-8" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://amerika21.de/feed" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://amerika21.de/feed" title="">amerika21</a></h2><ul><li><a class='rsswidget' href='https://amerika21.de/2018/05/200447/fake-news-gegen-petro-kolumbien' title='Bogotá. Der linksgerichtete Präsidentschaftskandidat in Kolumbien, Gustavo Petro, hat über den Kurznachrichtendienst Twitter auf eine weitreichende Fake-News-Kampagne gegen ihn in den sozialen Netzwerken aufmerksam gemacht. ... weiterlesen auf amerika21.de. Nachricht | Kolumbien | Medien | Politik'>Fake News gegen aussichtsreichen linken Präsidentschaftskandidaten in Kolumbien </a></li><li><a class='rsswidget' href='https://amerika21.de/2018/05/200567/usa-militaer-uebungen-argentinien' title='Buenos Aires. US-amerikanische Streitkräfte haben diese Woche auf argentinischem Boden militärische Übungen durchgeführt. Die Manöver sind Teil eines Militärabkommens zwischen den USA und Argentinien, welches im September vergangenen Jahres vom argentinischen Präsidenten Mauricio Macri mit Vertretern der US-Regierung geschlossen worden war. ... weiterlesen a [&hellip;]'>USA führen militärische Übungen in Argentinien durch</a></li><li><a class='rsswidget' href='https://amerika21.de/blog/2018/05/200257/paraguay-neue-rechte' title='Der neu gewählte Präsident hat das Handeln der paraguayischen Diktatur niemals verurteiltDie Wahl von Mario Abdo Benítez ist ein Spiegelbild der neuen wahlpolitischen Realität eines Cono Sur, der – obwohl noch umkämpft – dabei ist, von einem konservativen Parteienspektrum hegemonisiert zu werden, das nach der Regierungsübernahme von Maurico Macri und Michel [&hellip;]'>Paraguay nach der Wahl: Die neue Rechte oder Stroessner 2.0 </a></li><li><a class='rsswidget' href='https://amerika21.de/2018/05/200560/brasilien-widerstand-gegen-temer' title='Ex-Präsident von Brasilien seit einem Monat im Gefängnis. Appell an Bevölkerung, neoliberale Politik der amtierenden Regierung zurückzuweisenCuritiba, Brasilien. Brasiliens Ex-Präsident und Kandidat für die diesjährigen Präsidentschaftswahlen Luiz Inácio Lula da Silva hat anlässlich des Tages der Arbeit am 1. Mai einen Brief an die Arbeiter des südamerikanis [&hellip;]'>Lula ruft zum Widerstand gegen neoliberale Agenda von Temer in Brasilien auf</a></li><li><a class='rsswidget' href='https://amerika21.de/analyse/200430/brasilien-putsch-putsch' title='Ein Schlag folgt dem anderen, die neue fremdenfeindliche Rechte, die militärische Partei und eine düstere ZukunftBrasilien, das wichtigste Land Südamerikas, die sechstgrößte Wirtschaft der Welt, wird bis in seine Grundfesten erschüttert. Der zweimalige Präsident Luis Inácio Lula da Silva, 72 Jahre alt, ringt in einer schwierigen juristischen Schlacht um sein [&hellip;]'>Brasilien: Ein Putsch im Putsch</a></li></ul></aside>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-286348-5aef7893368b6">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5aef7893368b6',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div>	</div><!-- #secondary -->
	
</div><!-- .content-wrapper -->

	</div><!-- #content -->

	

	<div id="tertiary" class="footer-widget-area" role="complementary">
		<div class="footer-widget-wrapper clear">
							<div class="footer-widget">
					<aside id="rss-14" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://deutsch.rt.com/feeds/news/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://deutsch.rt.com" title="RT Deutsch">RT Deutsch</a></h2><ul><li><a class='rsswidget' href='https://deutsch.rt.com/asien/69493-nordkorea-wirft-usa-irrefuehrung-der-weltmeinung-vor-und-provokation/' title='              Inmitten der Vorbereitungen zum ersten Gipfel mit den USA hat Nordkorea der US-Regierung Irreführung der öffentlichen Meinung und nicht nachlassende Bedrohung vorgeworfen. Die USA würden die „friedliebende Absicht der Volksrepublik als Zeichen der Schwäche“ auslegen.         '>Nordkorea: Washington ruiniert Dialog und leitet öffentliche Meinung fehl</a></li><li><a class='rsswidget' href='https://deutsch.rt.com/international/69492-deutschland-will-sitz-im-un-sicherheitsrat-fuer-interessen-israels-einsetzen/' title='              Nach dem Rückzug der Bewerbung Israels für einen Sitz im UN-Sicherheitsrat hat die Bundesregierung ihre Bereitschaft betont, sich im Sicherheitsrat auch für Israel einsetzen zu wollen. Angesichts der aggressiven Politik sanken die Chancen Israels auf einen eigenen Sitz.         '>Deutschland verspricht Sitz im UN-Sicherheitsrat auch zugunsten Israels einzusetzen</a></li><li><a class='rsswidget' href='https://deutsch.rt.com/europa/69491-macron-will-kein-interventionist-sein-aber-transatlantische-achse-militaerisch-politisch/' title='              Drei Wochen nach dem Angriff auf Syrien hat der französische Präsident in einem Interview beteuert, dass kein Interventionist ist und eine konstruktive Beziehung zu Moskau wünscht. Gleichzeitig will er die transatlantische Achse politisch und militärisch weiterentwickeln.         '>Macron will kein Interventionist sein, wünscht aber enge Militär-Zusammenarbeit mit USA</a></li><li><a class='rsswidget' href='https://deutsch.rt.com/russland/69489-wladimir-kleinod-russischer-geschichte-und/' title='              Entlang der Bahnstrecke von Moskau nach Nischni Nowgorod findet sich mit der 350.000-Einwohner-Stadt Wladimir ein architektonisches Juwel, das nicht nur dem WM-Touristen die Möglichkeit gibt, tief in das Erbe der russischen Kultur und Geschichte einzutauchen.          '>Wladimir: Ein Kleinod russischer Geschichte und Kultur erwartet seine Besucher</a></li><li><a class='rsswidget' href='https://deutsch.rt.com/inland/69488-ernaehrungsministerin-kloeckner-gegen-zuckersteuer-weniger/' title='              In Deutschland könne sich jeder für wenig Geld gesund ernähren, wenn er denn wolle. Davon zumindest ist die Ernährungsministerin überzeugt. Politische Maßnahmen wie eine Zuckersteuer hält sie für unnötig. Ein großes Fachbündnis sieht das völlig anders.          '>Ernährungsministerin Klöckner gegen Zuckersteuer: Geld statt für Küchen für das Essen ausgeben</a></li></ul></aside><aside id="rss-13" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://www.sabanews.net/en/rss.php" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.sabanews.net" title="Yemen News Agency (Saba)">SabaNews</a></h2><ul><li><a class='rsswidget' href='http://www.sabanews.net/ar/news495333.htm' title='JIZAN, May 6 (Saba) - The missile force of the army and popular committees on Sunday hit sites and gatherings of the Saudi army and its mercenaries in Jizan and Najran, a military official told Saba.'>Army repels Saudi army, its mercenaries infiltrate in Jizan, Najran	 </a></li><li><a class='rsswidget' href='http://www.sabanews.net/ar/news495332.htm' title=''>Ohne Titel</a></li><li><a class='rsswidget' href='http://www.sabanews.net/ar/news495330.htm' title=''>15 airstrikes, missile, artillery shelling on different areas in Saada	 </a></li><li><a class='rsswidget' href='http://www.sabanews.net/ar/news495328.htm' title=''>15 Saudi airstrikes, ground attacks target Saada	 </a></li><li><a class='rsswidget' href='http://www.sabanews.net/ar/news495325.htm' title=''>15+ Saudi-led airstrikes waged on Taiz	 </a></li></ul></aside><aside id="rss-9" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://www.strategic-culture.org/rss.html" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.strategic-culture.org/" title="">Strategic Culture</a></h2><ul><li><a class='rsswidget' href='https://www.strategic-culture.org/news/2018/05/06/latest-act-in-israel-iran-nuclear-disinformation-campaign.html' title=' 	Benjamin Netanyahu’s stage performance about Iran seeking a nuclear weapon not only was based on old material, but evidence shows it was fabricated too, says Gareth Porter in this Consortium News exclusive report. '>The Latest Act in Israel&quot;s Iran Nuclear Disinformation Campaign</a></li><li><a class='rsswidget' href='https://www.strategic-culture.org/news/2018/05/06/poliment-redut-russian-ships-get-formidable-unique-air-defense-shield.html' title=' 	The new system enables Russian warships to provide area defense, which is crucially important for a navy destined for a wide variety of peacetime and wartime missions all over the world. '>The Poliment-Redut: Russian Ships Get a Formidable and Unique Air-Defense Shield</a></li><li><a class='rsswidget' href='https://www.strategic-culture.org/news/2018/05/06/apprentice-education-mohammed-bin-salman.html' title=' 	Like an empty rap of Kanye West, bin Salman relishes his meteoric rise to the world stage where he is known simply as MBS. '>The Apprentice: the Education of Mohammed bin Salman</a></li><li><a class='rsswidget' href='https://www.strategic-culture.org/news/2018/05/06/trump-libertarianism.html' title=' 	US President Donald Trump contradicts himself all the time; all of the progressive promises he made during his campaign were dropped as soon as he won the White House, and only his conservative promises are being implemented under him. '>Trump&quot;s Libertarianism</a></li><li><a class='rsswidget' href='https://www.strategic-culture.org/news/2018/05/05/will-greenland-join-family-independent-nations.html' title=' 	Equipped with a reliable base of resources, Greenland could take the best from its Arctic partners, Russia, China, Australia, or anyone with a lucrative deal to offer. '>Will Greenland Join the Family of Independent Nations?</a></li></ul></aside>				</div><!-- .footer-widget -->
			
							<div class="footer-widget">
					<aside id="rss-6" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://www.almanar.com.lb/english/rss.php" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">المنار</a></h2><ul><li>Ein Fehler ist aufgetaucht - der Feed funktioniert zur Zeit nicht. Probiere es später noch einmal.</li></ul></aside><aside id="rss-10" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://www.sana.sy/en/?feed=rss2" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">SANA</a></h2><ul><li>Ein Fehler ist aufgetaucht - der Feed funktioniert zur Zeit nicht. Probiere es später noch einmal.</li></ul></aside><aside id="rss-12" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://dan-news.info/feed" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://dan-news.info" title="Донецкое Агентство Новостей">ДАН &#8211; Донецкое агентство новостей</a></h2><ul><li><a class='rsswidget' href='https://dan-news.info/obschestvo/aktivisty-oo-oplot-donbassa-pobedili-na-molodezhnom-turnire-po-lyubitelskomu-kartingu-v-donecke.html' title='Донецк, 6 мая – ДАН. Турнир среди молодежи Донецка, по любительскому картингу прошел сегодня в столице ДНР. Об этом корр. ДАН сообщили в картинг-центре «Форсаж». «Турнир среди молодежи Донецка, по любительскому картингу прошел сегодня на территории картинг-центра «Форсаж». В соревнованиях приняли участие четыре команды – ФК «Оплот Донбасса», актив отделения [&hellip;]'>Активисты ОО «Оплот Донбасса» победили на молодежном турнире по любительскому картингу в Донецке</a></li><li><a class='rsswidget' href='https://dan-news.info/obschestvo/supergeroi-ot-obshhestvennogo-dvizheniya-doneckaya-respublika-proveli-prazdnik-dlya-detej-debalcevo.html' title='Донецк, 6 мая – ДАН. Развлекательная программа для детей Дебальцево была организованна активистами общественного движения «Донецкая Республика» в рамках проекта «Яркое детство». Об этом сегодня сообщили в пресс-службе ОД «ДР». «Сегодня в рамках реализации нашего проекта «Яркое детство» в городе Дебальцево состоялась игровая развлекательная программа, участни [&hellip;]'>Супергерои от общественного движения «Донецкая Республика» провели праздник для детей Дебальцево</a></li><li><a class='rsswidget' href='https://dan-news.info/bez-rubriki/doneckie-sudarushki-speli-narodnye-pesni-na-prazdnike-pastuxa-v-belgorodskoj-oblasti-rf.html' title='Донецк, 6 мая – ДАН. Выступление донецкого народного вокального ансамбля «Сударушки» состоялось сегодня в рамках фестиваля народного творчества «Егорьев день – праздник пастуха» в селе Нижняя Покровка Белгородской области РФ. Об этом ДАН сообщили в пресс-службе Русского центра. «Сегодня в селе Нижняя Покровка Белгородской области Российской Федерации прошел [&hellip;]'>Донецкие «Сударушки» спели народные песни на празднике пастуха в Белгородской области РФ</a></li><li><a class='rsswidget' href='https://dan-news.info/obschestvo/v-zooparke-gorlovskogo-stirola-rodilis-detenyshi-naxodyashhixsya-pod-ugrozoj-vymiraniya-zhivotnyx.html' title='Также потомство принесли романовские овцы и камерунские козы'>В зоопарке горловского «Стирола» родились детеныши находящихся под угрозой вымирания животных</a></li><li><a class='rsswidget' href='https://dan-news.info/defence/ne-pozvolim-isportit-prazdnik-v-dnr-zayavili-o-gotovnosti-presech-agressiyu-vsu-v-den-pobedy.html' title='Донецк, 6 мая – ДАН. Военнослужащие ДНР готовы пресечь любые агрессивные действия со стороны украинских силовиков в День Победы. Об этом сегодня заявил заместитель командующего оперативным командованием ДНР Эдуард Басурин. «Мы не исключаем, что в преддверии и во время празднования нашей Республикой Дня Победы в Великой Отечественной войне потомки и последова [&hellip;]'>«Не позволим испортить праздник»: В ДНР заявили о готовности пресечь агрессию ВСУ в День Победы</a></li></ul></aside>				</div><!-- .footer-widget -->
			
							<div class="footer-widget">
					<aside id="rss-17" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://www.telesurtv.net/english/rss/RssHome.html" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.telesurtv.net" title="La Señal Informativa de América Latina">teleSUR</a></h2><ul><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/From-Mexico-to-Argentina-US-Interventionism-Intensifies-Expert-20180506-0011.html' title='Mark Weisbrot spoke about the history of U.S. interventionism in Latin America and their current activities.'>From Mexico to Argentina US Interventionism Intensifies: Expert</a></li><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/Giro-dItalia-Sports-Washing-Israeli-Apartheid-20180506-0010.html' title='While Palestinians are losing their limbs due to Israeli forces bullets in Gaza, the international cycling competition is validating the occupation.'>Giro d&#039;Italia &#039;Sports-Washing Israeli Abuses&#039; with Jerusalem Tour: BDS</a></li><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/Trumps-Team-Hired-Israeli-Spies-to-Discredit-Iran-Nuclear-Deal-20180506-0009.html' title='The U.S. president has been threatening to call off the Iran Nuclear Deal or make serious modifications to it.'>Trump Hired Israeli Spies to &#039;Find Dirt&#039; on US Officials Behind Iran Nuclear Deal</a></li><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/Electoral-Rehearsal-for-May-20-Underway-in-Venezuela-20180506-0008.html' title='Around 500 polling stations were active throughout the country so that voters can become familiar with voting machines.'>Electoral Rehearsal for May 20 Underway in Venezuela</a></li><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/Timochenko-Asks-Victims-Widow-for-Forgiveness-20180506-0007.html' title='“What would’ve happened in Colombia if the 8.6 million victims decided to take revenge?&quot; widow of Guillermo Gaviria rhetorically asked as she accepted the apology.'>Colombia: FARC Leader Asks for Forgiveness over Death of Ex-Antioquia Governor</a></li></ul></aside><aside id="rss-5" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://parstoday.com/de/rss" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://parstoday.com/de" title="Parstoday German bietet Nachrichten, Radio Sendungen und vieles mehr aus Iran.">Parstoday</a></h2><ul><li><a class='rsswidget' href='http://parstoday.com/de/news/iran-i40076%20' title='Teheran ( IRNA)   -    Die 23. Internationale Öl-, Gas-, Raffinerie- und Petrochemie-Ausstellung in Teheran hat heute begonnen. An der Messe nehmen 1053 iranische Firmen, und 600 Firmen aus dem Ausland teil. '>Internationale Öl-Industrie-Messe  mit 600 ausländischen Ausstellern in Teheran
</a></li><li><a class='rsswidget' href='http://parstoday.com/de/news/world-i40074%20' title='Paris (Fars News/ParsToday) - Der französische Präsident hat erneut vor dem Ausstieg der USA aus dem Atomabkommen mit Iran gewarnt.'>Macron: Trumps Ausstieg aus Atomabkommen mit Iran destabilisiert Region</a></li><li><a class='rsswidget' href='http://parstoday.com/de/news/world-i40072%20' title='Washington (ParsToday) - Der US-Präsident Donald Trump hat nach Angaben  des  ehemaligen Vizepräsidenten  Joe Biden das Ansehen  der USA auf internationaler Ebene beschädigt.'>Joe Biden: Trump beschädigt  das Ansehen der USA auf der Welt</a></li><li><a class='rsswidget' href='http://parstoday.com/de/news/middle_east-i40070%20' title='Gaza (IRNA) - Die israelische Armee hat  am Sonntagmorgen eine Stellung der islamisch- palästinensischen Widerstandsbewegung (Hamas) im Norden des Gazastreifens mit Raketen angegriffen.'>Israel greift Hamas-Stellungen in Gaza an</a></li><li><a class='rsswidget' href='http://parstoday.com/de/news/middle_east-i40068%20' title='Khost (Mehr News/AFP) - Bei einem Bombenanschlag auf eine Moschee in der ostafghanistan Provinz Khost sind am Sonntag mindestens 10 Menschen getötet und 29 weitere verletzt worden.'>Mindestens 39 Tote und Verletzte bei Anschlag auf Moschee in Afghanistan</a></li></ul></aside><aside id="rss-18" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://de.southfront.org/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://de.southfront.org" title="">Southfront</a></h2><ul><li><a class='rsswidget' href='https://de.southfront.org/die-wiederherstellung-des-strategischen-gleichgewichts-ruslands-unbezwingbare-nuklearwaffen/' title='Von SouthFront Übersetzt von wunderhaft     1. Mai 2018, SouthFront Am 1. März 2018 hat Wladimir Wladimirowitsch Putin, seit... The post Die Wiederherstellung des strategischen Gleichgewichts: Rußlands ´unbezwingbare´ Nuklearwaffen appeared first on . '>Die Wiederherstellung des strategischen Gleichgewichts: Rußlands ´unbezwingbare´ Nuklearwaffen</a></li><li><a class='rsswidget' href='https://de.southfront.org/syrien-kriegsbericht-vom-3-mai-2018-syrische-armee-sturmt-das-von-isis-besetzte-fluchtlingslager-jamurk/' title='    Im Süden von Damaskus haben die Syrisch Arabische Armee und ihre Verbündeten während der vergangenen Tage wichtige Fortschritte... The post Syrien – Kriegsbericht vom 3. Mai 2018: Syrische Armee stürmt das von ISiS besetzte Flüchtlingslager Jamurk appeared first on . '>Syrien – Kriegsbericht vom 3. Mai 2018: Syrische Armee stürmt das von ISiS besetzte Flüchtlingslager Jamurk</a></li><li><a class='rsswidget' href='https://de.southfront.org/paul-craig-roberts-unternommen-werden-kann/' title='Von Dr. Paul Craig Roberts Übersetzt von wunderhaft Es liegt an Europa, ob die Erde in einem nuklearen Armageddon versinkt... The post Paul Craig Roberts: “Was unternommen werden kann?” appeared first on . '>Paul Craig Roberts: “Was unternommen werden kann?”</a></li><li><a class='rsswidget' href='https://de.southfront.org/paul-craig-roberts-die-syrienkrise-eskaliert/' title='Von Dr. Paul Craig Roberts Übersetzt von wunderhaft     Wie ich vor zwei Wochen geschrieben habe, befindet sich die... The post Paul Craig Roberts: “Die Syrienkrise eskaliert” appeared first on . '>Paul Craig Roberts: “Die Syrienkrise eskaliert”</a></li><li><a class='rsswidget' href='https://de.southfront.org/syrien-kriegsbericht-vom-30-april-2018-operation-jarmuk-spannungen-deir-ez-zor/' title='    Syrische Regierungsstreitkräfte  haben die Distrikte al-Ma’dhaniyah, al-Asali, al-Qadam und al-Jourah im südlichen Umland von Damaskus von ISIS befreit.... The post Syrien – Kriegsbericht vom 30. April 2018: Operation in Jarmuk, Spannungen in Deir ez-Zor appeared first on . '>Syrien – Kriegsbericht vom 30. April 2018: Operation in Jarmuk, Spannungen in Deir ez-Zor</a></li></ul></aside>				</div><!-- .footer-widget -->
					</div><!-- .footer-widget-wrapper -->
	</div><!-- #tertiary -->


	<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_blog">Bloggen auf WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/nocheinparteibuch.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/nocheinparteibuch.wordpress.com\/wp-login.php?action=logout&_wpnonce=5e32e846d8","homeURL":"https:\/\/nocheinparteibuch.wordpress.com\/","postID":"28954","gravDefault":"blank","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/nocheinparteibuch.wordpress.com\/2018\/05\/06\/syrische-armee-uebernimmt-kontrolle-in-yalda\/":28954};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/05/06/syrische-armee-uebernimmt-kontrolle-in-yalda/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"6461878","siteName":"Ein Parteibuch","siteURL":"http:\/\/nocheinparteibuch.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/31fc46324c7a91fcd75e642be5b48c31?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/goran","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/nocheinparteibuch.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2018%2F05%2F06%2Fsyrische-armee-uebernimmt-kontrolle-in-yalda%2F","themeURL":"https:\/\/wordpress.com\/theme\/goran\/","xhrURL":"https:\/\/nocheinparteibuch.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"477c34757f","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"3cc6590f61\" \/>","referer":"https:\/\/nocheinparteibuch.wordpress.com\/2018\/05\/06\/syrische-armee-uebernimmt-kontrolle-in-yalda\/","canFollow":"1","feedID":"143492","statusMessage":"","customizeLink":"https:\/\/nocheinparteibuch.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2018%2F05%2F06%2Fsyrische-armee-uebernimmt-kontrolle-in-yalda%2F","postID":"28954","shortlink":"https:\/\/wp.me\/pr71Q-7x0","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/nocheinparteibuch.wordpress.com\/28954","statsLink":"https:\/\/wordpress.com\/stats\/post\/28954\/nocheinparteibuch.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Goran","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 459 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/nocheinparteibuch.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2018%2F05%2F06%2Fsyrische-armee-uebernimmt-kontrolle-in-yalda%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkMtOxDAMRX+I1MM8hFggPgVlErd188ROyvD3pCNRIRYRrHzlnHttBz6yMikWjAUWAYsrGcy3YZEH+PEUqsq+ThQFPDkUeK9YcdbReuTfcJkxNCTXK6CluOWKo6w8RafGZKqokfYRFI2vtvENMymElqAYs/8cAsVO9JRY37OjXmnShdKf6LvonKdtG6uumiFoKchNqbQiM2077r1/JhTWxknPZLYDNtOuerQjCVjUaTjAW/tAGBOHDp+TFDV6TQwya6Y4fddmeg0vj5fj5XR4fjqely+HBMSm'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "nocheinparteibuch.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'6461878','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'6461878','v':'wpcom','tz':'2','user_id':'0','post':'28954','subd':'nocheinparteibuch'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BTTVtuWFVdT2ZlbkIvWWdIYWUtRTc0R0RzWllKNmlmSzYvaCYseC5nNTZvbXprLFtQR2p5OVBfQUwvXTB6UlA9P2FDPSUlVGJ8L2FjN1IuMjFTVGItWUYxUC1FYWhjVmQlS1I4b3FqM01+OS5Vc2lvc3ZXST9UbjU0aGVtb3NVeG5oWD9UflV0NG84cV1bYTB1TldhSmg/K0JpZG1fbjkuT09Ydjl+UEtCelM5WEksLGN0U2V8MWtqMD9OUiZna2V5aUd0JiVbZ3U0PUlRS3BtJWN0'}]);
_stq.push([ 'clickTrackerInit', '6461878', '28954' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 245 seconds ago
	generated in 0.153 seconds
	served from batcache in 0.002 seconds
	expires in 55 seconds
-->
