<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Türkische Armee und Proxies erobern zwei weitere Dörfer im Afrin-Bezirk | Ein Parteibuch</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://nocheinparteibuch.wordpress.com/xmlrpc.php">

<title>Türkische Armee und Proxies erobern zwei weitere Dörfer im Afrin-Bezirk &#8211; Ein Parteibuch</title>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Ein Parteibuch &raquo; Feed" href="https://nocheinparteibuch.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ein Parteibuch &raquo; Kommentar-Feed" href="https://nocheinparteibuch.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ein Parteibuch &raquo; Türkische Armee und Proxies erobern zwei weitere Dörfer im&nbsp;Afrin-Bezirk Kommentar-Feed" href="https://nocheinparteibuch.wordpress.com/2018/02/16/tuerkische-armee-und-proxies-erobern-zwei-weitere-doerfer-im-afrin-bezirk/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUtFuwyAM/KF5rKpa7WXatxDiUbcGI3CU9u9Hwqpu7Yb2gu7wnW2MzZzASVSMasIEiSdPsZg5OQlQAjFe7tizK+XJ/G5jOmExR9Rk3QlW9iAfWPytjuTRjsV4lsFyL3VGtoojJCl6x3o2JxnrfUhWF0XAkSwyhirr2WYaPdY6VfKFQfHctYS0vxZa4KFOoNtZG+owpIylQD0DTQH0UHvr+jxGzFQDf8AHb0tp0jQYL9lGU/TC2JPVIUVD0TUlrJ3+Z1pFHFmG1tF30sxkomgLXkH/oQIszipJ/EHggy3l/rIsW1ahX3/wRhfTe3jb7Dbb/ct2+7o7fgJLNSII?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='goran-noto-sans-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='goran-noto-serif-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='goran-droid-sans-mono-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans+Mono' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJx9j8EKAjEMRH/IGgq7sh7Eb0lLbStpUpqWZf9eBEVF2NPMwHuHgbUaL9wDd+gplKBQh4MoDRkye9C+UTBr9VKOXvUAX0IZptKImRXQ9yzssH3aHl5Fu7kR5gaasGWO79yzVHxGMiRRfsef9LqSJogkDukJXMvFzvZ0XmY7LfcH+q5cKg==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nocheinparteibuch.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Türkei und FSA-Jihadis nehmen im Bezirk Afrin weitere Dörfer&nbsp;ein' href='https://nocheinparteibuch.wordpress.com/2018/02/15/tuerkei-und-fsa-jihadis-nehmen-im-bezirk-afrin-weitere-doerfer-ein/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://nocheinparteibuch.wordpress.com/2018/02/16/tuerkische-armee-und-proxies-erobern-zwei-weitere-doerfer-im-afrin-bezirk/" />
<link rel='shortlink' href='https://wp.me/pr71Q-7k0' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2018%2F02%2F16%2Ftuerkische-armee-und-proxies-erobern-zwei-weitere-doerfer-im-afrin-bezirk%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2018%2F02%2F16%2Ftuerkische-armee-und-proxies-erobern-zwei-weitere-doerfer-im-afrin-bezirk%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Türkische Armee und Proxies erobern zwei weitere Dörfer im Afrin-Bezirk" />
<meta property="og:url" content="https://nocheinparteibuch.wordpress.com/2018/02/16/tuerkische-armee-und-proxies-erobern-zwei-weitere-doerfer-im-afrin-bezirk/" />
<meta property="og:description" content="Am heutigen Freitag wurde gemeldet, dass die türkische Armee und ihre FSA-Jihadi-Proxies zwei weitere Dörfchen im Westen des syrischen Bezirks Afrin erobert haben." />
<meta property="article:published_time" content="2018-02-16T19:06:43+00:00" />
<meta property="article:modified_time" content="2018-02-16T19:21:04+00:00" />
<meta property="og:site_name" content="Ein Parteibuch" />
<meta property="og:image" content="https://pbs.twimg.com/media/DWJ6t7ZXkAE4XZT.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Türkische Armee und Proxies erobern zwei weitere Dörfer im&nbsp;Afrin-Bezirk" />
<meta name="twitter:image" content="https://pbs.twimg.com/media/DWJ6t7ZXkAE4XZT.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/31fc46324c7a91fcd75e642be5b48c31?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/31fc46324c7a91fcd75e642be5b48c31?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/31fc46324c7a91fcd75e642be5b48c31?s=114" />
<link rel='openid.server' href='https://nocheinparteibuch.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://nocheinparteibuch.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://nocheinparteibuch.wordpress.com/osd.xml" title="Ein Parteibuch" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#e1dfdf" />
<meta name="application-name" content="Ein Parteibuch" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Noch ein Parteibuch" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://nocheinparteibuch.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/31fc46324c7a91fcd75e642be5b48c31?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Türkische Armee und Proxies erobern zwei weitere Dörfer im&nbsp;Afrin-Bezirk | Ein Parteibuch auf WordPress.com" />
<meta name="description" content="Am heutigen Freitag wurde gemeldet, dass die türkische Armee und ihre FSA-Jihadi-Proxies zwei weitere Dörfchen im Westen des syrischen Bezirks Afrin erobert haben. Auf einer Karte findet sich dazu folgende Darstellung: Weiterhin gab es auch heute wieder Meldungen, dass die syrische Armee sich mit der kurdischen YPG in Afrin geeinigt habe, sich darauf vorbereite, in&hellip;" />
	<style type="text/css">
			.site-title,
		.site-description {
			color: #000000;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://nocheinparteibuch.files.wordpress.com/2014/05/costa_concordia1.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'goran', amp: false, siteid: 2694 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://nocheinparteibuch.wordpress.com/2018/02/16/tuerkische-armee-und-proxies-erobern-zwei-weitere-doerfer-im-afrin-bezirk/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-28148 single-format-standard custom-background mp6 customizer-styles-applied has-custom-background navigation-default sidebar-right highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

	<header id="masthead" class="site-header" role="banner">
		
		<div class="site-branding">
						<h1 class="site-title"><a href="https://nocheinparteibuch.wordpress.com/" rel="home">Ein Parteibuch</a></h1>
			<h2 class="site-description">Noch ein Parteibuch</h2>
		</div><!-- .site-branding -->

					<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle">Menü</button>
				<div class="menu-primary"><ul id="menu-menu-1" class="clear"><li id="menu-item-12370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12370"><a href="https://nocheinparteibuch.wordpress.com/">Startseite</a></li>
<li id="menu-item-12371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12371"><a href="https://nocheinparteibuch.wordpress.com/about/">About</a></li>
<li id="menu-item-12372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12372"><a href="https://nocheinparteibuch.wordpress.com/israel/">Israel</a></li>
<li id="menu-item-12654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12654"><a href="https://nocheinparteibuch.wordpress.com/rechtsstaat/">Rechtsstaat</a></li>
<li id="menu-item-12797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12797"><a href="https://nocheinparteibuch.wordpress.com/us-imperialismus/">US-Imperialismus</a></li>
<li id="menu-item-19043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19043"><a href="https://nocheinparteibuch.wordpress.com/mafia/">Mafia</a></li>
<li id="menu-item-19046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19046"><a href="https://nocheinparteibuch.wordpress.com/medien/">Medien</a></li>
<li id="menu-item-19051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19051"><a href="https://nocheinparteibuch.wordpress.com/deutschland/">Deutschland</a></li>
</ul></div>			</nav><!-- #site-navigation -->
			</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div class="content-wrapper clear">

		<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">

				
					
<article id="post-28148" class="post-28148 post type-post status-publish format-standard hentry category-uncategorized tag-al-kaida tag-fsa tag-isis tag-krieg tag-syrien tag-turkei tag-terrorismus tag-ypg">
	<header class="entry-header">
		<h1 class="entry-title">Türkische Armee und Proxies erobern zwei weitere Dörfer im&nbsp;Afrin-Bezirk</h1>
		<div class="entry-meta">
			<span class="posted-on">Veröffentlicht am <a href="https://nocheinparteibuch.wordpress.com/2018/02/16/tuerkische-armee-und-proxies-erobern-zwei-weitere-doerfer-im-afrin-bezirk/" rel="bookmark"><time class="entry-date published" datetime="2018-02-16T20:06:43+00:00">16. Februar 2018</time><time class="updated" datetime="2018-02-16T20:21:04+00:00">16. Februar 2018</time></a></span><span class="byline"> von <span class="author vcard"><a class="url fn n" href="https://nocheinparteibuch.wordpress.com/author/einparteibuch/">einparteibuch</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	
	<div class="entry-content">
		<p>Am heutigen Freitag wurde <a href="https://www.almasdarnews.com/article/breaking-turkey-led-forces-scoop-2-towns-syrias-afrin-kurdish-fighers-withdraw-mountains/">gemeldet</a>, dass die türkische Armee und ihre FSA-Jihadi-Proxies zwei weitere Dörfchen im Westen des syrischen Bezirks Afrin erobert haben.</p>
<p><span id="more-28148"></span>Auf einer Karte findet sich dazu folgende Darstellung:</p>
<p><a href="https://twitter.com/suriyegundemi_/status/964468202943275008" title="Lagekarte West-Afrin - 16.2.2018"><img src="https://pbs.twimg.com/media/DWJ6t7ZXkAE4XZT.jpg" style="max-width:100%;" /></a></p>
<p>Weiterhin gab es auch heute wieder <a href="http://www.xinhuanet.com/english/2018-02/17/c_136980307.htm">Meldungen</a>, dass die syrische Armee sich mit der kurdischen YPG in Afrin geeinigt habe, sich darauf vorbereite, in den gegenwärtig von YPG-Kräften gehaltenen Afrin-Bezirk einzurücken und das Gebiet gegen die türkische Jihadi-Invasion zu verteidigen. Doch wurden im Bezirk Afrin bislang keine Einheiten der syrischen Armee gesehen, sodass es nach wie vor abzuwarten gilt, ob sich die Meldungen bestätigen werden.</p>
<p>Im Süden von Damaskus <a href="https://twitter.com/Nidalgazaui/status/964544668733190144">soll unterdessen</a> die Terrorgruppe ISIS im einst exil-palästinensischen Bezirk Yarmouk Camp der Terrorgruppe Al Kaida und ihren Partnern die Kontrolle über einige Blöcke abgerungen haben.</p>
<div id="atatags-370373-5a8744f72bbe9">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5a8744f72bbe9', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5a8744f72bc5b">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5a8744f72bc5b',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5a8744f72bc92">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5a8744f72bc92',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-758948445" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-758948445");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-758948445",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-469360877" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-469360877");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-469360877",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-28148" class="share-twitter sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2018/02/16/tuerkische-armee-und-proxies-erobern-zwei-weitere-doerfer-im-afrin-bezirk/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2018/02/16/tuerkische-armee-und-proxies-erobern-zwei-weitere-doerfer-im-afrin-bezirk/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2018/02/16/tuerkische-armee-und-proxies-erobern-zwei-weitere-doerfer-im-afrin-bezirk/?share=reddit" target="_blank" title="Klick, um auf Reddit zu teilen"><span>Reddit</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-28148" class="share-facebook sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2018/02/16/tuerkische-armee-und-proxies-erobern-zwei-weitere-doerfer-im-afrin-bezirk/?share=facebook" target="_blank" title="Auf Facebook teilen"><span>Facebook</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2018/02/16/tuerkische-armee-und-proxies-erobern-zwei-weitere-doerfer-im-afrin-bezirk/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2018/02/16/tuerkische-armee-und-proxies-erobern-zwei-weitere-doerfer-im-afrin-bezirk/?share=email" target="_blank" title="Click to email"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links">Verschlagwortet mit <a href="https://nocheinparteibuch.wordpress.com/tag/al-kaida/" rel="tag">Al Kaida</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/fsa/" rel="tag">FSA</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/isis/" rel="tag">ISIS</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/krieg/" rel="tag">Krieg</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/syrien/" rel="tag">Syrien</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/turkei/" rel="tag">Türkei</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/terrorismus/" rel="tag">Terrorismus</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/ypg/" rel="tag">YPG</a></span><span class="comments-link"><a href="https://nocheinparteibuch.wordpress.com/2018/02/16/tuerkische-armee-und-proxies-erobern-zwei-weitere-doerfer-im-afrin-bezirk/#respond">Hinterlasse einen Kommentar</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

						<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">
			<a href="https://nocheinparteibuch.wordpress.com/2018/02/15/tuerkei-und-fsa-jihadis-nehmen-im-bezirk-afrin-weitere-doerfer-ein/" rel="prev"><span class="meta-nav">Vorheriger Beitrag</span>Türkei und FSA-Jihadis nehmen im Bezirk Afrin weitere Dörfer&nbsp;ein</a>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
					
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Bitte kurzfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/16/tuerkische-armee-und-proxies-erobern-zwei-weitere-doerfer-im-afrin-bezirk/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://nocheinparteibuch.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="ebd55dd19e" /><input type="hidden" name="_wp_http_referer" value="/2018/02/16/tuerkische-armee-und-proxies-erobern-zwei-weitere-doerfer-im-afrin-bezirk/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fnocheinparteibuch.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='28148' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0b7a2abe29" /></p>
<input type="hidden" name="genseq" value="1518814455" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="109"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

				
			</main><!-- #main -->
		</div><!-- #primary -->


		<div id="secondary" class="widget-area" role="complementary">
				<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-286348-5a8744f72da58">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5a8744f72da58',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>
				</div>
						<div id="crt-1346436021" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1346436021");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1346436021",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div>		<aside id="text-3" class="widget widget_text"><h2 class="widget-title">Das alte Parteibuch-Blog ist Geschichte</h2>			<div class="textwidget">Hier ist nun ein Parteibuch Zweitblog</div>
		</aside><aside id="media_image-3" class="widget widget_media_image"><h2 class="widget-title">Nicht zu Vergessendes</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="max-width: 160px" class="wp-caption alignnone"><a href="https://nocheinparteibuch.wordpress.com/2013/10/04/der-zionismus-seine-theorien-aussichten-und-wirkungen/" class="" rel="" target=""><img class="image aligncenter" src="https://nocheinparteibuch.files.wordpress.com/2014/05/zionismus1.jpg?w=160" alt="Zionismus, 1913" width="160" height="268" /></a><figcaption class="wp-caption-text">Rabbi Felix Goldmann, 1913</figcaption></figure></aside><aside id="search-3" class="widget widget_search"><h2 class="widget-title">Suche</h2><form role="search" method="get" class="search-form" action="https://nocheinparteibuch.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></aside><aside id="linkcat-25051" class="widget widget_links"><h2 class="widget-title">Dieses Blog</h2>
	<ul class='xoxo blogroll'>
<li><a href="https://nocheinparteibuch.wordpress.com/about/">About</a></li>
<li><a href="http://www.everyayah.com/data/Minshawy_Mujawwad_192kbps/005056.mp3" title="Ein Zitat oder auch eine Widmung – mit freundlichen Grüßen an die “Plakatkünstler” im zionistischen NSU-Förderverein BfV">Zitat</a></li>

	</ul>
</aside>
<aside id="linkcat-309370937" class="widget widget_links"><h2 class="widget-title">Und noch</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://buskeismus.de/">Buskeismus</a></li>
<li><a href="http://web.archive.org/web/20111216192834/http://www.lurusa-gross.com/">Lurusa Gross</a></li>
<li><a href="https://web.archive.org/web/20080116113349/http://rotglut.org/nachrichten.php">Rotglut</a></li>

	</ul>
</aside>
<aside id="linkcat-49380305" class="widget widget_links"><h2 class="widget-title">Zweit-Links</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://web.archive.org/web/20101020052619/http://www.mein-parteibuch.com/?" title="Mirror vom Parteibuch">Parteibuch @ Archive.org</a></li>
<li><a href="http://web.archive.org/web/20101025201621/http://www.mein-parteibuch.com/wiki/Hauptseite" title="Mirror vom Parteibuch Wiki">Parteibuch Wiki @ Archive.org</a></li>

	</ul>
</aside>
<aside id="text-4" class="widget widget_text"><h2 class="widget-title">Nachrichten</h2>			<div class="textwidget"></div>
		</aside><aside id="rss-19" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://net-news-global.net/rss/rssfeed.xml" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.net-news-global.net" title="Internationaler Pressespiegel - International Press Review - Revue de Presse Internationale">Net News Global</a></h2><ul><li><a class='rsswidget' href='http://www.presstv.com/Detail/2018/02/16/552598/Ethiopia-prime-minister-resignation-state-of-emergency-coalition-council-opposition-' title='Ethiopia announced a state of emergency on Friday after Prime Minister Hailemariam Desalegn on Thursday announced his intention to step down amid a political crisis in the Horn of Africa country.'>Ethiopia declares state of emergency</a></li><li><a class='rsswidget' href='http://www.presstv.com/Detail/2018/02/16/552585/Syrias-downing-of-Israeli-warplane-very-big-achievement-Hezbollah-chief-says' title='The secretary general of the Lebanese Hezbollah resistance movement has praised the recent downing of an Israeli F-16 fighter jet by the Syrian air defense systems as a “very big military achievement.”'>Syria’s downing of Israeli warplane `very big` achievement, Hezbollah chief says</a></li><li><a class='rsswidget' href='https://sputniknews.com/europe/201802161061737062-netherlands-recognizes-armenian-genocide/' title='The Dutch lower house of parliament has issued resolutions recognizing the Armenian Genocide and ordering a government minister to attend a commemorative ceremony in Armenia in the spring.'>Dutch Lawmakers Recognize Armenian Genocide, Foreign Ministry to Await Debate</a></li><li><a class='rsswidget' href='https://nocheinparteibuch.wordpress.com/2018/02/16/tuerkische-armee-und-proxies-erobern-zwei-weitere-doerfer-im-afrin-bezirk/' title='Am heutigen Freitag wurde gemeldet, dass die türkische Armee und ihre FSA-Jihadi-Proxies zwei weitere Dörfchen im Westen des syrischen Bezirks Afrin erobert haben.'>Türkische Armee und Proxies erobern zwei weitere Dörfer im Afrin-Bezirk</a></li><li><a class='rsswidget' href='https://alexandrabader.wordpress.com/2018/02/16/der-weg-aus-der-matrix/' title='Berichterstattung und Reaktionen der Akteure, die uns gezeigt werden, scheinen oft nach einem unsichtbaren Drehbuch zu verlaufen. Sobald Menschen beginnen, danach zu fragen, wird ihnen immer öfter auffallen, dass sie schon vorher wissen, was Einzelne sagen werden. Manche bemühen sich dann verzweifelt, die auf der Bühne stehenden Personen davon zu überzeugen, [&hellip;]'>Der Weg aus der Matrix</a></li><li><a class='rsswidget' href='https://sputniknews.com/europe/201802161061730609-merkel-nord-stream-energy-security/' title='Earlier, Germany allowed Russia’s Gazprom to build and operate the Nord Stream 2 gas pipeline in the country’s territorial waters, despite the vehement opposition from Poland.'>Merkel: Nord Stream 2 Not a Threat to EU Energy Security</a></li><li><a class='rsswidget' href='https://sputniknews.com/middleeast/201802161061730963-us-proposal-israel-lebanon/' title='Earlier, Lebanon`s President Michel Aoun has said that Beirut was looking for the United States` &quot;effective role&quot; in resolving the brewing standoff over the offshore oil areas between Lebanon and Israel.'>Beirut Calls US Proposal on Israel-Lebanon Maritime Borders Unacceptable - Media</a></li><li><a class='rsswidget' href='https://sputniknews.com/middleeast/201802161061731183-lavrov-syria-us-military/' title='Russian Foreign Minister Sergey Lavrov has commented on the situation in the war-plagued Syria, including the issue of US military presence in the country and its support of Kurdish factions.'>US Aims to Separate Huge Part of Syria to Create Kurdish-Dominated Autonomy - Lavrov</a></li><li><a class='rsswidget' href='https://sputniknews.com/analysis/201802161061733109-daesh-us-cooperation-afghanistan-analysis/' title='Commenting on the claim made by the Iranian military that the US has provided direct assistance to Daesh in Afghanistan, political analyst Ahmad Wahid Mozhda told Sputnik that many Afghan politicians and ordinary Afghans are saying the same thing. According to the observer, the US`s likely goal is to cause problems for the country`s neighbors.'>Is There a `Secret US Hand` Supporting Daesh in Afghanistan?</a></li><li><a class='rsswidget' href='https://sputniknews.com/analysis/201802161061733685-germany-report-russia-us-threat/' title='The German public`s stance on their country`s security situation differs from the German authorities` thoughts on the matter, revealed the &quot;Security Report 2018&quot;, presented on Wednesday in Berlin.'>German Security Report: US Poses More Danger Than Russia</a></li></ul></aside><aside id="rss-20" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://cooptv.wordpress.com/category/allgemein/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://cooptv.wordpress.com" title="Co-op Anti-War Café Berlin">Co-op News</a></h2><ul><li><a class='rsswidget' href='https://cooptv.wordpress.com/2018/02/16/us-call-for-a-military-coup-in-venezuela/' title='We published an article recently about the US call for a military coup in Venezuela and the possibility of a US and allied invasion, most likely Colombia and Brazil, of Venezuela. Rex Tillerson recently completed a regime change tour of right wing allies calling for regime change at every stop. After Tillerson finished his tour Admiral Tidd, […]'>US call for a military coup in Venezuela</a></li><li><a class='rsswidget' href='https://cooptv.wordpress.com/2018/02/16/kevin-kuehnert-israel-der-iran-und-die-kriegspolitik-der-jusos-rt-deutsch/' title='Im Rampenlicht der aktuellen GroKo-Debatte sonnt sich unter anderem auch der neue Stern am Juso-Himmel, Kevin Kühnert. Er fordert „NoGroko“ und eine Rückbesinnung auf sozialdemokratische Werte. Wenig bekannt ist, was Kühnert außenpolitisch darunter versteht. Frech und rebellisch kommt der Bundesvorsitzende der Jungsozialisten daher. Zur Zeit tourt er mit den [&hellip;]'>Kevin Kühnert: Israel, der Iran und die Kriegspolitik der Jusos (RT Deutsch)</a></li><li><a class='rsswidget' href='https://cooptv.wordpress.com/2018/02/16/die-luegenwelt-im-krieg-stimmenrausch/' title='„Gedichte sind ein heikles und sensibles Medium, sie entziehen sich den Marktgesetzen, sind verletzlich, zerbrechlich und wirken sich trotzdem aus. Gehen Sie vorsichtig damit um …“ zitiert nach Petra Paterno KRUMME WEGE War in Lying City, war in Schlangenstadt, den Ozean der Lügen hab ich durchkreuzt. Pagoden der Illusionen, Tempel der Täuschungen, Kathedral [&hellip;]'>die lügenwelt im krieg (stimmenrausch)</a></li><li><a class='rsswidget' href='https://cooptv.wordpress.com/2018/02/16/discussion-about-nagorno-karabakh-conflict-by-jeyhun-veliyev-coop-anti-war-cafe-berlin/' title='Mon, Febuary 19 at 7pm @ Coop Anti-War Cafe Berlin  Rochstr. 3 – 10178 Berlin U-Bahn Weinmeisterstr/Alexanderplatz S-Bahn Hackescher Markt/Alexanderplatz Jeyhun Veliyev from Azerbaijan, an independent researcher in the field of ethnic conflicts and violence, will talk about his recent research at George Washington University (USA) on the impact of peacebuild [&hellip;]'>Discussion about Nagorno-Karabakh conflict – by Jeyhun Veliyev @ Coop Anti-War Cafe Berlin</a></li><li><a class='rsswidget' href='https://cooptv.wordpress.com/2018/02/16/ein-kommunist-regiert-nepal/' title='Kathmandu. Khadga Prasad Sharma Oli ist neuer Ministerpräsident des Himalajastaates Nepal. Der 66jährige Chef der Kommunistischen Partei Nepals / Vereinte Marxisten-Leninisten (UML) wurde am Donnerstag in der Hauptstadt Kathmandu vereidigt. Wenige Stunden zuvor war der bisherige sozialdemokratische Regierungschef Sher Bahadur Deuba zurückgetreten, nachdem di [&hellip;]'>Ein Kommunist regiert Nepal</a></li></ul></aside><aside id="rss-16" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://linkezeitung.de/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://linkezeitung.de" title="Alle Macht den Räten">Linke Zeitung</a></h2><ul><li><a class='rsswidget' href='https://linkezeitung.de/2018/02/16/angriff-auf-afrin-erdogan-versucht-in-der-syrischen-niederlage-das-gesicht-zu-wahren/' title='von Wilhelm Langthaler – http://www.antiimperialista.org Kooperation mit USA könnte für Kurden von militärischem Vorteil zur politischen Bürde werden Der gegenwärtige türkische Versuch, den kurdischen Kanton Afrin zu erobern, ist eine der zahllosen Schritte in einem historischen Bürgerkrieg mit starker regionaler und internationaler Verstrickung. Es zeigt si [&hellip;]'>Angriff auf Afrin: Erdogan versucht in der syrischen Niederlage das Gesicht zu wahren</a></li><li><a class='rsswidget' href='https://linkezeitung.de/2018/02/16/offene-grenzen-fuer-alle-das-ist-weltfremd/' title='von http://www.sahra-wagenknecht.de Interview mit Sahra Wagenknecht, erschienen im FOCUS am 10.02.2018 FOCUS: Frau Wagenknecht, angenommen, Juso-Chef Kevin Kühnert schafft es, den Koalitionsvertrag der SPD mit der Union zu kippen – bekommt er dann von Ihnen eine Einladung zu der neuen linken Sammlungsbewegung, die Ihnen vorschwebt? Sahra Wagenknecht: Wenn er [&hellip;]'>„Offene Grenzen für alle – das ist weltfremd“</a></li><li><a class='rsswidget' href='https://linkezeitung.de/2018/02/16/kevin-kuehnert-israel-der-iran-und-die-kriegspolitik-der-jusos/' title='von https://deutsch.rt.com Im Rampenlicht der aktuellen GroKo-Debatte sonnt sich unter anderem auch der neue Stern am Juso-Himmel, Kevin Kühnert. Er fordert „NoGroko“ und eine Rückbesinnung auf sozialdemokratische Werte. Wenig bekannt ist, was Kühnert außenpolitisch darunter versteht. Frech und rebellisch kommt der Bundesvorsitzende der Jungsozialisten daher [&hellip;]'>Kevin Kühnert: Israel, der Iran und die Kriegspolitik der Jusos</a></li><li><a class='rsswidget' href='https://linkezeitung.de/2018/02/16/streiken-trotz-erdogan/' title='von https://revoltmag.org Eine der Achillesfersen des derzeitigen AKP-Regimes in der Türkei ist die Situation der Werktätigen. Zwar gibt es kaum verlässliche Zahlen zur Reallohnentwicklung; die wenigen, die es jedoch gibt, weisen im besten Fall auf eine Lohnstagnation im Durchschnitt der AKP-Periode hin. Parallel zu dieser Stagnation ist die Verschuldung der [&hellip;]'>Streiken trotz Erdoğan</a></li><li><a class='rsswidget' href='https://linkezeitung.de/2018/02/15/usa-eskalieren-den-syrischen-krieg/' title='von Margaret Kimberley – http://www.antikrieg.com „Die Entschlossenheit muss darin bestehen, die Interventionen der Vereinigten Staaten zu beenden und sich von jedem loszusagen, der nicht entschieden gegen die Verbrechen ist, die in Washington ausgeheckt werden.“ Der sieben Jahre alte Krieg gegen Syrien sollte inzwischen beendet sein. Die dschihadistischen K [&hellip;]'>USA eskalieren den syrischen Krieg</a></li></ul></aside><aside id="rss-15" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://urs1798.wordpress.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://urs1798.wordpress.com" title="Kunstfreiheit, ein wichtiges Gut!">Urs1798</a></h2><ul><li><a class='rsswidget' href='https://urs1798.wordpress.com/2018/02/04/idlib-russischer-pilot-abgeschossen-gefangen-und-ermordet-von-tuerkischen-soeldnerbanden-der-jan-%d8%ac%d9%8a%d8%b4_%d8%a7%d9%84%d9%86%d8%b5-%d9%85%d8%b9%d8%b5%d8%b1%d8%a7%d9%86/' title='über #Idlib Russischer Pilot abgeschossen, gefangen und ermordet von türkischen Söldnerbanden der JaN #جيش_النص# #معصران Updates bei urs17982, siehe Link oben Arbeitsblatt-EingesammelteWird ergänzt, verbessert. fortgesetzt Pilot ermordet durch die Jaish al Nasr-, Todesschwadrone die systematisch Gefangene massakrieren. Dies hier war vermutlich ein russischer [&hellip;]'>#Idlib- Russischer Pilot abgeschossen, gefangen und ermordet von türkischen Söldnerbanden der JaN #جيش_النص# #معصران</a></li><li><a class='rsswidget' href='https://urs1798.wordpress.com/2018/01/29/eingesammeltes-zu-afrin-und-der-tuerkischen-al-kaida-offensive-gegen-syrien-kriegsverbrecher-fsa-al-qaeda%d8%a8%d8%b1%d8%b5%d8%a7%d9%8a%d8%a7/' title='über Eingesammeltes zu Afrin und der türkischen Al-Kaida-Offensive gegen Syrien . Kriegsverbrecher FSA-Al-Qaeda“برصايا“'>Eingesammeltes zu Afrin und der türkischen Al-Kaida-Offensive gegen Syrien . Kriegsverbrecher FSA-Al-Qaeda“برصايا“</a></li><li><a class='rsswidget' href='https://urs1798.wordpress.com/2018/01/28/eingesammeltes-zu-syrien-giftgas-fake-inszenierung-in-east-ghouta-idlib-afrin-deir-ezzor-damaskus-wien/' title='über Eingesammeltes zu Syrien, Giftgas-Fake-Inszenierung in East-Ghouta #Idlib, #Afrin, #Deir Ezzor …Damaskus #Wien'>Eingesammeltes zu Syrien, Giftgas-Fake-Inszenierung in East-Ghouta #Idlib, #Afrin, #Deir Ezzor …Damaskus #Wien</a></li><li><a class='rsswidget' href='https://urs1798.wordpress.com/2018/01/25/ob-is-al-kaida-oder-fsa-sie-sind-alle-gleich-idlib-kriegsverbrechen-abuduhur-hama/' title='über Ob IS, Al-Kaida oder FSA, sie sind alle gleich. #Idlib #Kriegsverbrechen #AbuDuhur #Hama'>Ob IS, Al-Kaida oder FSA, sie sind alle gleich. #Idlib #Kriegsverbrechen #AbuDuhur #Hama</a></li><li><a class='rsswidget' href='https://urs1798.wordpress.com/2018/01/20/der-idlib-daesh-kalifatsstaat-und-seine-kinder-haben-wie-ueblich-gefangene-geschaechtet-syria-syrien/' title='über Der Idlib-Daesh-„Kalifatsstaat“ und seine Kinder haben wie üblich Gefangene geschächtet. #Syria #Syrien'>Der Idlib-Daesh-„Kalifatsstaat“ und seine Kinder haben wie üblich Gefangene geschächtet. #Syria #Syrien</a></li></ul></aside><aside id="rss-2" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://de.sputniknews.com/export/rss2/index.xml" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://de.sputniknews.com" title="Sputnik ist ein bedeutendes neues Medienlabel mit multimedialem Angebot rund um den Globus. Sputnik positioniert sich als ein Anbieter alternativer Nachrichteninhalte und Radioberichterstattung . Wir bieten ein umfassendes Bild der Welt mit vielfältigen Sichtweisen und Standpunkten - Sputnik, keiner sagt mehr">Sputnik</a></h2><ul><li><a class='rsswidget' href='https://de.sputniknews.com/politik/20180216319577814-merkel-nord-stream-2-gefahr/' title='Bei einer gemeinsamen Pressekonferenz mit dem polnischen Premierminister Mateusz Morawiecki in Berlin hat Bundeskanzlerin Angela Merkel ihre Unterstützung für das Energieprojekt Nord Stream 2 zum Ausdruck gebracht. Die Pipeline stellt ihr zufolge keine Gefahr für die Energie-Diversifizierung dar.'>Merkel versichert: Nord Stream 2 stellt keine Gefahr dar</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/panorama/20180216319577542-bier-alkohol-pint-gehirn-muecken-blutsauger-prophylaxe-herzerkrankungen-traubensaft/' title='Wissenschaftler erforschen weiterhin die gesundheitlichen Gefahren des Rauchens und des Alkoholkonsums. Manchmal ziehen sie ganz unerwartete Schlussfolgerungen, wie die Zeitung „Komsomolskaja Prawda“ auf ihrer Webseite schreibt.'>Heute mal auf’s Bier verzichten? - Die Wissenschaft sorgt für schlechtes Gewissen</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/politik/20180216319577406-usa-atombombe-modernisierung-ausgaben/' title='Ungeachtet dessen, dass die Wahrscheinlichkeit eines atomaren Schlages derzeit gleich Null ist, werden die USA eine nicht angemessen hohe Summe für die Modernisierung ihrer in Europa und der Türkei eingelagerten Atombomben ausgeben. Das geht aus einem Bericht der Nichtregierungsorganisation Nuclear Threat Initiative (NTI) hervor.'>USA werden Milliarden für Modernisierung ihrer Atombomben ausgeben</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/politik/20180216319577301-teltschik-nato-kritik-msk/' title='Das westliche Bündnis macht zu wenig für mehr Vertrauen im Verhältnis zu Russland. Das hat der ehemalige Chef der Münchner Sicherheitskonferenz Horst Teltschik am Freitag kritisiert. Er vermisst Vorschläge der Nato für Abrüstung und Rüstungskontrolle. Aus seiner Sicht wird in München zu viel über das Gegenteil geredet.'>Kritik an Nato: Zu wenig getan gegenüber Russland für mehr Vertrauen</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/panorama/20180216319576957-usa-drohne-donbass-flug/' title='Eine strategische US-Drohne RQ-4A Global Hawk 9 hat am Freitag einen Aufklärungsflug entlang der Trennlinie im Donbass absolviert und sich der russischen Grenze genähert.'>US-Aufklärungsdrohe späht Donbass erneut aus</a></li></ul></aside><aside id="rss-8" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://amerika21.de/feed" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://amerika21.de/feed" title="">amerika21</a></h2><ul><li><a class='rsswidget' href='https://amerika21.de/2018/02/195485/attentat-indigene-organisation-mexiko' title='Oaxaca. Am Abend des 12. Februar haben Bewaffnete im südmexikanischen Bundesstaat Oaxaca das Feuer auf ein Auto des Komitees für die Verteidigung der Indigenen Rechte (Codedi) eröffnet. Drei Mitglieder der Organisation wurden dabei getötet, deren Gründer Abraham Ramírez Vásquez überlebte das Attentat verletzt. ... weiterlesen auf amerika21.de. Nachricht | Me [&hellip;]'>Attentat auf indigene Organisation in Mexiko fordert drei Tote</a></li><li><a class='rsswidget' href='https://amerika21.de/2018/02/195435/bolivien-kaempft-gegen-fluten' title='Sieben Menschen wurden bereits Opfer der Überschwemmungen. Notstand in Potosí, Beni, Chuquisaca und Cochabamba. Fast 300 Häuser beschädigtCochabamba/La Paz. Flüsse, die über die Ufer treten und Häuser und Brücken mit sich reißen, Schlammlawinen, die sich durch Orte wälzen und dort für große Verheerungen sorgen, bislang sieben Tote und zahlreiche Verletzte si [&hellip;]'>Bolivien kämpft gegen die Fluten</a></li><li><a class='rsswidget' href='https://amerika21.de/2018/02/195443/verhandlungen-eln-regierung-kolumbien' title='&quot;Bewaffneter Streik&quot; der ELN beendet. Haftbefehle gegen Mitglieder der Guerilla reaktiviert. Regierung stellt Fortsetzung des Friedensdialogs infrageBogotá/Quito. Am Dienstag hat die Guerillaorganisation Nationale Befreiungsarmee (ELN) in Kolumbien einen sogenannten bewaffneten Streik beendet, der drei Tagen lang das öffentliche Leben in mehreren R [&hellip;]'>Kolumbien: Zukunft der Verhandlungen zwischen ELN und Regierung ungewiss</a></li><li><a class='rsswidget' href='https://amerika21.de/analyse/194997/venezuela-praesidentschaftswahl' title='Der Journalist Aram Aharonian aus Uruguay über Maduros Chancen und die zerstrittene OppositionDie Entscheidung, den Termin für die Präsidentschaftswahlen festzulegen, kann nicht überraschen, denn je schneller es dazu kommt, um so besser für die Regierung. ... weiterlesen auf amerika21.de. Hintergrund &amp; Analyse | Venezuela | Politik'>Venezuela: Wichtig sind nicht die Wahlen, sondern ein Abkommen für das Zusammenleben bis 2024</a></li><li><a class='rsswidget' href='https://amerika21.de/2018/02/195367/chile-machi-cordova-hungerstreik' title='Temuco. Celestino Cordova, ein führender Vertreter der indigenen Mapuche in Chile, befindet sich seit dem 13. Januar im Hungerstreik, um gegen seine Inhaftierung seit 2013 zu protestieren. Cordova wurde wegen seiner angeblichen Beteiligung am Brandanschlag auf das Anwesen der Großgrundbesitzerfamilie Luchsinger-Mackay zu 18 Jahren Haft verurteilt. ... weiter [&hellip;]'>Chile: Hochrangiger Vertreter der Mapuche im Hungerstreik</a></li></ul></aside>	</div><!-- #secondary -->
	
</div><!-- .content-wrapper -->

	</div><!-- #content -->

	

	<div id="tertiary" class="footer-widget-area" role="complementary">
		<div class="footer-widget-wrapper clear">
							<div class="footer-widget">
					<aside id="rss-14" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://deutsch.rt.com/feeds/news/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://deutsch.rt.com" title="RT Deutsch">RT Deutsch</a></h2><ul><li><a class='rsswidget' href='https://deutsch.rt.com/russland/65316-interview-mit-oleg-schein-russlands-sozialisten-kapitalismuskritik-putin-loyalitaet/' title='              Die Partei &quot;Gerechtes Russland&quot; ist für ihre soziale Agenda bekannt. Ihre Sternstunde, als sie 2011 mit 13,2 Prozent Stimmen in die Duma einzog, hat die Partei jedoch hinter sich. Kritiker erklären das mit ihrer Abwendung von der radikalen Regierungskritik.            '>Interview mit Oleg Schein: Russlands Sozialisten zwischen Kapitalismuskritik und Putin-Loyalität </a></li><li><a class='rsswidget' href='https://deutsch.rt.com/wirtschaft/65315-merkel-morawiecki-nord-stream-2-rein-oekonomisch-keine-bedrohung/' title='              Bundeskanzlerin Angela Merkel betonte bei einem Treffen mit dem polnischen Ministerpräsidenten Mateusz Morawiecki, dass das Nord-Stream-2-Projekt rein wirtschaftlicher Natur sei und sie keine Gefahr für die Diversifizierung der Energieversorgung in Europa sehe.          '>Merkel: Nord Stream 2 rein wirtschaftliches Projekt, keine Bedrohung für Europa</a></li><li><a class='rsswidget' href='https://deutsch.rt.com/newsticker/65312-cyberkriminelle-hacken-tausende-von-webseiten/' title='Die Hacker, die den Schutz von Tausenden von Webseiten in den USA, Kanada und Großbritannien geknackt hatten, verdienten dadurch 24 US-Dollar. Sie verbreiteten ein Virus, das angesteckte Computer die Kryptowährung Monero generieren ließ. Diese Attacke, die Coinhive hieß, verlief erfolgreich, denn Tausende Computer, einschließlich des kanadischen Regierungspo [&hellip;]'>Cyberkriminelle hacken Tausende von Webseiten und gewinnen nur 24 US-Dollar</a></li><li><a class='rsswidget' href='https://deutsch.rt.com/international/65314-claudia-roth-vorgehen-turkei-in-syrien-brandgefaehrlich/' title='              Am Rande der 54. Münchener Sicherheitskonferenz sprach RT Deutsch mit Claudia Roth von Bündnis 90/Die Grünen über die Freilassung des WELT Korrespondenten Deniz Yücel und das Schicksal weiterer Journalisten in der Türkei. Auch kritisierte Roth          '>Claudia Roth: Vorgehen der Türkei in Syrien ist brandgefährlich</a></li><li><a class='rsswidget' href='https://deutsch.rt.com/newsticker/65311-smart-papiertuch-mit-sensoren-fur-gesundheitspflege/' title='Wissenschaftler aus der Universität Washington haben ein Smart-Papiertuch entwickelt, das auf unsere Gesundheit achten kann. Sie verwendeten Nanoverbundwerkstoffe, um einen Sensor zu entwickeln, der bei der Diagnosestellung helfen kann. Dieses Tuch, das strukturell dem Toilettenpapier ähnlich ist, kann den Puls sowie andere Parameter unseres Körpers messen. [&hellip;]'>Smart-Papiertuch mit Sensoren für Gesundheitspflege in den USA entwickelt</a></li></ul></aside><aside id="rss-13" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://www.sabanews.net/en/rss.php" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.sabanews.net" title="Yemen News Agency (Saba)">SabaNews</a></h2><ul><li><a class='rsswidget' href='http://www.sabanews.net/ar/news488121.htm' title=''>14 mercenaries shot dead in Marib, Nehm, Jawf	 </a></li><li><a class='rsswidget' href='http://www.sabanews.net/ar/news488118.htm' title=''>Tens mercenaries killed, injured in Najran	 </a></li><li><a class='rsswidget' href='http://www.sabanews.net/ar/news488117.htm' title=''>Ohne Titel</a></li><li><a class='rsswidget' href='http://www.sabanews.net/ar/news488116.htm' title=''>4 civilians killed, injured in airstrike hit Sanaa	 </a></li><li><a class='rsswidget' href='http://www.sabanews.net/ar/news488114.htm' title=''>Dozens mercenaries killed in Taiz	 </a></li></ul></aside><aside id="rss-9" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://www.strategic-culture.org/rss.html" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.strategic-culture.org/" title="">Strategic Culture</a></h2><ul><li><a class='rsswidget' href='https://www.strategic-culture.org/news/2018/02/16/exacerbation-tensions-syria-who-stands-gain.html' title=' 	The illegal presence of the US in Syria has become more complicated and fraught with many dangers. The need to fight the Islamic State became a flimsy pretext after the jihadist group’s defeat. Now the alleged threat coming from Iran is being used to justify US military operations in a faraway country. '>Exacerbation of Tensions in Syria: Who Stands to Gain?</a></li><li><a class='rsswidget' href='https://www.strategic-culture.org/news/2018/02/16/why-america-shouldnt-try-influence-iran-future.html' title=' 	Washington should tread very carefully in its statements and actions given that recent reports indicate that there are an increasing number of deaths and continued detentions across dozens of Iranian cities. It must scrupulously avoid the temptation to make the protests about American policy or desired outcomes. '>Why America Shouldn&#039;t Try to Influence Iran&#039;s Future</a></li><li><a class='rsswidget' href='https://www.strategic-culture.org/news/2018/02/16/falsehoods-and-lies-inciting-war-war-crime.html' title=' 	The relentless propagation of lies by the West is an appalling incitement to tensions, conflict and war. Engaging in war fever is not only irresponsible. It is in fact a war crime, according to Nuremberg legal standards. '>Falsehoods and Lies: Inciting War Is a War Crime</a></li><li><a class='rsswidget' href='https://www.strategic-culture.org/news/2018/02/16/china-new-silk-roads-reach-latin-america.html' title=' 	The Chinese Foreign Minister, Wang Yi, told his audience that the world’s second-largest economy and Latin America should join efforts to support free trade. This was about “opposing protectionism” and “working for an open world economy,” he said. '>China&quot;s &quot;New Silk Roads&quot; Reach Latin America</a></li><li><a class='rsswidget' href='https://www.strategic-culture.org/news/2018/02/15/dutch-lies-over-putin-aggression-expose-nato-war-agenda.html' title=' 	Whatever the explanation about the timing, the admission of Dutch government lying about Russian aggression in Europe is nevertheless an illuminating and appalling insight into how Russophobia and war is being fomented by the US and its European NATO allies. '>Dutch Lies Over Putin&quot;s &quot;Aggression&quot; Expose NATO War Agenda</a></li></ul></aside>				</div><!-- .footer-widget -->
			
							<div class="footer-widget">
					<aside id="rss-6" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://english.almanar.com.lb/rss/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://english.almanar.com.lb" title="">المنار</a></h2><ul><li><a class='rsswidget' href='http://english.almanar.com.lb/447900' title='Hezbollah Secretary General Sayyed Hasan Nasrallah Friday delivered a televised speech commemorating the anniversary of Hezbollah martyred leaders tackling several local and regional issues. The ceremony, under the logo “We Kept the Pledge”, was held at Sayyed Shohadaa complex in Beirut’s southern suburbs to commemorate Hezbollah martyred leaders Sheikh Ragh [&hellip;]'>Sayyed Nasrallah: We can Disable Israel’s Offshore Installations within Hours</a></li><li><a class='rsswidget' href='http://english.almanar.com.lb/447874' title='US Special Counsel Robert Mueller on Friday announced the indictments of 13 Russian nationals and three companies for alleged interference with the 2016 election. According to the unsealed indictment the accused conspired — from 2014 until today — to interfere “with the US political and electoral processes, including the presidential election of 2016.” [&hellip;]'>US Indicts 13 Russian Nationals for Election Interference</a></li><li><a class='rsswidget' href='http://english.almanar.com.lb/447852' title=''>FBI warned about Florida gunman but failed to act</a></li><li><a class='rsswidget' href='http://english.almanar.com.lb/447808' title='Embattled Israeli Prime Minister Benjamin Netanyahu will visit the White House next month, a senior US administration official told AFP on Friday. The March 5 visit comes after a war of words between the Israeli and US governments over settlements and a scandal that has seen police recommend Netanyahu be indicted for graft.'>Netanyahu to Visit White House</a></li><li><a class='rsswidget' href='http://english.almanar.com.lb/447779' title=''>Sayyed  Nasrallah: Our political alliance with the Free Patriotic Movement is strong and steadfast. On the electoral level, we are free and we can coalesce in some areas and compete in other</a></li></ul></aside><aside id="rss-10" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://www.sana.sy/en/?feed=rss2" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">SANA</a></h2><ul><li>Ein Fehler ist aufgetaucht - der Feed funktioniert zur Zeit nicht. Probiere es später noch einmal.</li></ul></aside><aside id="rss-12" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://dan-news.info/feed" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://dan-news.info" title="Донецкое Агентство Новостей">ДАН &#8211; Донецкое агентство новостей</a></h2><ul><li><a class='rsswidget' href='https://dan-news.info/russia/pedagogi-dnr-reshili-provesti-v-donecke-konkurs-profmasterstva-po-analogii-worldskills-russia.html' title='Донецк, 16 фев – ДАН. Конкурс «Молодые профессионалы» среди выпускников Донецкого транспортно-экономического колледжа по правилам международного движения WorldSkills Russia будет организован в ДНР весной текущего года. Об этом сегодня по итогам поездки на чемпионат ДАН сообщил директор учебного заведения Юрий Демура. «Мы с 12 по 14 февраля при содействии Рус [&hellip;]'>Педагоги ДНР решили провести в Донецке конкурс профмастерства по аналогии WorldSkills Russia</a></li><li><a class='rsswidget' href='https://dan-news.info/obschestvo/obshhestvenniki-dnr-v-chetvertyj-raz-organizovali-sbor-gumpomoshhi-dlya-zhitelej-prifrontovyx-rajonov.html' title='Донецк, 16 фев – корр. ДАН. Акция по сбору гуманитарной помощи для жителей населенных пунктов, расположенных вблизи линии разграничения – уже четвертая по счету – началась сегодня в Донецке. Инициатором мероприятия, как и ранее, выступил Общественный штаб по прифронтовым районам ДНР. Первыми участие в сборе помощи приняли руководитель штаба, депутат Народног [&hellip;]'>Общественники ДНР в четвертый раз организовали сбор гумпомощи для жителей прифронтовых районов</a></li><li><a class='rsswidget' href='https://dan-news.info/russia/liceisty-iz-donecka-pouchastvuyut-v-finale-olimpiady-lomonosov-po-biologii-i-pravovedeniyu-v-moskve.html' title='Донецк, 16 фев – ДАН. Пять учеников Донецкого республиканского многопрофильного лицея-интерната «Григорьевская школа» поучаствуют в финале олимпиады «Ломоносов» в секциях по биологии и правоведению, который состоится в Москве 17 февраля. Об этом сегодня ДАН сообщили в пресс-службе Русского центра ДНР. «Дети из ДНР поучаствуют в заключительном этапе олимпиады [&hellip;]'>Лицеисты из Донецка поучаствуют в финале олимпиады «Ломоносов» по биологии и правоведению в Москве</a></li><li><a class='rsswidget' href='https://dan-news.info/obschestvo/minsvyazi-dnr-predupredilo-o-vozmozhnyx-sboyax-televeshhaniya-v-donecke-i-toreze-na-sleduyushhej-nedele.html' title='Донецк, 16 фев – ДАН. Министерство связи ДНР предупредило о возможных временных сбоях аналогового телевещания в Донецке и Торезе с 19 по 23 февраля. Сообщение было опубликовано сегодня на сайте ведомства. «В связи с перераспределением полос радиочастот в Донецкой Народной Республике будут изменены каналы аналогового телевизионного вещания. Во время проведени [&hellip;]'>Минсвязи ДНР предупредило о возможных сбоях телевещания в Донецке и Торезе на следующей неделе</a></li><li><a class='rsswidget' href='https://dan-news.info/obschestvo/minpromtorg-dnr-obyavil-konkurs-na-luchshuyu-dizajnerskuyu-kollekciyu-s-prizovym-fondom-600-tysyach-rublej.html' title='Донецк, 16 фев – ДАН. Первый фестиваль модных дизайнерских коллекций и детских театров моды «Мода без границ» объявлен в ДНР в рамках реализации гуманитарной программы по воссоединению народа Донбасса. Об этом сообщили в пресс-службе министерства промышленности и торговли Республики. «Сегодня министерство промышленности и торговли ДНР объявляет старт приема [&hellip;]'>Минпромторг ДНР объявил конкурс на лучшую дизайнерскую коллекцию с призовым фондом 600 тысяч рублей</a></li></ul></aside>				</div><!-- .footer-widget -->
			
							<div class="footer-widget">
					<aside id="rss-17" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://www.telesurtv.net/english/rss/RssHome.html" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.telesurtv.net" title="La Señal Informativa de América Latina">teleSUR</a></h2><ul><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/Argentine-Scientists-Develop-Bioactive-Paper-to-Protect-Food-Avoid-Human-Health-Risks-20180216-0012.html' title='The packaging paper and carton will have antioxidant and antimicrobial properties.'>Argentine Scientists Develop Bioactive Paper to Protect Food, Avoid Human Health Risks</a></li><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/US-Activist-Launches-Group-To-Elect-Progressive-Prosecutors-20180216-0011.html' title='“No position in America, no single individual has a bigger impact on the criminal justice system than your local district attorney,” said King.'>US: Activist Launches Group To Elect Progressive Prosecutors</a></li><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/Venezuela-Colombia-Concerned-About-Possible-Border-Attacks-20180216-0010.html' title='&quot;There is no empire in the world that can undo the history that binds our people,&quot; Nicolas Maduro said to Juan Manuel Santos.'>Venezuela, Colombia Concerned About Possible Border Attacks</a></li><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/Brazil-Temer-Other-Politicians-Funded-by-Companies-Linked-to-Slavery-20180216-0008.html' title='Xavier Plassat said, “This is just one in an ocean of shocking practices exposed during Temer’s administration.”'>Brazil: Temer, Other Politicians Funded by Companies &#039;Linked to Slavery&#039;</a></li><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/Kenya-Protesters-Demand-US-Ambassador-Step-Down-Amid-Bribery-Accusations-20180216-0007.html' title='Protestors in Nairobi demand that U.S. Ambassador to Kenya, Robert Odec, step down for supporting President Uhuru Kenyatta.'>Kenya: Protesters Demand US Ambassador Step Down Amid Bribery Accusations</a></li></ul></aside><aside id="rss-5" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://parstoday.com/de/rss" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://parstoday.com/de" title="Parstoday German bietet Nachrichten, Radio Sendungen und vieles mehr aus Iran.">Parstoday</a></h2><ul><li><a class='rsswidget' href='http://parstoday.com/de/news/middle_east-i37131%20' title='Tel Aviv(ParsToday/orf)- Mehrere Hunderte Menschen sind heute in Israel auf die Straße gegangen, um gegen die  Verwicklung  ihres Ministerpräsidenten, Bejamin Netanjahu, in  Bestechungsvorwürfe zu protestieren.'>Demonstranten in Israel fordern Rücktritt Netanjahus</a></li><li><a class='rsswidget' href='http://parstoday.com/de/news/germany-i37129%20' title='Jeglicher Gedanke daran, dass der rechtsradikale Antisemitismus ein von Zionisten unterstütztes Projekt gewesen sei, wird mit der Auschwitzkeule mundtot gemacht.'>Der Schulterschluss von Zionisten mit Rechtsradikalen</a></li><li><a class='rsswidget' href='http://parstoday.com/de/news/germany-i37127%20' title='Für die geschäftsführende Bundeskanzlerin ist die Antwort schon parat: &quot;Zeit gewinnen&quot;, Deutschland vor die Wand fahren, weil man es ja versprochen hatte.'>Großes Kino in Berlin</a></li><li><a class='rsswidget' href='http://parstoday.com/de/news/iran-i37125%20' title='New York (Pars Today) - Die US-Vertreterin bei der UNO Nikki Haley hat gestern in einer Erklärung behauptet, dass Iran durch Waffenlieferung in den Jemen gegen zwei UN-Resolutionen verstoßen habe. Daher solle der UN-Sicherheitsrat gegen Iran vorgehen. '>Haley fordert Maßnahme des UN-Sicherheitsrats gegen Iran</a></li><li><a class='rsswidget' href='http://parstoday.com/de/news/world-i37123%20' title='Pjöngjang (Pars Today) - Nordkorea hat die USA vor der Fortsetzung der Erpressungen und Drohungen gewarnt. '>Nordkorea warnt die USA</a></li></ul></aside><aside id="rss-18" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://de.southfront.org/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://de.southfront.org" title="">Southfront</a></h2><ul><li><a class='rsswidget' href='https://de.southfront.org/russischer-helikopter-verunfallt-in-syrien-2-piloten-getotet/' title='Das russische Verteidigungsministerium berichtete, dass am 31. Dezember zwei Piloten bei einem Unfall eines Mi-24 Kampfhelikopters in Syrien ums Leben... The post Russischer Helikopter verunfallt in Syrien – 2 Piloten getötet appeared first on . '>Russischer Helikopter verunfallt in Syrien – 2 Piloten getötet</a></li><li><a class='rsswidget' href='https://de.southfront.org/l-39-kampfjet-verunfallt-in-nord-hama-pilot-getotet/' title='Ein L-39 Kampfjet der syrischen Luftwaffe ist nach dem Start am Flughafen Hama im Norden des Gouvernements Hama verunfallt. Laut... The post L-39 Kampfjet verunfallt in Nord-Hama – Pilot getötet appeared first on . '>L-39 Kampfjet verunfallt in Nord-Hama – Pilot getötet</a></li><li><a class='rsswidget' href='https://de.southfront.org/syrische-armee-ruckt-in-region-west-ghuta-gegen-hts-vor/' title='Die syrische Armee (SAA) und ihre Verbündeten rückten in der Region West-Ghuta im Süden Syriens weiter gegen die Terrormiliz Haiʾat... The post Syrische Armee rückt in Region West-Ghuta gegen HTS vor appeared first on . '>Syrische Armee rückt in Region West-Ghuta gegen HTS vor</a></li><li><a class='rsswidget' href='https://de.southfront.org/durchbricht-hts-verteidigungslinien-in-nordost-hama/' title='Die Terrormiliz IS hat im Nordosten des Gouvernements Hama die HTS-Verteidigungslinien durchbrochen und 11 Ortschaften von Kämpfern des Dschihadistenbündnisses Haiʾat... The post IS durchbricht HTS-Verteidigungslinien in Nordost-Hama appeared first on . '>IS durchbricht HTS-Verteidigungslinien in Nordost-Hama</a></li><li><a class='rsswidget' href='https://de.southfront.org/syrische-armee-schlagt-hts-attacke-in-west-ghuta-zuruck/' title='Am 2. Dezember schlugen die syrische Armee (SAA) und die Nationalen Verteidigungskräfte (NDF) eine Attacke der Terrormiliz Haiʾat Tahrir asch-Scham... The post Syrische Armee schlägt HTS-Attacke in West-Ghuta zurück appeared first on . '>Syrische Armee schlägt HTS-Attacke in West-Ghuta zurück</a></li></ul></aside>				</div><!-- .footer-widget -->
					</div><!-- .footer-widget-wrapper -->
	</div><!-- #tertiary -->


	<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_website">Erstelle eine kostenlose Website oder Blog – auf WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/nocheinparteibuch.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/nocheinparteibuch.wordpress.com\/wp-login.php?action=logout&_wpnonce=fb53f12504","homeURL":"https:\/\/nocheinparteibuch.wordpress.com\/","postID":"28148","gravDefault":"blank","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1516198001j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="6461878" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://nocheinparteibuch.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Ein Parteibuch" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="5cb5c6155e" /><input type="hidden" name="_wp_http_referer" value="/2018/02/16/tuerkische-armee-und-proxies-erobern-zwei-weitere-doerfer-im-afrin-bezirk/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/nocheinparteibuch.wordpress.com\/2018\/02\/16\/tuerkische-armee-und-proxies-erobern-zwei-weitere-doerfer-im-afrin-bezirk\/":28148};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/02/16/tuerkische-armee-und-proxies-erobern-zwei-weitere-doerfer-im-afrin-bezirk/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"6461878","siteName":"Ein Parteibuch","siteURL":"http:\/\/nocheinparteibuch.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/31fc46324c7a91fcd75e642be5b48c31?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/goran","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/nocheinparteibuch.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2018%2F02%2F16%2Ftuerkische-armee-und-proxies-erobern-zwei-weitere-doerfer-im-afrin-bezirk%2F","themeURL":"https:\/\/wordpress.com\/theme\/goran\/","xhrURL":"https:\/\/nocheinparteibuch.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"af7f8b7c80","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"ce47fa382e\" \/>","referer":"https:\/\/nocheinparteibuch.wordpress.com\/2018\/02\/16\/tuerkische-armee-und-proxies-erobern-zwei-weitere-doerfer-im-afrin-bezirk\/","canFollow":"1","feedID":"143492","statusMessage":"","customizeLink":"https:\/\/nocheinparteibuch.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2018%2F02%2F16%2Ftuerkische-armee-und-proxies-erobern-zwei-weitere-doerfer-im-afrin-bezirk%2F","postID":"28148","shortlink":"https:\/\/wp.me\/pr71Q-7k0","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/nocheinparteibuch.wordpress.com\/28148","statsLink":"https:\/\/wordpress.com\/stats\/post\/28148\/nocheinparteibuch.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Goran","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 445 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/nocheinparteibuch.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2018%2F02%2F16%2Ftuerkische-armee-und-proxies-erobern-zwei-weitere-doerfer-im-afrin-bezirk%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/nocheinparteibuch.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"ad4219feb5","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/nocheinparteibuch.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2018%2F02%2F16%2Ftuerkische-armee-und-proxies-erobern-zwei-weitere-doerfer-im-afrin-bezirk%2F","blog_id":"6461878","local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=6461878&v=wpcom&tz=1&user_id=0&subd=nocheinparteibuch","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkd1OwzAMhV+I1FQwNC4Qj4KyxG3d5g87KeztSSdWKjRVcGXL+XyO7cBHUiaGjCHDKGBxJoPpsxnlDjZPvqjkSk9BwNGEAu8FCw46WIf8G84D+oqkcgK0FBZdmSgpR2FSXTRFVEerBQXjiq18xUz0viooxuTOjaewI91H1hftoGfqdab4J/qS7KynbbVVJ83gtWTkmqk4IzMtM661fypk1maSvSazLLA0rdmtA0n6ucm2Ptb/4PN3aLbUDS+jORZBByPmVOdS18LefBOJx6wemnt4q87QRfY7fIqSVec0McigmUJ/jbXp1b+0h/bp+XhoH4/jF9WX77c='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "nocheinparteibuch.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'6461878','blog_tz':'1','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'6461878','v':'wpcom','tz':'1','user_id':'0','post':'28148','subd':'nocheinparteibuch'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BlVFhfenxESDRhV29pLlAuRXRtdXMsP3NTb2pPTHM4fGtvMD9bMGNIZTQvVF9oNj1ZbE9YUUV5PSwtN2Z8JjVMX2pFaXI0bVIxVjVPL3pIa2xEVj8vLjUmYXZZT3dPdnF4ZGJ+KzF1OGlyUWFHbTlRVG9GTiY3V2FoeHVWWlpHMEg0ekNpd1hXMi1yYm84RSVnZFBnYT1kTV0rTk0malZPdW5LUS9bdGxUR1RTJmw0aGE1L3QxeTA1ckNLJnl1ZkhJUyY1UjJmV3QsWFolalV0MjFH'}]);
_stq.push([ 'clickTrackerInit', '6461878', '28148' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 113 seconds ago
	generated in 0.197 seconds
	served from batcache in 0.001 seconds
	expires in 187 seconds
-->
