<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Syrische Armee nimmt Unterbezirksstadt Sinjar im Südosten der Provinz Idlib ein | Ein Parteibuch</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://nocheinparteibuch.wordpress.com/xmlrpc.php">

<title>Syrische Armee nimmt Unterbezirksstadt Sinjar im Südosten der Provinz Idlib ein &#8211; Ein Parteibuch</title>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Ein Parteibuch &raquo; Feed" href="https://nocheinparteibuch.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ein Parteibuch &raquo; Kommentar-Feed" href="https://nocheinparteibuch.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ein Parteibuch &raquo; Syrische Armee nimmt Unterbezirksstadt Sinjar im Südosten der Provinz Idlib&nbsp;ein Kommentar-Feed" href="https://nocheinparteibuch.wordpress.com/2018/01/07/syrische-armee-nimmt-unterbezirksstadt-sinjar-im-suedosten-der-provinz-idlib-ein/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUtFuwyAM/KF5rKpa7WXatxDiUbcGI3CU9u9Hwqpu7Yb2gu7wnW2MzZzASVSMasIEiSdPsZg5OQlQAjFe7tizK+XJ/G5jOmExR9Rk3QlW9iAfWPytjuTRjsV4lsFyL3VGtoojJCl6x3o2JxnrfUhWF0XAkSwyhirr2WYaPdY6VfKFQfHctYS0vxZa4KFOoNtZG+owpIylQD0DTQH0UHvr+jxGzFQDf8AHb0tp0jQYL9lGU/TC2JPVIUVD0TUlrJ3+Z1pFHFmG1tF30sxkomgLXkH/oQIszipJ/EHggy3l/rIsW1ahX3/wRhfTe3jb7Dbb/ct2+7o7fgJLNSII?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='goran-noto-sans-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='goran-noto-serif-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='goran-droid-sans-mono-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans+Mono' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJx9j8EKAjEMRH/IGoVdXQ/it2RDbStpUpqWxb8XQVER9jQz8N5hYCmOVJqXBi367A1KnyFoRYEkBNbu7N1SSPOWzDbwJeTuCveQxACpJZUZ66et4UWtuStjqmARa5LwzjXLlBKyYw36O/6k15U4QGCdkZ/AJZ/3w2l3nA7jNN4e+slcLw==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nocheinparteibuch.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Syrische Armee kommt im Süden der Provinz Idlib weiter rapide&nbsp;voran' href='https://nocheinparteibuch.wordpress.com/2018/01/06/syrische-armee-kommt-im-sueden-der-provinz-idlib-weiter-rapide-voran/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://nocheinparteibuch.wordpress.com/2018/01/07/syrische-armee-nimmt-unterbezirksstadt-sinjar-im-suedosten-der-provinz-idlib-ein/" />
<link rel='shortlink' href='https://wp.me/pr71Q-7dR' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2018%2F01%2F07%2Fsyrische-armee-nimmt-unterbezirksstadt-sinjar-im-suedosten-der-provinz-idlib-ein%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2018%2F01%2F07%2Fsyrische-armee-nimmt-unterbezirksstadt-sinjar-im-suedosten-der-provinz-idlib-ein%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Syrische Armee nimmt Unterbezirksstadt Sinjar im Südosten der Provinz Idlib ein" />
<meta property="og:url" content="https://nocheinparteibuch.wordpress.com/2018/01/07/syrische-armee-nimmt-unterbezirksstadt-sinjar-im-suedosten-der-provinz-idlib-ein/" />
<meta property="og:description" content="Während in Russland und weiten Teilen Syriens heute das orthodoxe Weihnachtsfest gefeiert wurde, hat die syrische Armee im Kampf gegen die Terrorgruppe Al Kaida im Südosten der Provinz Idlib das St…" />
<meta property="article:published_time" content="2018-01-07T18:11:50+00:00" />
<meta property="article:modified_time" content="2018-01-08T02:20:18+00:00" />
<meta property="og:site_name" content="Ein Parteibuch" />
<meta property="og:image" content="https://pbs.twimg.com/media/DS-LzNeWkAIIo1Q.jpg:large" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Syrische Armee nimmt Unterbezirksstadt Sinjar im Südosten der Provinz Idlib&nbsp;ein" />
<meta name="twitter:image" content="https://pbs.twimg.com/media/DS8V8YvX0AEJdJe.jpg:large?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/31fc46324c7a91fcd75e642be5b48c31?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/31fc46324c7a91fcd75e642be5b48c31?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/31fc46324c7a91fcd75e642be5b48c31?s=114" />
<link rel='openid.server' href='https://nocheinparteibuch.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://nocheinparteibuch.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://nocheinparteibuch.wordpress.com/osd.xml" title="Ein Parteibuch" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#e1dfdf" />
<meta name="application-name" content="Ein Parteibuch" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Noch ein Parteibuch" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://nocheinparteibuch.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/31fc46324c7a91fcd75e642be5b48c31?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Syrische Armee nimmt Unterbezirksstadt Sinjar im Südosten der Provinz Idlib&nbsp;ein | Ein Parteibuch auf WordPress.com" />
<meta name="description" content="Während in Russland und weiten Teilen Syriens heute das orthodoxe Weihnachtsfest gefeiert wurde, hat die syrische Armee im Kampf gegen die Terrorgruppe Al Kaida im Südosten der Provinz Idlib das Städtchen Sinjar und eine Reihe weiterer Dörfer in der Umgebung eingenommen. Das syrische Verteidigungsministerium hat dazu heute ein kurzes Video vom Vorrücken der syrischen Armee&hellip;" />
	<style type="text/css">
			.site-title,
		.site-description {
			color: #000000;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://nocheinparteibuch.files.wordpress.com/2014/05/costa_concordia1.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'goran', amp: false };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://nocheinparteibuch.wordpress.com/2018/01/07/syrische-armee-nimmt-unterbezirksstadt-sinjar-im-suedosten-der-provinz-idlib-ein/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-27767 single-format-standard custom-background mp6 customizer-styles-applied has-custom-background navigation-default sidebar-right highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

	<header id="masthead" class="site-header" role="banner">
		
		<div class="site-branding">
						<h1 class="site-title"><a href="https://nocheinparteibuch.wordpress.com/" rel="home">Ein Parteibuch</a></h1>
			<h2 class="site-description">Noch ein Parteibuch</h2>
		</div><!-- .site-branding -->

					<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle">Menü</button>
				<div class="menu-primary"><ul id="menu-menu-1" class="clear"><li id="menu-item-12370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12370"><a href="https://nocheinparteibuch.wordpress.com/">Startseite</a></li>
<li id="menu-item-12371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12371"><a href="https://nocheinparteibuch.wordpress.com/about/">About</a></li>
<li id="menu-item-12372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12372"><a href="https://nocheinparteibuch.wordpress.com/israel/">Israel</a></li>
<li id="menu-item-12654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12654"><a href="https://nocheinparteibuch.wordpress.com/rechtsstaat/">Rechtsstaat</a></li>
<li id="menu-item-12797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12797"><a href="https://nocheinparteibuch.wordpress.com/us-imperialismus/">US-Imperialismus</a></li>
<li id="menu-item-19043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19043"><a href="https://nocheinparteibuch.wordpress.com/mafia/">Mafia</a></li>
<li id="menu-item-19046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19046"><a href="https://nocheinparteibuch.wordpress.com/medien/">Medien</a></li>
<li id="menu-item-19051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19051"><a href="https://nocheinparteibuch.wordpress.com/deutschland/">Deutschland</a></li>
</ul></div>			</nav><!-- #site-navigation -->
			</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div class="content-wrapper clear">

		<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">

				
					
<article id="post-27767" class="post-27767 post type-post status-publish format-standard hentry category-uncategorized tag-al-kaida tag-krieg tag-syrien tag-terrorismus">
	<header class="entry-header">
		<h1 class="entry-title">Syrische Armee nimmt Unterbezirksstadt Sinjar im Südosten der Provinz Idlib&nbsp;ein</h1>
		<div class="entry-meta">
			<span class="posted-on">Veröffentlicht am <a href="https://nocheinparteibuch.wordpress.com/2018/01/07/syrische-armee-nimmt-unterbezirksstadt-sinjar-im-suedosten-der-provinz-idlib-ein/" rel="bookmark"><time class="entry-date published" datetime="2018-01-07T19:11:50+00:00">7. Januar 2018</time><time class="updated" datetime="2018-01-08T03:20:18+00:00">8. Januar 2018</time></a></span><span class="byline"> von <span class="author vcard"><a class="url fn n" href="https://nocheinparteibuch.wordpress.com/author/einparteibuch/">einparteibuch</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	
	<div class="entry-content">
		<p>Während in Russland und weiten Teilen Syriens heute <a href="https://twitter.com/The_Cyrenian/status/949728106104864768">das orthodoxe Weihnachtsfest gefeiert</a> wurde, hat die syrische Armee im Kampf gegen die Terrorgruppe Al Kaida im Südosten der Provinz Idlib das Städtchen <a href="http://wikimapia.org/#lang=en&amp;lat=35.590877&amp;lon=37.006760&amp;z=11&amp;m=b&amp;show=/7425783/Sinjar">Sinjar</a> und eine Reihe weiterer Dörfer in der Umgebung eingenommen.</p>
<p><span id="more-27767"></span>Das syrische Verteidigungsministerium hat dazu heute ein kurzes Video vom Vorrücken der syrischen Armee im Südosten der Provinz Idlib veröffentlicht:</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='700' height='424' src='https://www.youtube.com/embed/scNC3Xpek-M?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p>Auf einer Karte von @EmmanuelGMay sehen die Fortschritte der Armee an der Front heute wie folgt aus:</p>
<p><a href="https://twitter.com/EmmanuelGMay/status/950002490325561344" title="Lagekarte Südost-Idlib - 7.1.2018 nachmittags"><img src="https://pbs.twimg.com/media/DS8V8YvX0AEJdJe.jpg:large" style="max-width:100%;" /></a></p>
<p>Demnach ist die syrische Armee nun nur noch 14 Kilometer von der Al-Kaida-Hochburg Adu Dhuhur entfernt. Andere Beobachter <a href="https://twitter.com/PetoLucem/status/950048177033531392">gehen davon aus</a>, dass die syrische Armee die weiter <a href="http://wikimapia.org/#lang=en&amp;lat=35.590877&amp;lon=37.006760&amp;z=11&amp;m=b&amp;gz=0;369312286;356235354;0;0;267791;267866;494384;318080">nordwestlich von Sinjar gelegenen</a> Ortschaften Ajaz und Groß- und Klein-Karratin auch schon eingenommen hat, doch definitiv bestätigt scheint das zur Stunde noch nicht zu sein.</p>
<p>Nachtrag 22:00h: In Harasta direkt nordöstlich der Damaszener Innenstadt ist es der Armee heute gelungen, die Verbindung zu den abgeschnittenen Armeeeinheiten wiederherzustellen.</p>
<p><a href="https://twitter.com/Elly_Ammar/status/950102687588278272" title="Lagekarte Harasta - 7.1.2018 abends"><img src="https://pbs.twimg.com/media/DS9wvEQWsAAWPKx.jpg:large" style="max-width:100%;" /></a></p>
<p>Die Armee gibt ihre vorgelagerte Position &#8222;Fahrzeugmanagement&#8220; dabei nicht auf, sondern baut sie aus.</p>
<p>Nachtrag Montag 01:25h: @Suriyak meint, die syrische Armee hat nordwestlich von Sinjar die Ortschaften Ajaz und Groß-Karratin bereits eingenommen, nicht jedoch Klein-Karratin. Demnach sähe die Lage an der Front da wie folgt aus:</p>
<p><a href="https://twitter.com/Suriyakmaps/status/950131258528497664" title="Lagekarte Südost-Idlib - 7.1.2018 abends"><img src="https://pbs.twimg.com/media/DS-LT2KXkAEf8oe.jpg:large" style="max-width:100%;" /></a></p>
<p>Außerdem sagt @Suriyak, dass Zivilisten in den vier südöstlich von Sinjar liegenden und noch nicht von der Armee eingenommenen Dörfern Maksar al Tahtani, Makaysar al Fawqani, Jubb al-Ghasab und Abu al Alaj die syrische Fahne gehisst hätten, nachdem sie die Terroristen vertrieben haben.</p>
<p><a href="https://twitter.com/Suriyakmaps/status/950132061830082560" title="Zivilisten in vier Dörfern südöstlich von Sinjar sollen die syrische Fahne gehisst haben - 7.1.2018 abends"><img src="https://pbs.twimg.com/media/DS-LzNeWkAIIo1Q.jpg:large" style="max-width:100%;" /></a></p>
<p>Das könnte natürlich auch einfach nur eine Umschreibung dafür sein, dass die dortigen Terroristen die Flucht von der Front ergriffen haben oder die Einwohner einen Seitenwechsel machen wollen. Wie dem auch sei, wenn irgendwas davon stimmt, sind das gute Nachrichten, und solche Entwicklungen würden den schnellen Vormarsch der Armee in den letzten Tagen plausibel erklären.</p>
<p>Nachtrag Montag 02:45h: Die zionistische Tagesschau lügt übrigens die Terrorgruppe Al Kaida in Syrien weiter zu &#8222;einer oppositionellen Gruppierung&#8220; um. Zur heutigen <a href="https://twitter.com/sayed_ridha/status/950046678345695233">Autobombe</a> in Idlib <a href="http://web.archive.org/web/20180108014623/http://www.tagesschau.de/ausland/idlib-anschlag-101.html">meldete</a> die Tagesschau:</p>
<blockquote><p>Nach Informationen der Nachrichtenagentur Reuters galt der Anschlag dem Hauptquartier einer oppositionellen Gruppierung.</p></blockquote>
<p>Der Name der von der Autobombe betroffenen &#8222;oppositionellen Gruppierung&#8220; ist übereinstimmenden Angaben von syrischen <a href="https://twitter.com/sayed_ridha/status/950048634300542976">Regierungsanhängern</a> und <a href="http://www.aljazeera.com/news/2018/01/syria-monitor-20-killed-idlib-car-bomb-blast-180107192553931.html">Regierungsgegnern</a> <a href="https://en.wikipedia.org/wiki/Ajnad_al-Kavkaz">Ajnad al-Kavkaz</a> (Soldaten des Kaukasus), eine von <a href="http://www.chechensinsyria.com/?p=23654">Rustam Azhiyev</a>, einem tschetschenischen Schüler des bis zu seinem Tod 2002 international aktiven saudischen Terroristen <a href="https://en.wikipedia.org/wiki/Ibn_al-Khattab">Samir Saleh Abdullah</a>, dessen vornehmlich aus kaukasischen und zentralasiatischen Söldnern bestehende Gruppe in Syrien jahrelang im Verbund mit Al Kaidas Eroberungsfront gekämpft hat. </p>
<p>Übrigens, noch etwas Hintergrund zu den Auseinandersetzungen unter den verschiedenen Jihadi-Terroristen in Idlib: Kürzlich war Ajnad al-Kavkaz bei Al Kaida wohl in Ungnade gefallen, weil die Gruppe sich solange nicht mehr an Kämpfen (gegen die syrische Armee) beteiligen wollte, <a href="http://www.chechensinsyria.com/?p=25503">bis sich die Terrorgruppen Al Kaida und Ahrar Al Sham auf eine gemeinsame Strategie für ihren Kampf geeinigt haben</a>. So könnte auch der heutige Bombenanschlag in Idlib gegen Ajnad al-Kavkaz zu erklären sein: die Terrorgruppe Al Kaida hat nämlich gerade wütend Kampfverweigerer für ihre krachende Niederlage im Südosten der Provinz Idlib verantwortlich gemacht. Die heutige Autobombe könnte da durchaus eine Strafaktion gegen kaukasische Kampfverweigerer gewesen sein.</p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-1292110" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1292110");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1292110",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-1668947370" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1668947370");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1668947370",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-27767" class="share-twitter sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2018/01/07/syrische-armee-nimmt-unterbezirksstadt-sinjar-im-suedosten-der-provinz-idlib-ein/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2018/01/07/syrische-armee-nimmt-unterbezirksstadt-sinjar-im-suedosten-der-provinz-idlib-ein/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2018/01/07/syrische-armee-nimmt-unterbezirksstadt-sinjar-im-suedosten-der-provinz-idlib-ein/?share=reddit" target="_blank" title="Klick, um auf Reddit zu teilen"><span>Reddit</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-27767" class="share-facebook sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2018/01/07/syrische-armee-nimmt-unterbezirksstadt-sinjar-im-suedosten-der-provinz-idlib-ein/?share=facebook" target="_blank" title="Auf Facebook teilen"><span>Facebook</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2018/01/07/syrische-armee-nimmt-unterbezirksstadt-sinjar-im-suedosten-der-provinz-idlib-ein/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2018/01/07/syrische-armee-nimmt-unterbezirksstadt-sinjar-im-suedosten-der-provinz-idlib-ein/?share=email" target="_blank" title="Click to email"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links">Verschlagwortet mit <a href="https://nocheinparteibuch.wordpress.com/tag/al-kaida/" rel="tag">Al Kaida</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/krieg/" rel="tag">Krieg</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/syrien/" rel="tag">Syrien</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/terrorismus/" rel="tag">Terrorismus</a></span><span class="comments-link"><a href="https://nocheinparteibuch.wordpress.com/2018/01/07/syrische-armee-nimmt-unterbezirksstadt-sinjar-im-suedosten-der-provinz-idlib-ein/#comments">17 Kommentare</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

						<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">
			<a href="https://nocheinparteibuch.wordpress.com/2018/01/06/syrische-armee-kommt-im-sueden-der-provinz-idlib-weiter-rapide-voran/" rel="prev"><span class="meta-nav">Vorheriger Beitrag</span>Syrische Armee kommt im Süden der Provinz Idlib weiter rapide&nbsp;voran</a>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
					
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			17 Gedanken zu &ldquo;<span>Syrische Armee nimmt Unterbezirksstadt Sinjar im Südosten der Provinz Idlib&nbsp;ein</span>&rdquo;		</h2>

		<ol class="comment-list">
					<li id="comment-39874" class="comment even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-39874" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Bohnennase</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://nocheinparteibuch.wordpress.com/2018/01/07/syrische-armee-nimmt-unterbezirksstadt-sinjar-im-suedosten-der-provinz-idlib-ein/#comment-39874">
							<time datetime="2018-01-07T19:31:09+00:00">
								7. Januar 2018 um 19:31							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ex-Präsident im Iran festgenommen und unter Hausarrest gestellt.<br />
<a href="https://de.sputniknews.com/politik/20180107318962583-iran-praesident-festnahme/" rel="nofollow">https://de.sputniknews.com/politik/20180107318962583-iran-praesident-festnahme/</a></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://nocheinparteibuch.wordpress.com/2018/01/07/syrische-armee-nimmt-unterbezirksstadt-sinjar-im-suedosten-der-provinz-idlib-ein/?replytocom=39874#respond' onclick='return addComment.moveForm( "div-comment-39874", "39874", "respond", "27767" )' aria-label='Antworte auf Bohnennase'>Antwort</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-39877" class="comment byuser comment-author-einparteibuch bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-39877" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">einparteibuch</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://nocheinparteibuch.wordpress.com/2018/01/07/syrische-armee-nimmt-unterbezirksstadt-sinjar-im-suedosten-der-provinz-idlib-ein/#comment-39877">
							<time datetime="2018-01-07T19:55:12+00:00">
								7. Januar 2018 um 19:55							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Bohnennase</p>
<p>wichtig ist da der Nachsatz in der Überschrift: &#8211; Medien.</p>
<p>Nicht, dass ich das nicht für möglich hielte, aber die Quellenlage (es scheint sich bloß um einen unbestätigten Bericht von Al-Quds Al-Arabi zu handeln) für dieses Gerücht finde ich bislang ausgesprochen dürftig.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://nocheinparteibuch.wordpress.com/2018/01/07/syrische-armee-nimmt-unterbezirksstadt-sinjar-im-suedosten-der-provinz-idlib-ein/?replytocom=39877#respond' onclick='return addComment.moveForm( "div-comment-39877", "39877", "respond", "27767" )' aria-label='Antworte auf einparteibuch'>Antwort</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-39880" class="comment byuser comment-author-einparteibuch bypostauthor even depth-2 highlander-comment">
			<article id="div-comment-39880" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">einparteibuch</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://nocheinparteibuch.wordpress.com/2018/01/07/syrische-armee-nimmt-unterbezirksstadt-sinjar-im-suedosten-der-provinz-idlib-ein/#comment-39880">
							<time datetime="2018-01-07T20:03:10+00:00">
								7. Januar 2018 um 20:03							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Bohnennase</p>
<p>Oh, gerade ganz frisch rein:</p>
<p>Berichte über Festnahme Ahmadinedschads nicht wahr – Anwalt</p>
<p><a href="https://de.sputniknews.com/politik/20180107318966052-ahmadinedschad-festnahme-anwalt/" rel="nofollow">https://de.sputniknews.com/politik/20180107318966052-ahmadinedschad-festnahme-anwalt/</a></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://nocheinparteibuch.wordpress.com/2018/01/07/syrische-armee-nimmt-unterbezirksstadt-sinjar-im-suedosten-der-provinz-idlib-ein/?replytocom=39880#respond' onclick='return addComment.moveForm( "div-comment-39880", "39880", "respond", "27767" )' aria-label='Antworte auf einparteibuch'>Antwort</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-39881" class="comment odd alt depth-2 highlander-comment">
			<article id="div-comment-39881" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Kiefernwald</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://nocheinparteibuch.wordpress.com/2018/01/07/syrische-armee-nimmt-unterbezirksstadt-sinjar-im-suedosten-der-provinz-idlib-ein/#comment-39881">
							<time datetime="2018-01-07T20:04:42+00:00">
								7. Januar 2018 um 20:04							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>..und nun kommt<br />
<a href="https://de.sputniknews.com/politik/20180107318966052-ahmadinedschad-festnahme-anwalt/" rel="nofollow">https://de.sputniknews.com/politik/20180107318966052-ahmadinedschad-festnahme-anwalt/</a></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://nocheinparteibuch.wordpress.com/2018/01/07/syrische-armee-nimmt-unterbezirksstadt-sinjar-im-suedosten-der-provinz-idlib-ein/?replytocom=39881#respond' onclick='return addComment.moveForm( "div-comment-39881", "39881", "respond", "27767" )' aria-label='Antworte auf Kiefernwald'>Antwort</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-39875" class="comment even thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-39875" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Pragmatisch</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://nocheinparteibuch.wordpress.com/2018/01/07/syrische-armee-nimmt-unterbezirksstadt-sinjar-im-suedosten-der-provinz-idlib-ein/#comment-39875">
							<time datetime="2018-01-07T19:49:49+00:00">
								7. Januar 2018 um 19:49							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>35 auf einen Streich: </p>
<p>der syrische Geheimdienst hat heute das Hauptquartier der tschetschenischen Islamistengruppe Ajnad al-Kavkaz in Idlib-Stadt(!) in die Luft gesprengt und dabei mit einem Schlag 35 z.T. ranghohe Terroristenführer getötet.</p>
<p>Chapeau!</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Over 35 Kevkas terrorists including leaders were killed in explosion targeted their HQ in Idlib city<br />The Syrian intelligence is behind this op. (It took a lot of time and effort to achieve it) <a href="https://t.co/GxuBXfLYwp">pic.twitter.com/GxuBXfLYwp</a></p>
<p>&mdash; Wael Al Hussaini (@WaelAlHussaini) <a href="https://twitter.com/WaelAlHussaini/status/950074543560953856?ref_src=twsrc%5Etfw">January 7, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://nocheinparteibuch.wordpress.com/2018/01/07/syrische-armee-nimmt-unterbezirksstadt-sinjar-im-suedosten-der-provinz-idlib-ein/?replytocom=39875#respond' onclick='return addComment.moveForm( "div-comment-39875", "39875", "respond", "27767" )' aria-label='Antworte auf Pragmatisch'>Antwort</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-39879" class="comment byuser comment-author-einparteibuch bypostauthor odd alt depth-2 parent highlander-comment">
			<article id="div-comment-39879" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">einparteibuch</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://nocheinparteibuch.wordpress.com/2018/01/07/syrische-armee-nimmt-unterbezirksstadt-sinjar-im-suedosten-der-provinz-idlib-ein/#comment-39879">
							<time datetime="2018-01-07T19:58:42+00:00">
								7. Januar 2018 um 19:58							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Pragmatisch</p>
<p>Die Behauptung von Wael Al Hussaini, dass der syrische Geheimdienst hinter der Bombe steckt, scheint mir nach einer unüberlegten Weiterverbreitung von Terroristenpropaganda auszusehen.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://nocheinparteibuch.wordpress.com/2018/01/07/syrische-armee-nimmt-unterbezirksstadt-sinjar-im-suedosten-der-provinz-idlib-ein/?replytocom=39879#respond' onclick='return addComment.moveForm( "div-comment-39879", "39879", "respond", "27767" )' aria-label='Antworte auf einparteibuch'>Antwort</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-39883" class="comment even depth-3 highlander-comment">
			<article id="div-comment-39883" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Pragmatisch</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://nocheinparteibuch.wordpress.com/2018/01/07/syrische-armee-nimmt-unterbezirksstadt-sinjar-im-suedosten-der-provinz-idlib-ein/#comment-39883">
							<time datetime="2018-01-07T20:07:42+00:00">
								7. Januar 2018 um 20:07							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Parteibuch</p>
<p>Du bist da meist sehr viel mehr im Detail &#8211; aber die Aussagen von Wael Al Hussaini waren bislang eigentlich meistens der Gruppe &#8222;vertrauenswürdig&#8220; zuzuordnen&#8230;</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-39890" class="comment byuser comment-author-einparteibuch bypostauthor odd alt depth-3 highlander-comment">
			<article id="div-comment-39890" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">einparteibuch</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://nocheinparteibuch.wordpress.com/2018/01/07/syrische-armee-nimmt-unterbezirksstadt-sinjar-im-suedosten-der-provinz-idlib-ein/#comment-39890">
							<time datetime="2018-01-07T22:10:49+00:00">
								7. Januar 2018 um 22:10							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Pragmatisch</p>
<p>Press TV meldet nun auch, dass &#8222;die Quellen&#8220; Hayat Tahrir al-Sham, aka Al Kaida, für die Autobombe in Idlib verantwortlich machen.</p>
<p><a href="http://www.presstv.com/Detail/2018/01/07/548171/Car-bombing-leaves-over-20-people-dead-in-Syrias-Idlib" rel="nofollow">http://www.presstv.com/Detail/2018/01/07/548171/Car-bombing-leaves-over-20-people-dead-in-Syrias-Idlib</a></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-39878" class="comment even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-39878" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">zgvaca</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://nocheinparteibuch.wordpress.com/2018/01/07/syrische-armee-nimmt-unterbezirksstadt-sinjar-im-suedosten-der-provinz-idlib-ein/#comment-39878">
							<time datetime="2018-01-07T19:56:52+00:00">
								7. Januar 2018 um 19:56							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Situation in Süd Idlib ist zur Zeit sehr günstig für SAA. Ich traue Situation irgendwie nicht. Tigers Linie werden sehr lang und müssen von beide Seite gesichert werden. Angeblich mehrere Dörfer haben Syrische Flage aufgehängt. Tiger hat bis jetzt gute Gespür gehabt und  ich hoffe auch dieses mal. Erfreulicher ist, dass bis jetzt keine Gegenangriff stattgefunden hat was bedeutet, dass Islamisten zestritten sind und nicht in Lage für einen Gegenangriff sind.<br />
Gleichzeitig ist Lage in diese IS Tasche unklar. Mehrere Proislamistische Quelle werfen SAA vor IS mit Waffen und Logistik zu unterstüzen. Mir ist unklar, wie aus nichts sich IS dort gefunden hat und von wo beziehen sie Waffen und Munition.<br />
Auch unklar ist, wieso andere Fronts in Gegend ruhig sind.<br />
Leider in Harasta ist Tag für SAA nicht gut gelaufen. Ofensive ist fast zu stilstand gekommen. Sogar Islamisten melden Gegenangrif. Mehrere Pro SAA Milizen und 2 Brigade schaffen bis jetzt kein Durchbruch.<br />
In Nord syrien ist USA dran neue Staat zu grunden. Kurden und SDF sind dran Nord Syrische Armee zu grunden. USA wird wie Beschutzer und Garant für diese Staat auftretten und sich dabei eine Längere Presenz in Syrien zu sichern. Türkei wird gezwungen diese spiel mitzumachen auch weil in Nord Syrien Araber immer noch Mehrheit Bewölkerung haben und dadurch wird türkische Angst von Kurdistan gedämpft. Gleichzeitig muss Russland Türken beweisen, dass Erbil Kurden bereit sind unter Assad weiter zu leben. Ohne Türken können Russen USA nicht aus Syrien rauswerfen und Türkei wird sich ein Bruch mit USA nicht riskieren.<br />
Auch in Neuen Jahr bleibe ich vorsichtige Pessimist.<br />
Grüss an alle.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://nocheinparteibuch.wordpress.com/2018/01/07/syrische-armee-nimmt-unterbezirksstadt-sinjar-im-suedosten-der-provinz-idlib-ein/?replytocom=39878#respond' onclick='return addComment.moveForm( "div-comment-39878", "39878", "respond", "27767" )' aria-label='Antworte auf zgvaca'>Antwort</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-39884" class="comment odd alt depth-2 highlander-comment">
			<article id="div-comment-39884" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Pragmatisch</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://nocheinparteibuch.wordpress.com/2018/01/07/syrische-armee-nimmt-unterbezirksstadt-sinjar-im-suedosten-der-provinz-idlib-ein/#comment-39884">
							<time datetime="2018-01-07T20:21:56+00:00">
								7. Januar 2018 um 20:21							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ich kann mir einen einseitig proklamierten Kurdenstaat in Nord-Syrien nicht als reale und in der Praxis funktionierende Entität vorstellen. Zwar gibt es viele Scharfmacher auf Kurdenseite, aber auch viel pragmatisch handelte Personen.</p>
<p>Allein aus wirtschaftlicher Sicht gesehen, ergäbe ein gegen den Willen aller(!) umgebenden Kräfte ausgerufener Kurdenstaat ohne Meeresanbindung keinen Sinn.</p>
<p>Im Gegenteil: ich vermute, dass Russland auch da sowohl auf die syrische wie auch auf die kurdische (Regional-)regierung einwirkt. Am Ende wird es so aussehen, dass den Kurden mehr Rechte und Freiheiten gewährt werden, diese Teil Syriens bleiben und dafür ihr Öl losbekommen.</p>
<p>Die jetzigen öffentlich ausgetragenen &#8222;Dispute&#8220; sehe ich als reines Säbelrasseln.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://nocheinparteibuch.wordpress.com/2018/01/07/syrische-armee-nimmt-unterbezirksstadt-sinjar-im-suedosten-der-provinz-idlib-ein/?replytocom=39884#respond' onclick='return addComment.moveForm( "div-comment-39884", "39884", "respond", "27767" )' aria-label='Antworte auf Pragmatisch'>Antwort</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-39888" class="comment even depth-2 highlander-comment">
			<article id="div-comment-39888" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">zgvaca</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://nocheinparteibuch.wordpress.com/2018/01/07/syrische-armee-nimmt-unterbezirksstadt-sinjar-im-suedosten-der-provinz-idlib-ein/#comment-39888">
							<time datetime="2018-01-07T21:42:36+00:00">
								7. Januar 2018 um 21:42							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Es sieht danach, dass SAA ist gelungen zu Eingekesselte Soldaten vorzudringen. Jetzt wird Aufgabe sein Korridor zu verbreiten. Ein grösse Erfolg und ein Motivation Schub für SAA.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://nocheinparteibuch.wordpress.com/2018/01/07/syrische-armee-nimmt-unterbezirksstadt-sinjar-im-suedosten-der-provinz-idlib-ein/?replytocom=39888#respond' onclick='return addComment.moveForm( "div-comment-39888", "39888", "respond", "27767" )' aria-label='Antworte auf zgvaca'>Antwort</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-39882" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-39882" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Pragmatisch</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://nocheinparteibuch.wordpress.com/2018/01/07/syrische-armee-nimmt-unterbezirksstadt-sinjar-im-suedosten-der-provinz-idlib-ein/#comment-39882">
							<time datetime="2018-01-07T20:05:28+00:00">
								7. Januar 2018 um 20:05							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ein Video aus Sinjar:</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/Syria?src=hash&amp;ref_src=twsrc%5Etfw">#Syria</a> <a href="https://twitter.com/hashtag/Idlib?src=hash&amp;ref_src=twsrc%5Etfw">#Idlib</a> <a href="https://twitter.com/hashtag/Idleb?src=hash&amp;ref_src=twsrc%5Etfw">#Idleb</a> <a href="https://twitter.com/hashtag/Edlib?src=hash&amp;ref_src=twsrc%5Etfw">#Edlib</a> <a href="https://twitter.com/hashtag/SouthEastIdlib?src=hash&amp;ref_src=twsrc%5Etfw">#SouthEastIdlib</a> <a href="https://twitter.com/hashtag/SouthIdlib?src=hash&amp;ref_src=twsrc%5Etfw">#SouthIdlib</a> <a href="https://twitter.com/hashtag/SouthernIdlib?src=hash&amp;ref_src=twsrc%5Etfw">#SouthernIdlib</a> <a href="https://twitter.com/hashtag/SouthEasternIdlib?src=hash&amp;ref_src=twsrc%5Etfw">#SouthEasternIdlib</a> &#8211; Brand New Video : Taking a Tour inside <a href="https://twitter.com/hashtag/Sinjar?src=hash&amp;ref_src=twsrc%5Etfw">#Sinjar</a> Village which was Captured this morning by <a href="https://twitter.com/hashtag/SAA?src=hash&amp;ref_src=twsrc%5Etfw">#SAA</a> <a href="https://twitter.com/hashtag/SyrianArmy?src=hash&amp;ref_src=twsrc%5Etfw">#SyrianArmy</a> <a href="https://twitter.com/hashtag/Tiger_Forces?src=hash&amp;ref_src=twsrc%5Etfw">#Tiger_Forces</a> &amp; Allied Forces. <a href="https://t.co/BFRSxYQzGp">pic.twitter.com/BFRSxYQzGp</a></p>
<p>&mdash; Ivan Sidorenko (@IvanSidorenko1) <a href="https://twitter.com/IvanSidorenko1/status/950067132838051840?ref_src=twsrc%5Etfw">January 7, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>Auch wenn es aus mitteleuropäischem Blickwinkel im ersten Moment recht traurig aussieht, muss man dennoch festhalten, dass sich die Schäden in Grenzen halten. IvanSidorenko1 schätzt demzufolge auch, dass die meisten Terroristen ohne viel Gegenwehr die Flucht ergriffen haben.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://nocheinparteibuch.wordpress.com/2018/01/07/syrische-armee-nimmt-unterbezirksstadt-sinjar-im-suedosten-der-provinz-idlib-ein/?replytocom=39882#respond' onclick='return addComment.moveForm( "div-comment-39882", "39882", "respond", "27767" )' aria-label='Antworte auf Pragmatisch'>Antwort</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-39885" class="comment even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-39885" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Jiang Hu</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://nocheinparteibuch.wordpress.com/2018/01/07/syrische-armee-nimmt-unterbezirksstadt-sinjar-im-suedosten-der-provinz-idlib-ein/#comment-39885">
							<time datetime="2018-01-07T20:44:30+00:00">
								7. Januar 2018 um 20:44							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Sorry, Jetzt mal etwas offtopic.<br />
Gibt es in Pakistan und Iran immer noch einen Bürgerkrieg zwischen den Belutschen und den Regierungsstreitkräften?<br />
Im Iran gab es sogar Rebellen wie Jundullah, die Terrornaschläge verübten.</p>
<p>Und noch ein andere Sache die mich wundert: Viele Medien berichten über die Bürgerkriege udn Unruhen in Syrien,Irak,Jemen oder Myanmar (Rohingyas). Aber wurde in den letzten 15 Jahren so wenig über den Bürgerkrieg in Pakistan verichtet. Dort gibt es eine sehr große Vielzahl von Ethnien udn sogar Separatsistische Strömungen, die ständig Anschläge verüben und KleinKriege gegeneinander führen.<br />
Waziristan ist auch so ein Pulverfass, wo es ständig brodelt und Schießereien stattfinden. ABer in den  Medien findet es kaum Beachtung.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://nocheinparteibuch.wordpress.com/2018/01/07/syrische-armee-nimmt-unterbezirksstadt-sinjar-im-suedosten-der-provinz-idlib-ein/?replytocom=39885#respond' onclick='return addComment.moveForm( "div-comment-39885", "39885", "respond", "27767" )' aria-label='Antworte auf Jiang Hu'>Antwort</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-39889" class="comment byuser comment-author-einparteibuch bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-39889" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">einparteibuch</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://nocheinparteibuch.wordpress.com/2018/01/07/syrische-armee-nimmt-unterbezirksstadt-sinjar-im-suedosten-der-provinz-idlib-ein/#comment-39889">
							<time datetime="2018-01-07T21:59:17+00:00">
								7. Januar 2018 um 21:59							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Jiang Hu</p>
<p>Nachdem Iran den von USA und Israel geförderten Terroristen Abdulmalek Rigi 2010 gefasst hat, ist es in Bezug auf &#8222;Beluchistan-Terrorismus&#8220; im Iran deutlich ruhiger geworden. Hilfreich war sicher auch, dass sich die Beziehungen von Iran und Pakistan in den letzten Jahren deutlich verbessert haben, und Pakistan von den Saudis etwas abgerückt ist. Es gibt in der Gegend im Iran aber nach wie vor ab und an Tote bei Gefechten mit Drogenschmugglern aus Afghanistan.</p>
<p>Die pakistanische Seite der afghanisch-pakistanischen Grenze ist bekannt als Taliban-Land, und natürlich gibt es da immer wieder einige Tote bei Auseinandersetzungen mit Extremisten. Das war kürzlich auch recht klar in vielen Medien, nachdem Trump begonnen hat, deswegen Druck auf Pakistan zu machen. Um das wirklich Bürgerkrieg zu nennen, gibt es vermutlich nicht genug Tote in Gefechten, obwohl Extremisten da reichlich Terroranschläge gegen ihnen nicht passende religiöse Minderheiten wie Schiiten verüben.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://nocheinparteibuch.wordpress.com/2018/01/07/syrische-armee-nimmt-unterbezirksstadt-sinjar-im-suedosten-der-provinz-idlib-ein/?replytocom=39889#respond' onclick='return addComment.moveForm( "div-comment-39889", "39889", "respond", "27767" )' aria-label='Antworte auf einparteibuch'>Antwort</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-39886" class="comment even thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-39886" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Snillies</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://nocheinparteibuch.wordpress.com/2018/01/07/syrische-armee-nimmt-unterbezirksstadt-sinjar-im-suedosten-der-provinz-idlib-ein/#comment-39886">
							<time datetime="2018-01-07T20:46:42+00:00">
								7. Januar 2018 um 20:46							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Warscheinlich wäre es besser gewesen, wenn man die Rebellen auch an anderer Stelle, in Ost-Ghouta, beschäftigt hätte. So haben diese die Gelegenheit sich in Harasta in Gemeinschaft zu üben.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://nocheinparteibuch.wordpress.com/2018/01/07/syrische-armee-nimmt-unterbezirksstadt-sinjar-im-suedosten-der-provinz-idlib-ein/?replytocom=39886#respond' onclick='return addComment.moveForm( "div-comment-39886", "39886", "respond", "27767" )' aria-label='Antworte auf Snillies'>Antwort</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-39887" class="comment odd alt thread-even depth-1 highlander-comment">
			<article id="div-comment-39887" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Opa Jürgen</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://nocheinparteibuch.wordpress.com/2018/01/07/syrische-armee-nimmt-unterbezirksstadt-sinjar-im-suedosten-der-provinz-idlib-ein/#comment-39887">
							<time datetime="2018-01-07T21:37:53+00:00">
								7. Januar 2018 um 21:37							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Hallo zgvaca, es ist auch angenehm, die Antworten eines Pessimisten zu lesen.<br />
Erfreuliche Kunde gibt es aus dem Iran. Die letzten Demonstrationen waren voll gegen usa und die anderen Kriegstreiber gerichtet. Gehe mit euch mit, das es eine komische Attacke der Amis war.<br />
Angeblich wurde russischer Stützpunkt in Hmeimim mit Drohnen angegriffen, meldet Sputnik.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://nocheinparteibuch.wordpress.com/2018/01/07/syrische-armee-nimmt-unterbezirksstadt-sinjar-im-suedosten-der-provinz-idlib-ein/?replytocom=39887#respond' onclick='return addComment.moveForm( "div-comment-39887", "39887", "respond", "27767" )' aria-label='Antworte auf Opa Jürgen'>Antwort</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-39892" class="comment byuser comment-author-karstenlaurisch even thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-39892" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn"><a href='http://kellerkindergartenpreis.wordpress.com' rel='external nofollow' class='url'>Karsten Laurisch</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://nocheinparteibuch.wordpress.com/2018/01/07/syrische-armee-nimmt-unterbezirksstadt-sinjar-im-suedosten-der-provinz-idlib-ein/#comment-39892">
							<time datetime="2018-01-07T23:36:41+00:00">
								7. Januar 2018 um 23:36							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ich kann nur sagen &#8222;Bingo&#8220;</p>
<p><a href="https://meta.tagesschau.de/id/130375/viele-tote-bei-bombenanschlag-in-syrischer-rebellenstadt-idlib#comment-3279525" rel="nofollow">https://meta.tagesschau.de/id/130375/viele-tote-bei-bombenanschlag-in-syrischer-rebellenstadt-idlib#comment-3279525</a></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://nocheinparteibuch.wordpress.com/2018/01/07/syrische-armee-nimmt-unterbezirksstadt-sinjar-im-suedosten-der-provinz-idlib-ein/?replytocom=39892#respond' onclick='return addComment.moveForm( "div-comment-39892", "39892", "respond", "27767" )' aria-label='Antworte auf Karsten Laurisch'>Antwort</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Bitte kurzfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/07/syrische-armee-nimmt-unterbezirksstadt-sinjar-im-suedosten-der-provinz-idlib-ein/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://nocheinparteibuch.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="353f5c961c" /><input type="hidden" name="_wp_http_referer" value="/2018/01/07/syrische-armee-nimmt-unterbezirksstadt-sinjar-im-suedosten-der-provinz-idlib-ein/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fnocheinparteibuch.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='27767' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1adb02c98d" /></p>
<input type="hidden" name="genseq" value="1515387234" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="129"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

				
			</main><!-- #main -->
		</div><!-- #primary -->


		<div id="secondary" class="widget-area" role="complementary">
				<aside id="text-3" class="widget widget_text"><h2 class="widget-title">Das alte Parteibuch-Blog ist Geschichte</h2>			<div class="textwidget">Hier ist nun ein Parteibuch Zweitblog</div>
		</aside><aside id="media_image-3" class="widget widget_media_image"><h2 class="widget-title">Nicht zu Vergessendes</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="max-width: 160px" class="wp-caption alignnone"><a href="https://nocheinparteibuch.wordpress.com/2013/10/04/der-zionismus-seine-theorien-aussichten-und-wirkungen/" class="" rel="" target=""><img class="image aligncenter" src="https://nocheinparteibuch.files.wordpress.com/2014/05/zionismus1.jpg?w=160" alt="Zionismus, 1913" width="160" height="268" /></a><figcaption class="wp-caption-text">Rabbi Felix Goldmann, 1913</figcaption></figure></aside><aside id="search-3" class="widget widget_search"><h2 class="widget-title">Suche</h2><form role="search" method="get" class="search-form" action="https://nocheinparteibuch.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></aside><aside id="linkcat-25051" class="widget widget_links"><h2 class="widget-title">Dieses Blog</h2>
	<ul class='xoxo blogroll'>
<li><a href="https://nocheinparteibuch.wordpress.com/about/">About</a></li>
<li><a href="http://www.everyayah.com/data/Minshawy_Mujawwad_192kbps/005056.mp3" title="Ein Zitat oder auch eine Widmung – mit freundlichen Grüßen an die “Plakatkünstler” im zionistischen NSU-Förderverein BfV">Zitat</a></li>

	</ul>
</aside>
<aside id="linkcat-309370937" class="widget widget_links"><h2 class="widget-title">Und noch</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://buskeismus.de/">Buskeismus</a></li>
<li><a href="http://web.archive.org/web/20111216192834/http://www.lurusa-gross.com/">Lurusa Gross</a></li>
<li><a href="https://web.archive.org/web/20080116113349/http://rotglut.org/nachrichten.php">Rotglut</a></li>

	</ul>
</aside>
<aside id="linkcat-49380305" class="widget widget_links"><h2 class="widget-title">Zweit-Links</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://web.archive.org/web/20101020052619/http://www.mein-parteibuch.com/?" title="Mirror vom Parteibuch">Parteibuch @ Archive.org</a></li>
<li><a href="http://web.archive.org/web/20101025201621/http://www.mein-parteibuch.com/wiki/Hauptseite" title="Mirror vom Parteibuch Wiki">Parteibuch Wiki @ Archive.org</a></li>

	</ul>
</aside>
<aside id="text-4" class="widget widget_text"><h2 class="widget-title">Nachrichten</h2>			<div class="textwidget"></div>
		</aside><aside id="rss-19" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://net-news-global.net/rss/rssfeed.xml" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.net-news-global.net" title="Internationaler Pressespiegel - International Press Review - Revue de Presse Internationale">Net News Global</a></h2><ul><li><a class='rsswidget' href='http://www.presstv.com/Detail/2018/01/08/548185/yemen-air-force-saudi-airstrike' title='Yemeni forces have successfully targeted a Saudi F-15 fighter jet just hours after downing another Saudi warplane.'>Saudi F-15 hit by Yemeni forces over Sana`a</a></li><li><a class='rsswidget' href='http://www.presstv.com/Detail/2018/01/07/548163/Yemen-Saleh-GPC-new-leader' title='In an announcement on Sunday, the GPC named Sadeq Amin Abou Rass as Saleh’s replacement.'>Yemen’s GPC names new head to replace slain Saleh</a></li><li><a class='rsswidget' href='https://alexandrabader.wordpress.com/2018/01/08/prokapitalistische-anti-regierungs-demo/' title='Am 13. Jänner 2018 soll es eine Großdemo gegen die neue Regierung geben, nachdem weniger Menschen als erwartet bei der Angelobung am 18. Dezember auf die Straße gingen. Da Slogans, Auftreten und Flugblätter sehr an Kundgebungen anderswo erinnern, sollte man sich aber fragen, wer da in Wahrheit wofür oder wogegen auftritt. Entgegen der Selbsteinschätzung hand [&hellip;]'>Prokapitalistische Anti-Regierungs-Demo</a></li><li><a class='rsswidget' href='https://www.strategic-culture.org/news/2018/01/05/who-will-pay-250-billion-reconstruction-cost-syria.html' title='The United States Government says that Syria’s Government caused the U.N.-estimated &quot;at least $250 billion&quot; cost to restore Syria from the destruction that Syria’s war produced, and so Syria’s Government should pay those reconstruction costs.'>Who Will Pay the $250+ Billion Reconstruction Cost in Syria?</a></li><li><a class='rsswidget' href='https://aphadolie.com/2018/01/06/france-inter-je-voudrais-souhaiter-une-bonne-annee-aux-riches-pierre-lemaitre/' title='« En 2018, comme par les années passées, vous pourrez exiler votre fortune et vous faire soigner en France aux frais du contribuable. Mais il n’y a pas que la richesse qui progresse, il y a aussi la pauvreté. Ce qui est excellent car, pour qu’il y ait des riches, il faut qu’il y ait des pauvres. Et, là encore, la situation se présente très bien. » [&hellip;]'>France Inter : « Je voudrais souhaiter une bonne année aux riches » – Pierre Lemaitre</a></li><li><a class='rsswidget' href='http://www.decryptnewsonline.com/2018/01/le-paris-dakar-de-retour-en-algerie.html' title='La dernière fois où le célèbre rallye international Dakar est passé par le territoire algérien remonte à 1993.'>Le Paris-Dakar de retour en Algérie ?</a></li><li><a class='rsswidget' href='https://francais.rt.com/international/47070-arrestation-d-israelien-accuse-davoir-ete-cerveau-reseau-trafic-organes-kosovo' title='«Le suspect dont les initiales sont M.H. a été arrêté il y a quelques jours à Chypre [...] sur la base d`un mandat d`arrêt international», a déclaré à l`AFP Baki Kelani, porte-parole de la police kosovare.'>Arrestation d`un Israélien accusé d`avoir été le cerveau d`un réseau de trafic d`organes au Kosovo</a></li><li><a class='rsswidget' href='http://thesaker.is/the-saker-poses-a-legal-question-to-alexander-mercouris-email-exchange/' title='“the UN General Assembly convened today under the extraordinary procedure created by UN General Assembly Resolution 377 (V) (A) on 3rd November 1950. This procedure – known as “Uniting for Peace” – can be invoked by the UN General Assembly whenever the UN Security Council is unable to reach a consensus on any issue which affects peace.”'>The Saker poses a legal question to Alexander Mercouris (email exchange)</a></li><li><a class='rsswidget' href='https://deutsch.rt.com/asien/63213-trump-usa-kim-nordkorea-gespraeche/' title='US-Präsident Donald Trump hat bekannt gegeben, dass er „absolut“ bereit ist, mit dem nordkoreanischen Führer Kim Jong-un telefonisch zu sprechen, wenn das Treffen zwischen Staatsvertretern aus Nord- und Südkorea am Dienstag positive Ergebnisse bringt.'>„Unter bestimmten Bedingungen“: US-Präsident Trump bereit für Gespräche mit Nordkoreas Kim-Jong un</a></li><li><a class='rsswidget' href='https://deutsch.rt.com/europa/63201-bundesrepublik-ist-noch-da-ukraineexperte-gabriel-besuch-ukraine-donbass-konflikt/' title='Sigmar Gabriel zeigte in Kiew Sinn für politischen Realismus und will auf keine weitere Konfrontation mit Moskau setzen. Das offizielle Berlin aber unterstützt Kiew nach wie vor bedingungslos. Warum das so ist, erklärte Reinhard Lauterbach im Gespräch mit RT Deutsch.'>&quot;Die Bundesrepublik ist noch da&quot;: Ukraineexperte Reinhard Lauterbach zur Reise Gabriels nach Kiew</a></li></ul></aside><aside id="rss-20" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://cooptv.wordpress.com/category/allgemein/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://cooptv.wordpress.com" title="Co-op Anti-War Café Berlin">Co-op News</a></h2><ul><li><a class='rsswidget' href='https://cooptv.wordpress.com/2018/01/06/russland-beschuldigt-usa-iran-zu-destabilisieren-und-nuklear-deal-zu-untergraben-rt-deutsch/' title='https://deutsch.rt.com/kurzclips/63190-russland-beschuldigt-usa-iran-zu-destabilisieren/  6.01.2018 Russlands Ständiger Vertreter bei den Vereinten Nationen, Vassily Nebenzya, kritisierte die USA, weil diese am Freitag eine dringende Sitzung des Sicherheitsrats der Vereinten Nationen wegen der Proteste im Iran einberufen hatte. „Wir bedauern offensichtlich d [&hellip;]'>Russland beschuldigt USA den Iran zu „destabilisieren“ und ‚Nuklear-Deal‘ zu untergraben (RT Deutsch)</a></li><li><a class='rsswidget' href='https://cooptv.wordpress.com/2018/01/06/konflikt-um-erdgas-bohrungen-die-tuerkei-steht-im-oestlichen-mittelmeer-vor-einer-konfrontation-mit-einer-allianz-aus-griechenland-israel-zypern-und-aegypten-dwn/' title='Deutsche Wirtschafts Nachrichten  http://bit.ly/2CLRyRc Die Beziehungen zwischen der Türkei und einer Allianz bestehend Griechen, Israelis, griechischen Zyprioten und Ägyptern haben sich erheblich verschlechtert. Grund dafür sind die beträchtlichen Erdgas- sowie Kohlenwasserstoff-Vorkommen im östlichen Mittelmeer beziehungsweise die Frage nach deren Aufteilu [&hellip;]'>Konflikt um Erdgas-Bohrungen – Die Türkei steht im östlichen Mittelmeer vor einer Konfrontation mit einer Allianz aus Griechenland, Israel, Zypern und Ägypten. (DWN)</a></li><li><a class='rsswidget' href='https://cooptv.wordpress.com/2018/01/06/praesidentschaftswahlen-russland-kommunistische-partei-nominiert-roten-unternehmer-rt-deutsch/' title='6.01.2018 Zu den russischen Präsidentschaftswahlen im März überrascht die KPRF mit dem Kandidaten Pawel Grudinin. Der Agrar-Unternehmer plädiert  für die Verstaatlichung des Öl-Konzerns Rosneft, eine progressive Einkommenssteuer und einen modernen Sozialismus. Von Ulrich Heyden, Moskau Die größte Oppositionspartei in Russland, die KPRF, wählte am 23. Dezembe [&hellip;]'>Präsidentschaftswahlen Russland: Kommunistische Partei nominiert „roten Unternehmer“ (RT Deutsch)</a></li><li><a class='rsswidget' href='https://cooptv.wordpress.com/2018/01/05/im-gespraech-mit-prof-dr-yousefi-proteste-im-iran-werden-in-deutschen-medien-aufgebauscht-rt-deutsch/' title='  5.01.2018 Seit Tagen demonstrieren Menschen im Iran gegen die Regierung. Die Bilder und Meldungen ähneln jenen, die wir bereits von Revolutionen und Erhebungen in anderen Ländern aus den vergangenen Jahren kennen. Wieder feiern Bild und Co. ein demokratisches Aufbegehren in einem nicht-europäischen Land. Wieder übt der Westen, allen voran die USA, Druck au [&hellip;]'>Im Gespräch mit Prof. Dr. Yousefi: „Proteste im Iran werden in deutschen Medien aufgebauscht“ (RT Deutsch)</a></li><li><a class='rsswidget' href='https://cooptv.wordpress.com/2018/01/05/syriens-schwieriger-weg-in-den-frieden-interview-mit-karin-leukefeld-weltnetz-tv/' title='weltnetz.tv Interview mit Karin Leukefeld Am Rande des Kasseler Friedensratschlags sprach weltnetz.tv mit Karin Leukefeld, der einzigen z. Z. in Syrien akkreditierten deutschen Journalistin über die aktuelle Lage in diesem Land. Die Regierungsarmee hat die letzte vom IS gehaltene Großstadt, Deir Ezzor, zurückerobert, womit der syrische Staat auch wieder wich [&hellip;]'>Syriens schwieriger Weg in den Frieden – Interview mit Karin Leukefeld (weltnetz.tv)</a></li></ul></aside><aside id="rss-16" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://linkezeitung.de/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://linkezeitung.de" title="Alle Macht den Räten">Linke Zeitung</a></h2><ul><li><a class='rsswidget' href='https://linkezeitung.de/2018/01/07/us-zwinkert-israel-beisst-das-eskalationsszenario-der-krieg-gegen-den-iran-ist-auf-eis-gelegt/' title='von Prof Michel Chossudovsky – http://www.globalresearch.ca Übersetzung LZ Im Jahr 2003 war das Projekt Krieg gegen den Iran bereits Déjà Vu. Es war seit Mitte der neunziger Jahre auf dem Reißbrett des Pentagon. Seit der Lancierung des Kriegsspielszenarios Theater Iran Near Term (TIRANNT) im Mai 2003 (durchgesickertes Geheimdokument) war ein Eskalationsszena [&hellip;]'>US zwinkert, Israel beißt? – Das Eskalationsszenario. Der Krieg gegen den Iran ist „auf Eis gelegt“?</a></li><li><a class='rsswidget' href='https://linkezeitung.de/2018/01/07/ungerechte-sanktionen-gegen-eritrea-gehen-weiter/' title='von John Graversgaard – https://einarschlereth.blogspot.de Bild: Kostenloser Unterricht und Gesundheitsvorsorge sind in Eritrea selbstverständlich. Es ist beschämend für uns zu sehen, dass die Länder, die wir stützen und verteidigen, weil sie die Prinzipien der Bandung Konferenz von 1956 nach wie vor hochhalten, wie Bolivien, Russland und China, nicht den Mu [&hellip;]'>Ungerechte Sanktionen gegen Eritrea gehen weiter</a></li><li><a class='rsswidget' href='https://linkezeitung.de/2018/01/07/geburt-eines-aufstandes-das-us-israelische-geheime-abkommen-um-proteste-im-iran-zu-manipulieren/' title='von Whitney Webb – http://www.mintpressnews.com Übersetzung LZ Da die Regierungen von Trump und Netanjahu jetzt im Gleichschritt arbeiten, ist die Feindseligkeit der USA und Israel gegenüber dem Iran zu einem Plan geworden, der das wiederholen soll, was Syrien vor sechs Jahren ereilte – die Instrumentalisierung kleinerer Proteste und deren Umwandlung in eine [&hellip;]'>Geburt eines Aufstandes: Das US-israelische „Geheime Abkommen“, um Proteste im Iran zu manipulieren</a></li><li><a class='rsswidget' href='https://linkezeitung.de/2018/01/07/erdal-goekoglu-ist-von-belgien-in-die-brd-ausgeliefert-worden/' title='Erdal Gökoğlu befindet sich seit Anfang des Jahres 2018 im Untersuchungsgefängnis  Hamburg. Er wurde wegen des § 129 b (Mitgliedschaft in einer terroristischen Vereinigung im Ausland) in Belgien verhaftet. Zum Hintergrund seiner Verhaftung ein Artikel aus dem Gefangenen Info 412 und ein Artikel von 2016 aus http://www.investigaction.net 1. Belgien im Dienste [&hellip;]'>Erdal Gökoğlu ist von Belgien in die BRD ausgeliefert worden</a></li><li><a class='rsswidget' href='https://linkezeitung.de/2018/01/06/was-ist-los-im-iran-die-hintergruende-der-proteste-und-die-westlichen-narrative-i/' title='von Rainer Rupp – https://deutsch.rt.com Die USA, Israel und die Saudis machen sich Sorgen um Demokratie und Menschenrechte im Iran. Deutsche Staatsmedien leisten Schützenhilfe. Obwohl ein Umsturz im Iran unwahrscheinlich ist, scheinen die Ereignisse Teil eines größeren Plans gegen Teheran zu sein. Wer immer noch glaubt, dass die allabendlich ausgestrahlten, [&hellip;]'>Was ist los im Iran? Die Hintergründe der Proteste und die westlichen Narrative (I)</a></li></ul></aside><aside id="rss-15" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://urs1798.wordpress.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://urs1798.wordpress.com" title="Kunstfreiheit, ein wichtiges Gut!">Urs1798</a></h2><ul><li><a class='rsswidget' href='https://urs1798.wordpress.com/2018/01/03/friedensausstellung-klein-transportabel-ueberall-einsetzbar-artwork-kunst-exibition/' title='über Friedensausstellung-Klein-transportabel- überall einsetzbar…#Artwork #Kunst #Exibition Das schöne daran, man kann die „Ausstellung“ problemlos in der Handtasche transportieren und überall auspacken…Eine mobile „pocket-Ausstellung sozusagen, die schwer verhinderbar ist, an den richtigen Stellen aus der Tasche gezogen und präsentiert… Leider habe ich erst [&hellip;]'>Friedensausstellung-Klein-transportabel- überall einsetzbar…#Artwork #Kunst #Exibition</a></li><li><a class='rsswidget' href='https://urs1798.wordpress.com/2018/01/02/hands-off-iran-propaganda-meinungsmache-manipulation-friedensbewegung-friedenstauben-kunst-im-kleinen/' title='über Hands off Iran! Propaganda, Meinungsmache, Manipulation- Friedensbewegung, Friedenstauben …Kunst im Kleinen HANDS OFF IRAN!   Letzten sagte mir eine Freundin, dass sie ihren Friedenstauben-Button verloren hätte und nach einem neuen vergeblich gesucht hätte. Ich dachte, ich mache ihr eine Freude, einen neuen Buttion der Friedensbewegung, eine Kopie der w [&hellip;]'>Hands off Iran! Propaganda, Meinungsmache, Manipulation-  Friedensbewegung, Friedenstauben …Kunst im Kleinen</a></li><li><a class='rsswidget' href='https://urs1798.wordpress.com/2017/12/24/frieden-gerechtigkeit-toleranz-ein-friedliches-weihnachtsfest-fuer-alle/' title='über Frieden, Gerechtigkeit, Toleranz …Ein friedliches Weihnachtsfest für Alle. Ich bedanke mich bei allen die mich seit Jahren auf meinem „Tagebuch“ begleiten und wünsche in erster Linie Frieden, Menschlichkeit,…, und Gesundheit. Danke Urs Weihnachten in Aleppo, dank der syrischen Armee und den Millionen friedliebender Menschen überhaupt möglich. Wenn es na [&hellip;]'>Frieden, Gerechtigkeit, Toleranz …Ein friedliches Weihnachtsfest für Alle.</a></li><li><a class='rsswidget' href='https://urs1798.wordpress.com/2017/12/15/karlspreisverleihung-berlin-eindruecke-lederer-babylon-zensur-nrhz-kultur-und-kunstfreiheit/' title='über „Karlspreisverleihung“ Berlin-Eindrücke #Lederer #Babylon #Zensur #NrhZ #Kultur und Kunstfreiheit Die Karlpreisverleihung unter Hürden und politischen Widrigkeiten, Zensurversuche, Diffamierungen und Schikane. Ein Erfahrungsbericht. Das Wetter war unter aller Würde, eiskalt und sehr naß von Oben. Die Kundgebung außerhalb des „Veranstaltungsortes“ beim B [&hellip;]'>„Karlspreisverleihung“ Berlin-Eindrücke #Lederer #Babylon #Zensur #NrhZ #Kultur und Kunstfreiheit</a></li><li><a class='rsswidget' href='https://urs1798.wordpress.com/2017/12/05/waehrend-al-kaidas-luftwaffe-iaf-syrien-attackiert-haben-ihre-handlanger-eine-weitere-autobombe-in-homs-gezuendet/' title='Während Al-Kaidas Luftwaffe „IAF“ Syrien attackiert, haben ihre Handlanger eine weitere Autobombe in Homs gezündet wird beim Zweitblog ergänzt Der Terrorstaat „Israel“ attackiert fast täglich Syrien, kaum ein Thema für die westlich-zionistischen Massenmedien. Genausowenig wird über die vielen Zivilisten berichtet, die tagtäglich in Syrien durch des Westens h [&hellip;]'>Während Al-Kaidas Luftwaffe „IAF“  Syrien attackiert, haben ihre Handlanger eine weitere Autobombe in Homs gezündet</a></li></ul></aside><aside id="rss-2" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://de.sputniknews.com/export/rss2/index.xml" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://de.sputniknews.com" title="Sputnik ist ein bedeutendes neues Medienlabel mit multimedialem Angebot rund um den Globus. Sputnik positioniert sich als ein Anbieter alternativer Nachrichteninhalte und Radioberichterstattung . Wir bieten ein umfassendes Bild der Welt mit vielfältigen Sichtweisen und Standpunkten - Sputnik, keiner sagt mehr">Sputnik</a></h2><ul><li><a class='rsswidget' href='https://de.sputniknews.com/panorama/20180107318967031-berlin-no-pants-ubahn/' title='Am Sonntag hat der sogenannte „No Pants Subway Ride“ in der deutschen Hauptstadt stattgefunden. Wie örtliche Medien berichten, fuhren etwa 80 Berliner drei Stunden lang in Unterhosen mit der U-Bahn.'>Dem Winter zum Trotz: Berliner lassen in U-Bahn Hosen runter – FOTOs</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/politik/20180107318966902-wettruesten-russland-usa-vertrag/' title='30 Jahre nach der Unterzeichnung des Vertrages über die Vernichtung von Raketen mittlerer und geringer Reichweite (INF-Vertrag) durch die USA und die Sowjetunion kann wieder ein Wettrüsten beginnen, wie die Redaktionsleitung der Zeitung „The Washington Post“ in einem Beitrag schreibt.'>Verhältnis Russland-USA immer angespannter: WP fürchtet Rückfall in Wettrüsten</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/panorama/20180107318966836-schoenste-russin-welt-ranking/' title='Noch vor Jahresende hat die US-Webseite TC Candler das auf der Einschätzung unabhängiger Kritiker basierende jährliche Ranking „Top 100 Most Beautiful Faces“ veröffentlicht. Oktjabrina Maksimowa, ein 22-jähriges russisches Model, hat sich den 16. Platz geholt und dabei zahlreiche Hollywood-Stars weit hinter sich gelassen.'>Wer ist diese unbekannte Russin, die als eine der schönsten Frauen der Welt gilt?</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/panorama/20180107318966621-usa-flugzeug-krim-aufklaerungsflug/' title='Ein Flugzeug der US-Marine hat mehrere Stunden lang den Luftraum über dem Territorium unweit der Schwarzmeer-Halbinsel Krim erkundet, berichtet die Zeitung „Rossijskaja Gaseta“.'>US-Flugzeug kundschaftet stundenlang Gebiet nahe Krim aus</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/politik/20180107318966300-russland-eu-kossatschjow-schweinefleisch-gericht-klage/' title='Der russische Außenpolitiker Konstantin Kossatschjow hat das Schiedsgericht, das die Klage der EU gegen Russland wegen des Importverbotes auf Schweinefleisch aus Europa prüfen soll, dazu aufgerufen, sich von den WTO-Prinzipien leiten zu lassen und ohne Politisierung diesen Streit beizulegen.'>Schweinefleisch-Streit mit Moskau: Politiker warnt WTO-Gericht vor Politisierung</a></li></ul></aside><aside id="rss-8" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://amerika21.de/feed" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://amerika21.de/feed" title="">amerika21</a></h2><ul><li><a class='rsswidget' href='https://amerika21.de/2018/01/192861/chile-urteil-mord-miguel-enriquez' title='Santiago. Der ehemalige Agent des chilenischen Geheimdienstes DINA, Miguel Krassnoff Martchenko, ist am 3. Januar von einem Gericht in Chile zu zehn Jahren und einem Tag Haft verurteilt worden. Er wurde schuldig befunden, an der extralegalen Hinrichtung von Miguel Enríquez, Arzt und Gründungsmitglied der Bewegung der revolutionären Linken (MIR), am 5. ... we [&hellip;]'>Gericht in Chile spricht Urteil wegen Ermordung von Miguel Enríquez</a></li><li><a class='rsswidget' href='https://amerika21.de/2018/01/192934/eu-aussenbeauftragte-besucht-kuba' title='Erster Besuch seit Abkommen mit Kuba über politischen Dialog und Zusammenarbeit. Deutliche Abgrenzung von US-Blockade. Scharfe Kritik von ExilkubanernHavanna. Am vergangenen Freitag ist auf Kuba ein zweitägiger Besuch der Vertreterin der Europäischen Union für Sicherheit und Außenpolitik, Federica Mogherini, zu Ende gegangen. Die Diplomatin traf auch mit Prä [&hellip;]'>EU-Außenbeauftragte: &quot;Kuba wird niemals allein sein&quot;</a></li><li><a class='rsswidget' href='https://amerika21.de/2018/01/192866/ecuador-hebt-monatliches-grundgehalt' title='Quito. Das ecuadorianische Arbeitsministerium hat eine Anhebung des monatlichen Mindestlohnes um elf US-Dollar gegenüber dem Vorjahresniveau bekannt gegeben. Damit beträgt das einheitliche Grundgehalt in Ecuador ab diesem Jahr 386 Dollar pro Monat. ... weiterlesen auf amerika21.de. Nachricht | Ecuador | Politik | Soziales | Wirtschaft'>Ecuador hebt monatliches Grundgehalt an</a></li><li><a class='rsswidget' href='https://amerika21.de/2018/01/192819/ecuador-uk-assange-wikileaks-gesund' title='Quito/London. Die Gesundheit des Mitbegründers der Internet-Plattform Wikileaks, Julian Assange, hat sich nach Angaben der Regierung von Ecuador weiter verschlechtert. Assange befindet sich inzwischen seit über fünf Jahren in den Räumen der ecuadorianischen Botschaft in London. ... weiterlesen auf amerika21.de. Nachricht | Ecuador | Großbritannien | USA | Me [&hellip;]'>Ecuador fürchtet um Gesundheit von Wikileaks-Gründer Julian Assange</a></li><li><a class='rsswidget' href='https://amerika21.de/2018/01/192867/venezuela-petro' title='Alternativwährung soll durch Rohstoffe wie Erdöl und Gold gedeckt sein. Zutrauen aber auch Skepsis bei Experten. Chávez sprach 2009 erstmals vom PetroCaracas. Die Ankündigung von Venezuelas Präsident Nicolás Maduro, die Kryptowährung Petro einzuführen, ruft unterschiedliche Reaktionen hervor. Maduro hatte im  Dezember zunächst den Plan öffentlich gemacht und [&hellip;]'>Venezuela führt Kryptowährung Petro ein</a></li></ul></aside>	</div><!-- #secondary -->
	
</div><!-- .content-wrapper -->

	</div><!-- #content -->

	

	<div id="tertiary" class="footer-widget-area" role="complementary">
		<div class="footer-widget-wrapper clear">
							<div class="footer-widget">
					<aside id="rss-14" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://deutsch.rt.com/feeds/news/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://deutsch.rt.com" title="RT Deutsch">RT Deutsch</a></h2><ul><li><a class='rsswidget' href='https://deutsch.rt.com/gesellschaft/63225-blaue-haut-schneller-tod-spanische-grippe-jaehrt-sich-zum-100-mal/' title='              Sie war schnell, ansteckend und tödlich: Die Spanische Grippe traf die Menschen ab dem Jahr 1918 so hart wie keine andere Pandemie der Moderne. Wie konnte das passieren? Und sind wir heute vor derartigen Seuchen gefeit?         '>Blaue Haut, schneller Tod – Spanische Grippe jährt sich zum 100. Mal </a></li><li><a class='rsswidget' href='https://deutsch.rt.com/newsticker/63224-verletzter-nach-explosion-in-stockholmer/' title='Bei einer Explosion außerhalb eines U-Bahnhofes in einem Stockholmer Vorort sind am Sonntag ein Mann getötet und eine Frau verletzt worden. Der Mann habe einen Gegenstand vom Boden aufgehoben, der dann hochgegangen sei, teilte die schwedische Polizei mit. Der Mittsechziger erlag seinen schweren Verletzungen. Die etwa 45 Jahre alte Frau wurde an Gesicht und F [&hellip;]'>Verletzter nach Explosion in Stockholmer U-Bahn gestorben</a></li><li><a class='rsswidget' href='https://deutsch.rt.com/newsticker/63222-flashmob-gegen-schlechte-stimmung-30/' title='              Unter dem Motto &quot;No Pants Subway Ride&quot; sind am Sonntagnachmittag rund 30 Menschen ohne Hosen mit der Münchner U-Bahn gefahren. &quot;Es geht darum, die Blicke der anderen Leute zu sehen und den Spaß am Leben&quot;, sagte Initiator Daniel P. am Sonntag in München.         '>Flashmob gegen schlechte Stimmung: 30 Münchener steigen in U-Bahn ohne Hosen</a></li><li><a class='rsswidget' href='https://deutsch.rt.com/newsticker/63221-israel-veroffentlicht-schwarze-liste-von/' title='              Israel will Aktivisten von Organisationen, die zu einem Israel-Boykott aufrufen, künftig die Einreise verweigern. Das Ministerium für strategische Angelegenheiten veröffentlichte am Sonntag eine Liste von rund 20 Organisationen, die der Boykottbewegung BDS gegen Israel angehören, wie israelische Medien berichteten.         '>Israel veröffentlicht schwarze Liste von Boykott-Organisationen </a></li><li><a class='rsswidget' href='https://deutsch.rt.com/newsticker/63220-iranischer-ex-prasident-ahmadinedschad-wegen/' title='Am Sonntag wurde der ehemalige iranische Staatschef Mahmud Ahmadinedschad während seines Besuchs in Schiras festgenommen, teilte die Zeitung Al-Quds Al-Arabi unter Berufung auf ihre Quellen in Teheran mit. Dem Blatt zufolge sei die Entscheidung der Regierung auf die Aussagen Ahmadinedschads bei seinem Auftritt in der Stadt Buschehr zurückzuführen, die sie al [&hellip;]'>Iranischer Ex-Präsident Ahmadinedschad wegen Unterstützung der Proteste festgenommen</a></li></ul></aside><aside id="rss-13" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://www.sabanews.net/en/rss.php" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.sabanews.net" title="Yemen News Agency (Saba)">SabaNews</a></h2><ul><li><a class='rsswidget' href='http://www.sabanews.net/ar/news484104.htm' title='MARIB, Jan 8 (Saba) - Sniper unit of the army and popular forces shot down two Saudi-paid mercenaries overnight in Marib province, a military official told Saba on Monday.'>Army guns down 2 mercenaries in Marib	 </a></li><li><a class='rsswidget' href='http://www.sabanews.net/ar/news484103.htm' title='JAWF, Jan 8 (Saba) - Sniper unit of the army and popular forces shot dead tow Saudi-paid mercenaries overnight in Jawf province, a military official told Saba on Monday.'>2 Saudi mercenaries shot dead in Jawf	 </a></li><li><a class='rsswidget' href='http://www.sabanews.net/ar/news484102.htm' title=''>Army shells Saudi-paid mercenaries in Marib	 </a></li><li><a class='rsswidget' href='http://www.sabanews.net/ar/news484099.htm' title='JIZAN, Jan 7 (Saba) - The missile force of the army and popular forces fired a Ballistic missile, Zilzal-2, on Meazab camp of Jizan border province, a military official told Saba.'>Ballistic missile hits camp in Jizan	 </a></li><li><a class='rsswidget' href='http://www.sabanews.net/ar/news484095.htm' title=''>11 airstrikes hit Hajjah	 </a></li></ul></aside><aside id="rss-9" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://www.strategic-culture.org/rss.html" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.strategic-culture.org/" title="">Strategic Culture</a></h2><ul><li><a class='rsswidget' href='https://www.strategic-culture.org/news/2018/01/07/trump-failed-coup-in-iran.html' title=' 	Many Iranians observing the current US-North Korea nuclear standoff will wonder if their nation was not better off continuing its nuclear program and holding the Saudi oil fields at risk to deter a US attack.  Trump’s wild, inconsistent and often infantile responses on this issue are making matters murkier…and ever more dangerous. '>Trump&quot;s Failed Coup in Iran</a></li><li><a class='rsswidget' href='https://www.strategic-culture.org/news/2018/01/07/trump-offloads-foreign-policy-problems-lets-eu-grow-spine.html' title=' 	After Trump declared that the U.S. sees Jerusalem as Israel&#039;s capital the UN Security Council as well as the UN General Assembly condemned the move. The U.S. had to veto a UNSC resolution that 14 other members supported. '>Trump Offloads Foreign Policy Problems - Lets EU Grow A Spine</a></li><li><a class='rsswidget' href='https://www.strategic-culture.org/news/2018/01/07/how-jeff-bezos-wp-became-us-military-industrial-complex-chief-propagandist.html' title=' 	...The WP has become even more neoconservative now than it was back in 2002 when it cheered on George W. Bush’s lies about Iraq, after 9/11. How did this happen? '>How Jeff Bezos&quot;s Washington Post Became the US Military-Industrial Complex&quot;s Chief Propagandist</a></li><li><a class='rsswidget' href='https://www.strategic-culture.org/news/2018/01/06/erasing-obama-iran-success.html' title=' 	The nihilism of modern American politics extends globally with one side seeking to destroy any positive legacy of the other, as the Trump administration continues its drive to sabotage President Obama’s successful Iran nuclear accord. '>Erasing Obama&quot;s Iran Success</a></li><li><a class='rsswidget' href='https://www.strategic-culture.org/news/2018/01/06/china-mediatecs-between-pakistan-and-afghanistan.html' title=' 	Welcoming the offer, Afghan Foreign Minister Salahuddin Rabbani affirmed that Afghanistan was “ready to actively participate in the Belt and Road Initiative.” Adding that China is “a forever and reliable partner,” the Afghan minister received the suggestion with optimism. '>China Mediatecs Between Pakistan and Afghanistan</a></li></ul></aside>				</div><!-- .footer-widget -->
			
							<div class="footer-widget">
					<aside id="rss-6" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://english.almanar.com.lb/rss/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://english.almanar.com.lb" title="">المنار</a></h2><ul><li><a class='rsswidget' href='http://english.almanar.com.lb/421606' title=''>Yemeni air defense system downs a Saudi war jet over Saada province</a></li><li><a class='rsswidget' href='http://english.almanar.com.lb/421584' title='The Syrian army and allies managed on Sunday to continue advancing in Idlib province, regaining two villages from Nusra Front terrorists. The Syrian army also regained a number of positions from the terrorist groups in Harasta in northeastern Damascus.'>Syrian Army Advances in Idlib</a></li><li><a class='rsswidget' href='http://english.almanar.com.lb/421562' title=''>Syria House Speaker stresses 2018 will be the year of the complete victory over the terrorist groups</a></li><li><a class='rsswidget' href='http://english.almanar.com.lb/421540' title='The Islamic Revolution Guards Corps (IRGC) expressed gratitude to the Iranian people as well as the country’s security forces for foiling the enemies’ attempts to incite sedition in the Islamic Republic. In a statement released on Sunday, the IRGC praised the people, the Law Enforcement Force, the Basij (mobilization) Force and the intelligence forces of ... [&hellip;]'>IRGC Thanks Iranian People, Security Forces for Countering New Sedition</a></li><li><a class='rsswidget' href='http://english.almanar.com.lb/421507' title='Iranians have taken to the streets in several cities for a fifth straight day to express their faith in the Islamic establishment and condemn recent riots in some parts of the country. The mass rallies on Sunday took place in the cities of Shahr-e Kord and Mahabad in western Iran despite heavy snowfall, as well ...'>Iranians Rally for 5th Day in Support of Islamic Establishment</a></li></ul></aside><aside id="rss-10" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://sana.sy/en/?feed=rss2" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://sana.sy/en" title="S A N A">SANA</a></h2><ul><li><a class='rsswidget' href='https://sana.sy/en/?p=123624' title='Aleppo, SANA – Aleppo University was another important destination  of the visit of the government delegation, headed by Prime Minister Imad Khamis to Aleppo province, as members of the delegation were briefed on difficulties and challenges facing students, teaching staff and the educational process in the university. Speaking to the delegation members, Rect [&hellip;]'>Government delegation visits Aleppo University, stresses its key role in building educated generation</a></li><li><a class='rsswidget' href='https://sana.sy/en/?p=123620' title='Idleb, SANA-The Syrian Arab army Sunday established control over the towns and villages of Sinjar, al-Mutwasytah, al-Khayarah, Kafriah “al-Maara” Sree’, Ramleh, Jdedeh, Nabbaz al-Qybleh, Syraa’, killing dozens of Jabhat al-Nusra terrorists in the southern countryside of Idlib, a military source told SANA. The source added that the army’s military operations [&hellip;]'>The army establishes control over strategic towns in Idleb southern countryside</a></li><li><a class='rsswidget' href='https://sana.sy/en/?p=123615' title='Deir Ezzor, SANA – In an rapid mode, life comes back to Deir Ezzor and its citizens have been returning after the Syrian Arab Army and the allied forces restored security to the province and expelled Daesh terrorist organization (ISIS) out. Since the first day, the government started the rehabilitation process at a fast pace, …'>Hundreds of employees return to their jobs in Deir Ezzor</a></li><li><a class='rsswidget' href='https://sana.sy/en/?p=123606' title='Damascus, SANA – The Media Training Institute in Damascus launched a diploma in in media training on Sunday with the participation of 35 students. The six-month diploma will grant the trainees a certificate of media training, approved by the Ministry of Information, according to the head of the institute Moein Ibrahim. Information Minister Imad Sara …'>Media training course kicks off at Media Training Institute in Damascus</a></li><li><a class='rsswidget' href='https://sana.sy/en/?p=123612' title='Abu Dhabi, SANA- Syrian equestrians Shadi Gharib and Omar Hamsho have qualified for the FEI World Equestrian Games to be held in the United States next September. The qualification came after the good results gained by the equestrians at the 2018 Abu Dhabi International Show Jumping Championship which was concluded on Saturday. The final round …'>Syrian equestrians Shadi Gharib, Omar Hamsho qualify for FEI World Equestrian Games</a></li></ul></aside><aside id="rss-12" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://dan-news.info/feed" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://dan-news.info" title="Донецкое Агентство Новостей">ДАН &#8211; Донецкое агентство новостей</a></h2><ul><li><a class='rsswidget' href='https://dan-news.info/obschestvo/novogodnie-utrenniki-organizovannye-od-dr-posetili-okolo-1500-yunyx-zhitelej-respubliki.html' title='Донецк, 7 янв – корр. ДАН. Порядка полутора тысяч детей посетили новогодние представления, организованные общественным движением «Донецкая Республика». Об этом сегодня журналистам сообщила руководитель Центрального исполкома ОД «ДР» Наталья Волкова. «Наше общественное движение организовало очень активную новогоднюю кампанию, – сказала Волкова. – Совместно с [&hellip;]'>Новогодние утренники, организованные ОД «ДР» посетили около 1500 юных жителей Республики</a></li><li><a class='rsswidget' href='https://dan-news.info/obschestvo/fotoreportazh-rozhdestvenskie-gulyanya-na-centralnoj-ploshhadi-stolicy-dnr.html' title='В честь праздника в Донецке организованы концерт и ярмарка'>Фоторепортаж: Рождественские гулянья на центральной площади столицы ДНР</a></li><li><a class='rsswidget' href='https://dan-news.info/obschestvo/donbassgaz-vosstanovil-gazosnabzhenie-yasinovatoj-posle-avarii-na-magistralnom-gazoprovode.html' title='Без газа остаются лишь те абоненты, которых на момент подключения не было дома'>«Донбассгаз» восстановил газоснабжение Ясиноватой после аварии на магистральном газопроводе</a></li><li><a class='rsswidget' href='https://dan-news.info/ukraine/blagotvoritelnye-novogodnie-koncerty-ansamblya-donbass-sobrali-svyshe-2000-zritelej.html' title='Донецк, 7 янв – ДАН. Праздничные концерты Заслуженного государственного академического ансамбля песни и танца «Донбасс» в рамках гуманитарной акции «Новогоднее чудо» посетили свыше двух тысяч зрителей из ДНР и подконтрольных Киеву городов. Об этом сегодня сообщили в пресс-службе министерства культуры Республики. «Заслуженный государственный академический анс [&hellip;]'>Благотворительные новогодние концерты ансамбля «Донбасс» собрали свыше 2000 зрителей</a></li><li><a class='rsswidget' href='https://dan-news.info/defence/ukrainskie-vojska-za-sutki-vypustili-po-dnr-svyshe-100-boepripasov-sckk.html' title='Донецк, 7 янв – ДАН. Подразделения ВСУ за минувшие сутки выпустили по прифронтовым территориям ДНР свыше 100 различных боеприпасов. Об этом сегодня сообщил руководитель представительства Республики в Совместном центре по контролю и координации режима прекращения огня (СЦКК) Руслан Якубов. «Общее количество примененных ВСУ боеприпасов по территории ДНР состав [&hellip;]'>Украинские войска за сутки выпустили по ДНР свыше 100 боеприпасов – СЦКК</a></li></ul></aside>				</div><!-- .footer-widget -->
			
							<div class="footer-widget">
					<aside id="rss-17" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://www.telesurtv.net/english/rss/RssHome.html" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.telesurtv.net" title="La Señal Informativa de América Latina">teleSUR</a></h2><ul><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/Bolivia-President-Condemns-Doctors-Decision-to-Maintain-Strike-20180107-0022.html' title='The strike was initiated 46 days ago by the Medical Association of Bolivia.'>Bolivia President Condemns Doctors&#039; Decision to Maintain Strike</a></li><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/Outgoing-Chilean-President-Bachelet-Visits-Cuba-20180107-0021.html' title='The Caribbean nation shares Bachelet&#039;s interest in consolidating and advancing economic-trade and cooperation relations.'>Outgoing Chilean President Bachelet Visits Cuba</a></li><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/Kim-Urges-Korean-Reconciliation-as-North-South-Talks-Loom-20180107-0020.html' title='&quot;It is not worth stirring up the past and recalling the specifics of relations with Seoul ... North and South must be improved,&quot; Pyongyang said.'>Kim Urges Korean Reconciliation as North-South Talks Loom</a></li><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/Women-in-Black-Protest-Hollywood-Sexism-At-Golden-Globes-20180107-0019.html' title='They dressed in black as a support for the Time’s Up Campaign, launched earlier this week, to fight sexual harassment in the workplace.'>Women in Black Protest Hollywood Sexism At Golden Globes</a></li><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/Haley-Credits-Trumps-Odd-Tweets-That-Keep-Kim-on-His-Toes-20180107-0018.html' title='The comments come as Nikki Haley enjoys more prominence as U.S. spokesperson than her superior, U.S. Secretary of State Rex Tillerson '>Haley Credits Trump&#039;s Odd Tweets That Keep Kim &#039;on His Toes&#039;</a></li></ul></aside><aside id="rss-5" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://parstoday.com/de/rss" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://parstoday.com/de" title="Parstoday German bietet Nachrichten, Radio Sendungen und vieles mehr aus Iran.">Parstoday</a></h2><ul><li><a class='rsswidget' href='http://parstoday.com/de/news/middle_east-i35717%20' title='Teheran(ParsToday)- Iran wird nach Angaben des Sekretärs der &quot;=bersten Sicherheitsrats Irans&quot;, Ali Schamkhani, nicht zulassen, an den gemeinsamen pakistanisch-iranischen Grezen Unruhe zu stiften.'>Sekretär des Obersten Sicherheitsrats Irans: Beziehungen zwischen Islamabad und Teheran bleiben von Außeneinflüßen unberührt</a></li><li><a class='rsswidget' href='http://parstoday.com/de/news/middle_east-i35715%20' title='Sanaa(ParsToday)- Die Ansarollah-Bewegung wirft den saudischen Machthabern vor, mit ihrer Blockade den Tod von 247000 Kindern im Jemen verursacht zu haben. '>Ansarollah-Bewegung: Saudi-Arabien ist für den Tod von 247000 jementischen Kindern verantwortlich</a></li><li><a class='rsswidget' href='http://parstoday.com/de/news/iran-i35713%20' title='Teheran (IRNA) - Durch die Kollision eines iranischen Öltankers mit einem Frachter vor der chinesischen Küste werden die 32 Besatzungsmitglieder des Tankers,  darunter 30 Iraner,  vermisst. Hilfs- und Rettungsaktionen dauern weiter an.'>Unfall iranischen Tankers – Rettungsaktionen dauern an</a></li><li><a class='rsswidget' href='http://parstoday.com/de/news/middle_east-i35711%20' title='Sandschar (IRNA/ Mehrnews) – Die syrischen Armeekräfte haben bei ihrer neuesten Operation  die Kontrolle über die  strategisch wichtige  Stadt Sandschar übernommen.'>Syrien: Strategische Region Sandschar unter Kontrolle der Armee</a></li><li><a class='rsswidget' href='http://parstoday.com/de/news/middle_east-i35709%20' title='Damaskus (ParsToday) – Eine  iranische Parlamentsdelegation hat Damaskus weitere Unterstützung beim Wiederaufbau  der zerstörten Gebiete zugesichert. '>Iran hilft wirtschaftlicher Entwicklung Syriens bei</a></li></ul></aside><aside id="rss-18" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://de.southfront.org/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://de.southfront.org" title="">Southfront</a></h2><ul><li><a class='rsswidget' href='https://de.southfront.org/russischer-helikopter-verunfallt-in-syrien-2-piloten-getotet/' title='Das russische Verteidigungsministerium berichtete, dass am 31. Dezember zwei Piloten bei einem Unfall eines Mi-24 Kampfhelikopters in Syrien ums Leben... The post Russischer Helikopter verunfallt in Syrien – 2 Piloten getötet appeared first on . '>Russischer Helikopter verunfallt in Syrien – 2 Piloten getötet</a></li><li><a class='rsswidget' href='https://de.southfront.org/l-39-kampfjet-verunfallt-in-nord-hama-pilot-getotet/' title='Ein L-39 Kampfjet der syrischen Luftwaffe ist nach dem Start am Flughafen Hama im Norden des Gouvernements Hama verunfallt. Laut... The post L-39 Kampfjet verunfallt in Nord-Hama – Pilot getötet appeared first on . '>L-39 Kampfjet verunfallt in Nord-Hama – Pilot getötet</a></li><li><a class='rsswidget' href='https://de.southfront.org/syrische-armee-ruckt-in-region-west-ghuta-gegen-hts-vor/' title='Die syrische Armee (SAA) und ihre Verbündeten rückten in der Region West-Ghuta im Süden Syriens weiter gegen die Terrormiliz Haiʾat... The post Syrische Armee rückt in Region West-Ghuta gegen HTS vor appeared first on . '>Syrische Armee rückt in Region West-Ghuta gegen HTS vor</a></li><li><a class='rsswidget' href='https://de.southfront.org/durchbricht-hts-verteidigungslinien-in-nordost-hama/' title='Die Terrormiliz IS hat im Nordosten des Gouvernements Hama die HTS-Verteidigungslinien durchbrochen und 11 Ortschaften von Kämpfern des Dschihadistenbündnisses Haiʾat... The post IS durchbricht HTS-Verteidigungslinien in Nordost-Hama appeared first on . '>IS durchbricht HTS-Verteidigungslinien in Nordost-Hama</a></li><li><a class='rsswidget' href='https://de.southfront.org/syrische-armee-schlagt-hts-attacke-in-west-ghuta-zuruck/' title='Am 2. Dezember schlugen die syrische Armee (SAA) und die Nationalen Verteidigungskräfte (NDF) eine Attacke der Terrormiliz Haiʾat Tahrir asch-Scham... The post Syrische Armee schlägt HTS-Attacke in West-Ghuta zurück appeared first on . '>Syrische Armee schlägt HTS-Attacke in West-Ghuta zurück</a></li></ul></aside>				</div><!-- .footer-widget -->
					</div><!-- .footer-widget-wrapper -->
	</div><!-- #tertiary -->


	<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_blog">Bloggen auf WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/nocheinparteibuch.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/nocheinparteibuch.wordpress.com\/wp-login.php?action=logout&_wpnonce=4515423972","homeURL":"https:\/\/nocheinparteibuch.wordpress.com\/","postID":"27767","gravDefault":"blank","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="6461878" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://nocheinparteibuch.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Ein Parteibuch" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="e378058fea" /><input type="hidden" name="_wp_http_referer" value="/2018/01/07/syrische-armee-nimmt-unterbezirksstadt-sinjar-im-suedosten-der-provinz-idlib-ein/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/nocheinparteibuch.wordpress.com\/2018\/01\/07\/syrische-armee-nimmt-unterbezirksstadt-sinjar-im-suedosten-der-provinz-idlib-ein\/":27767};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/01/07/syrische-armee-nimmt-unterbezirksstadt-sinjar-im-suedosten-der-provinz-idlib-ein/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??-eJxty0sKgCAQANALZYOg1SY6i0xDaP5w1K4fLdq5ffDgyQJTrBQrhCayb5eNDIU4p8i2k+j2pDSQGZknGHc0JTUmD45qNniLH750hF2qTepVarW4F6ZUMAU=?cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"6461878","siteName":"Ein Parteibuch","siteURL":"http:\/\/nocheinparteibuch.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/31fc46324c7a91fcd75e642be5b48c31?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/goran","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/nocheinparteibuch.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2018%2F01%2F07%2Fsyrische-armee-nimmt-unterbezirksstadt-sinjar-im-suedosten-der-provinz-idlib-ein%2F","themeURL":"https:\/\/wordpress.com\/theme\/goran\/","xhrURL":"https:\/\/nocheinparteibuch.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"79991643b2","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"ce3d60f5fe\" \/>","referer":"https:\/\/nocheinparteibuch.wordpress.com\/2018\/01\/07\/syrische-armee-nimmt-unterbezirksstadt-sinjar-im-suedosten-der-provinz-idlib-ein\/","canFollow":"1","feedID":"143492","statusMessage":"","customizeLink":"https:\/\/nocheinparteibuch.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2018%2F01%2F07%2Fsyrische-armee-nimmt-unterbezirksstadt-sinjar-im-suedosten-der-provinz-idlib-ein%2F","postID":"27767","shortlink":"https:\/\/wp.me\/pr71Q-7dR","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/nocheinparteibuch.wordpress.com\/27767","statsLink":"https:\/\/wordpress.com\/stats\/post\/27767\/nocheinparteibuch.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Goran","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 443 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/nocheinparteibuch.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2018%2F01%2F07%2Fsyrische-armee-nimmt-unterbezirksstadt-sinjar-im-suedosten-der-provinz-idlib-ein%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/nocheinparteibuch.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"57c9aee573","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/nocheinparteibuch.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2018%2F01%2F07%2Fsyrische-armee-nimmt-unterbezirksstadt-sinjar-im-suedosten-der-provinz-idlib-ein%2F","blog_id":"6461878","local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=6461878&v=wpcom&tz=1&user_id=0&subd=nocheinparteibuch","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUe1OwzAMfCHcDI2C+IF4FJSlbus2X7OTwt6edGJVhaYIftm6nO98jvqMYIJP6JOaRHW4kMH41UzyoHZPLkO0eSAvytKMos4ZM47adxb5NzmN6Aol5pPCjvyqKzNFsORn6IPJAj1tFuSNzV3hF5oJzhUFYIz20jjyFekhsL5qe73QoBOFP7GvTSWe7ootnDQrpyUhlw7Cgsy07rhh/1RIrM0stSGzBliHtq7CZpQYvNCCsJS9wh1kf739iSXex6fyo3z5Kc2edcffaA5Z0KoJUyzJ4AbUEs4kDhMcm4P6KM6qD+wq/BgkQW81sZJRM/nhVsvQu3t7bA+vx5en9rmdvgE5TQlS'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "nocheinparteibuch.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'6461878','blog_tz':'1','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'6461878','v':'wpcom','tz':'1','user_id':'0','post':'27767','subd':'nocheinparteibuch'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUFEtSk81UFdzSnZobC8vN0g1LDkzJjRzNnkla0VhdWtNU3lyZnJKPy5sKzUxfjRpbUFxP0U2VWl8ODV2c0l6TVdQTXlGeElWdkNzNWN6RlNGRThQVFh3Jnpbc0lQMFFrdmpSb1ZEbTdwZENpdWMzW0hROURSNEprQ2JvMnxweFZ+eVZ+SkFhSWVlRXd6cyt2VXYxV2llRWdiVF04SDFNTi03bD8lNi5KWnV6VUFIM2JDWEdqJVdfbXlKS3I4Y0Z+MS92VitCQWVb'}]);
_stq.push([ 'clickTrackerInit', '6461878', '27767' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.241 seconds
	138485 bytes batcached for 300 seconds
-->
