<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Irakische Armee nimmt Rawa ein | Ein Parteibuch</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://nocheinparteibuch.wordpress.com/xmlrpc.php">

<title>Irakische Armee nimmt Rawa ein &#8211; Ein Parteibuch</title>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Ein Parteibuch &raquo; Feed" href="https://nocheinparteibuch.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ein Parteibuch &raquo; Kommentar-Feed" href="https://nocheinparteibuch.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ein Parteibuch &raquo; Irakische Armee nimmt Rawa&nbsp;ein Kommentar-Feed" href="https://nocheinparteibuch.wordpress.com/2017/11/17/irakische-armee-nimmt-rawa-ein/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9-20171117"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUtFSAyEM/CFj7Dhnnxy/heMiTRsIA9yc/Xu5w061VcYXZpfsJiEElwhWQ6FQ0M8QZXYcMi7RqofsWeh8wx5tzg/4u034RBmPVKKxJ9jYnXwUddc6miYzZXSio5Fe6kRiCk0QNZcb1rNZTVTvfTRlVXia2JCQr7KebeHJUa1TJV8YCn10LT6+XAqt8FAn0O2sDXUcY6KcoZ6eZw/lUHvr+hwFSlwDf8A7b0uJcR7RaTIBczkL9WR1SAE52KaErdP/TCurZSPQOvpOmpkxaGnBC+g/VEHUmsIafhB4F8OpvyzrllXoth+80tX05l93w9PzMOz2u/3xE0s4Igg=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='goran-noto-sans-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='goran-noto-serif-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='goran-droid-sans-mono-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans+Mono' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJx9j8EKAjEMRH/IGoVdXQ/it2RDbStpUpqWxb8XQVER9jQz8N5hYCmOVJqXBi367A1KnyFoRYEkBNbu7N1SSPOWzDbwJeTuCveQxACpJZUZ66et4UWtuStjqmARa5LwzjXLlBKyYw36O/6k15U4QGCdkZ/AJZ/3w2l3nA7jNN4e+slcLw==' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nocheinparteibuch.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Syrische Armee und Partner kommen bei Bukamal&nbsp;voran' href='https://nocheinparteibuch.wordpress.com/2017/11/16/syrische-armee-und-partner-kommen-bei-bukamal-voran/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://nocheinparteibuch.wordpress.com/2017/11/17/irakische-armee-nimmt-rawa-ein/" />
<link rel='shortlink' href='https://wp.me/pr71Q-75T' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2017%2F11%2F17%2Firakische-armee-nimmt-rawa-ein%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2017%2F11%2F17%2Firakische-armee-nimmt-rawa-ein%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Irakische Armee nimmt Rawa ein" />
<meta property="og:url" content="https://nocheinparteibuch.wordpress.com/2017/11/17/irakische-armee-nimmt-rawa-ein/" />
<meta property="og:description" content="Wie der irakische Regierungschef Haider Al-Abadi am heutigen Freitag verkündete, ist es irakischen Sicherheitskräften im Kampf gegen die Terrorgruppe ISIS soeben gelungen, die nordöstlich des Euphr…" />
<meta property="article:published_time" content="2017-11-17T20:11:31+00:00" />
<meta property="article:modified_time" content="2017-11-17T23:52:11+00:00" />
<meta property="og:site_name" content="Ein Parteibuch" />
<meta property="og:image" content="https://pbs.twimg.com/media/DO2ikX6WAAA8NRf.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Irakische Armee nimmt Rawa&nbsp;ein" />
<meta name="twitter:image" content="https://pbs.twimg.com/media/DO1kWLOX4AM1ueh.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/31fc46324c7a91fcd75e642be5b48c31?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/31fc46324c7a91fcd75e642be5b48c31?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/31fc46324c7a91fcd75e642be5b48c31?s=114" />
<link rel='openid.server' href='https://nocheinparteibuch.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://nocheinparteibuch.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://nocheinparteibuch.wordpress.com/osd.xml" title="Ein Parteibuch" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#e1dfdf" />
<meta name="application-name" content="Ein Parteibuch" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Noch ein Parteibuch" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://nocheinparteibuch.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/31fc46324c7a91fcd75e642be5b48c31?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Irakische Armee nimmt Rawa&nbsp;ein | Ein Parteibuch auf WordPress.com" />
<meta name="description" content="Wie der irakische Regierungschef Haider Al-Abadi am heutigen Freitag verkündete, ist es irakischen Sicherheitskräften im Kampf gegen die Terrorgruppe ISIS soeben gelungen, die nordöstlich des Euphrat liegende Stadt Rawa einzunehmen, wodurch ISIS im Irak nun nur noch über einige Wüstengebiete herrscht. In sozialen Medien wurden Bilder verteilt, die irakische Sicherheitskräfte in Rawa zeigen sollen. Auf&hellip;" />
	<style type="text/css">
			.site-title,
		.site-description {
			color: #000000;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://nocheinparteibuch.files.wordpress.com/2014/05/costa_concordia1.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'goran', amp: false };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://nocheinparteibuch.wordpress.com/2017/11/17/irakische-armee-nimmt-rawa-ein/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-27273 single-format-standard custom-background mp6 customizer-styles-applied has-custom-background navigation-default sidebar-right highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

	<header id="masthead" class="site-header" role="banner">
		
		<div class="site-branding">
						<h1 class="site-title"><a href="https://nocheinparteibuch.wordpress.com/" rel="home">Ein Parteibuch</a></h1>
			<h2 class="site-description">Noch ein Parteibuch</h2>
		</div><!-- .site-branding -->

					<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle">Menü</button>
				<div class="menu-primary"><ul id="menu-menu-1" class="clear"><li id="menu-item-12370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12370"><a href="https://nocheinparteibuch.wordpress.com/">Startseite</a></li>
<li id="menu-item-12371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12371"><a href="https://nocheinparteibuch.wordpress.com/about/">About</a></li>
<li id="menu-item-12372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12372"><a href="https://nocheinparteibuch.wordpress.com/israel/">Israel</a></li>
<li id="menu-item-12654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12654"><a href="https://nocheinparteibuch.wordpress.com/rechtsstaat/">Rechtsstaat</a></li>
<li id="menu-item-12797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12797"><a href="https://nocheinparteibuch.wordpress.com/us-imperialismus/">US-Imperialismus</a></li>
<li id="menu-item-19043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19043"><a href="https://nocheinparteibuch.wordpress.com/mafia/">Mafia</a></li>
<li id="menu-item-19046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19046"><a href="https://nocheinparteibuch.wordpress.com/medien/">Medien</a></li>
<li id="menu-item-19051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19051"><a href="https://nocheinparteibuch.wordpress.com/deutschland/">Deutschland</a></li>
</ul></div>			</nav><!-- #site-navigation -->
			</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div class="content-wrapper clear">

		<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">

				
					
<article id="post-27273" class="post-27273 post type-post status-publish format-standard hentry category-uncategorized tag-al-kaida tag-irak tag-isis tag-krieg tag-syrien tag-terrorismus">
	<header class="entry-header">
		<h1 class="entry-title">Irakische Armee nimmt Rawa&nbsp;ein</h1>
		<div class="entry-meta">
			<span class="posted-on">Veröffentlicht am <a href="https://nocheinparteibuch.wordpress.com/2017/11/17/irakische-armee-nimmt-rawa-ein/" rel="bookmark"><time class="entry-date published" datetime="2017-11-17T21:11:31+00:00">17. November 2017</time><time class="updated" datetime="2017-11-18T00:52:11+00:00">18. November 2017</time></a></span><span class="byline"> von <span class="author vcard"><a class="url fn n" href="https://nocheinparteibuch.wordpress.com/author/einparteibuch/">einparteibuch</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	
	<div class="entry-content">
		<p>Wie der irakische Regierungschef Haider Al-Abadi am heutigen Freitag <a href="https://twitter.com/HaiderAlAbadi/status/931512037217394689">verkündete</a>, ist es irakischen Sicherheitskräften im Kampf gegen die Terrorgruppe ISIS soeben gelungen, die nordöstlich des Euphrat liegende Stadt Rawa einzunehmen, wodurch ISIS im Irak nun nur noch über einige Wüstengebiete herrscht.</p>
<p><span id="more-27273"></span>In sozialen Medien wurden <a href="https://twitter.com/StrategicNews1/status/931484521761005574">Bilder</a> verteilt, die irakische Sicherheitskräfte in Rawa zeigen sollen. Auf einer Karte von 24 Resistance Axis sieht die Lage im Raum Rawa nach dem heutigen Erfolg wie folgt aus:</p>
<p><a href="https://twitter.com/Syria_Hezb_Iran/status/931511033704927232" title="Lagekarte Rawa - 17.11.2017"><img src="https://pbs.twimg.com/media/DO1kWLOX4AM1ueh.jpg" style="max-width:100%;" /></a></p>
<p>Im Syrien ist es Sicherheitskräften im Raum Deir Ezzor im Kampf gegen die Terrorgruppe ISIS unterdessen gelungen, die Euphrat-Insel Hawija Kate einzunehmen.</p>
<p><a href="https://twitter.com/Suriyakmaps/status/931579447324573696" title="Lagekarte Hawija Kate - 17.11.2017"><img src="https://pbs.twimg.com/media/DO2ikX6WAAA8NRf.jpg" style="max-width:100%;" /></a></p>
<p>Die ISIS-Jäger <a href="https://twitter.com/ISIS_Hunters/status/931515428366667776">erklärten</a>, ihnen sei es dort gelungen, 250 ISIS-Terroristen, darunter zahlreiche Ausländer, gefangen zu nehmen.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">250 IS soldiers were captured by the ISIS Hunter forces <a href="https://twitter.com/hashtag/SAA?src=hash&amp;ref_src=twsrc%5Etfw">#SAA</a> on <a href="https://twitter.com/hashtag/Hawijah?src=hash&amp;ref_src=twsrc%5Etfw">#Hawijah</a> Kate Island at <a href="https://twitter.com/hashtag/DeirEzzor?src=hash&amp;ref_src=twsrc%5Etfw">#DeirEzzor</a>. <a href="https://twitter.com/hashtag/Syria?src=hash&amp;ref_src=twsrc%5Etfw">#Syria</a> <a href="https://twitter.com/hashtag/Syria?src=hash&amp;ref_src=twsrc%5Etfw">#Syria</a> <a href="https://t.co/deOT7ROXRE">pic.twitter.com/deOT7ROXRE</a></p>
<p>&mdash; Strategic News (@StrategicNews1) <a href="https://twitter.com/StrategicNews1/status/931522041135673345?ref_src=twsrc%5Etfw">November 17, 2017</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>Westlich-zionistische Propagandisten hatten die syrischen Sicherheitskräfte zu Beginn der Erstürmung der Insel aufgefordert, davon Abstand zu nehmen und entsprechende Bemühungen <a href="https://twitter.com/JorfNews/status/929069039007170560">verurteilt</a>, da es dort angeblich nur Zivilisten gebe.</p>
<p>Im Kampf gegen die Terrorgruppe Al Kaida ist die syrische Armee im Nordwesten Syriens auch heute wieder <a href="https://twitter.com/Suriyakmaps/status/931578028148297733">ein Dorf vorangekommen</a>.</p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div id="atatags-26942" style="width:300px;height:250px;float:left;margin-right:2px;">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div>		<div id="atatags-114160" style="width:300px;height:250px;">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>
						<div id="crt-1757404899" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1757404899");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1757404899",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-1341349158" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1341349158");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1341349158",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-27273" class="share-twitter sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2017/11/17/irakische-armee-nimmt-rawa-ein/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2017/11/17/irakische-armee-nimmt-rawa-ein/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2017/11/17/irakische-armee-nimmt-rawa-ein/?share=reddit" target="_blank" title="Klick, um auf Reddit zu teilen"><span>Reddit</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-27273" class="share-facebook sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2017/11/17/irakische-armee-nimmt-rawa-ein/?share=facebook" target="_blank" title="Auf Facebook teilen"><span>Facebook</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2017/11/17/irakische-armee-nimmt-rawa-ein/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2017/11/17/irakische-armee-nimmt-rawa-ein/?share=email" target="_blank" title="Click to email"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links">Verschlagwortet mit <a href="https://nocheinparteibuch.wordpress.com/tag/al-kaida/" rel="tag">Al Kaida</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/irak/" rel="tag">Irak</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/isis/" rel="tag">ISIS</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/krieg/" rel="tag">Krieg</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/syrien/" rel="tag">Syrien</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/terrorismus/" rel="tag">Terrorismus</a></span><span class="comments-link"><a href="https://nocheinparteibuch.wordpress.com/2017/11/17/irakische-armee-nimmt-rawa-ein/#comments">5 Kommentare</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

						<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">
			<a href="https://nocheinparteibuch.wordpress.com/2017/11/16/syrische-armee-und-partner-kommen-bei-bukamal-voran/" rel="prev"><span class="meta-nav">Vorheriger Beitrag</span>Syrische Armee und Partner kommen bei Bukamal&nbsp;voran</a>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
					
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			5 Gedanken zu &ldquo;<span>Irakische Armee nimmt Rawa&nbsp;ein</span>&rdquo;		</h2>

		<ol class="comment-list">
					<li id="comment-38465" class="comment even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-38465" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Blue Angel</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://nocheinparteibuch.wordpress.com/2017/11/17/irakische-armee-nimmt-rawa-ein/#comment-38465">
							<time datetime="2017-11-17T21:49:25+00:00">
								17. November 2017 um 21:49							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>„..Beim nächsten Mal werden wir nicht mehr zwischen der Hisbollah und dem Libanon trennen. Sie ist Teil der libanesischen Regierung und sie manipuliert die Bevölkerung mit terroristischen Mitteln. Wenn die libanesische Regierung die Hisbollah nicht davon abhalten kann, einen Krieg auszulösen, dann wird auch die Regierung mit den Preis dafür zahlen.“ Natürlich bedeute das auch, dass das ganze Land diesen Preis zahle. „Aber wenn man einen Krieg schnell beenden will, dann muss der Gegner gleich am Anfang einen hohen Preis zahlen.“<br />
<a href="https://www.welt.de/politik/ausland/article170722503/Unser-naechster-Krieg-wird-in-jedem-Fall-haerter.html" rel="nofollow">https://www.welt.de/politik/ausland/article170722503/Unser-naechster-Krieg-wird-in-jedem-Fall-haerter.html</a></p>
<p>Hört sich für mich an, als ob Israel eine false flag plant.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://nocheinparteibuch.wordpress.com/2017/11/17/irakische-armee-nimmt-rawa-ein/?replytocom=38465#respond' onclick='return addComment.moveForm( "div-comment-38465", "38465", "respond", "27273" )' aria-label='Antworte auf Blue Angel'>Antwort</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-38467" class="comment byuser comment-author-einparteibuch bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-38467" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">einparteibuch</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://nocheinparteibuch.wordpress.com/2017/11/17/irakische-armee-nimmt-rawa-ein/#comment-38467">
							<time datetime="2017-11-17T22:41:54+00:00">
								17. November 2017 um 22:41							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Blauer Engel</p>
<p>False Flag Terror und Massaker sind der Standard Modus Operandi von Israel. Damit muss man immer rechnen. Nur nützt das nichts, solange Israel nicht die militärische Fähigkeit hat, einen mit False-Flag-Terror gerechtfertigten Krieg auch zu gewinnen. Und die fehlt Israel, das weiß Sima Shine genau wie die IDF, aber sie täuscht die deutsche Öffentlichkeit diesbezüglich. </p>
<p>Und auf dieser Täuschung aufbauend kommt sie mit einer Forderung an Europa:</p>
<blockquote><p>Aber es gebe Alternativen zu diesem Krieg. Man könne den Iran in der Region auch mit diplomatischen und wirtschaftlichen Mitteln zurückdrängen. Und da könnten die Europäer helfen.</p></blockquote>
<p>Sprich, sie versucht, Europa zu einer aggressiveren Politik gegen Iran zu bewegen, weil nur das eine Alternative zu Krieg sei. Und genau das ist der Zweck hinter den hohlen israelischen Kriegsdrohungen, wie ich ja gestern schon ausgeführt habe.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://nocheinparteibuch.wordpress.com/2017/11/17/irakische-armee-nimmt-rawa-ein/?replytocom=38467#respond' onclick='return addComment.moveForm( "div-comment-38467", "38467", "respond", "27273" )' aria-label='Antworte auf einparteibuch'>Antwort</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-38468" class="comment even thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-38468" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">ISKANDER</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://nocheinparteibuch.wordpress.com/2017/11/17/irakische-armee-nimmt-rawa-ein/#comment-38468">
							<time datetime="2017-11-17T22:46:55+00:00">
								17. November 2017 um 22:46							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Wer gute Nachrichten hören mag muss auch schlechte Nachrichten, Rückschläge, leider,  verdauen.<br />
In Syrien geht es zur Zeit eher rückwärts wenn auch nicht gefährlich.<br />
Al Bukamal, der Schlüssel &#8211; was vollmundig schon letzte Woche als &#8222;erobert&#8220; galt, ist offensichtlich nicht erobert sondern allenfalls umkämpft mit schlechten Chancen. Al Quriah ist sogar komplett fluchtartig geräumt. Dafür wurden &#8222;strategische Hügel&#8220; erobert.<br />
Die Offensive &#8222;auf breiter Front&#8220; im Gebiet Idlib/Hama ist de facto versandet. Der Verlust bereits von der SAA eroberten Städten und festen Plätzen wie Rashadiyah,  Hajarah Kabira, Hasrat, Balil, Umm Turaykiyhah, Al Mushyirifah, Abu Dali, Al Jakusiah, und im Rayon Damascus: Kafar Hawr, Maazrat Bei Jin,  Beitima  usw. wird gern übersehen und ungern berichtet.<br />
Die US Truppen werden im Süden bleiben, die Türken kolonialisieren Idlib West, die Kurden und IS feiern offensichtlich Versöhnung in den Ölfeldern.<br />
Nichts destotrotz großen Respekt vor Syriens SAA.<br />
Doch Zgvaca und Thierry Meyssan haben auf lange Sicht doch nicht so schlecht daneben gelegen will ich meinen.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://nocheinparteibuch.wordpress.com/2017/11/17/irakische-armee-nimmt-rawa-ein/?replytocom=38468#respond' onclick='return addComment.moveForm( "div-comment-38468", "38468", "respond", "27273" )' aria-label='Antworte auf ISKANDER'>Antwort</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-38469" class="comment byuser comment-author-einparteibuch bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-38469" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">einparteibuch</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://nocheinparteibuch.wordpress.com/2017/11/17/irakische-armee-nimmt-rawa-ein/#comment-38469">
							<time datetime="2017-11-17T23:58:59+00:00">
								17. November 2017 um 23:58							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>ISKANDER</p>
<p>So schlecht wie du das hier darstellst, ist die Lage gar nicht für die syrische Armee und ihre Partner, eher im Gegenteil. Das voreilige Statement zur Einnahme von Al Bukamal fand ich auch blöd, aber ansonsten geht es mit vielen kleinen Schritten, und die auch noch im Walzer-Rhythmus, stetig vorwärts. Deine negativen Prognosen wie &#8222;US Truppen werden im Süden bleiben, die Türken kolonialisieren Idlib West&#8220; halte ich für nicht durch die Fakten gedeckt.</p>
<p>Vergleiche mal auf einer Karte, wer in dem Krieg da in den letzten sechs Monaten wie abgeschnitten hat &#8211; hier eine grob vereinfachte Farberläuterung:</p>
<p>&#8211; Rot (SAA, Russland, Achse des Widerstandes)<br />
&#8211; Gelb (Kurden, US-Allianz, Israel)<br />
&#8211; Schwarz (ISIS, Saudi Arabien, Israel)<br />
&#8211; Grün (Rebellen, Al Kaida, Türkei, Katar, EU)</p>
<p>Wikipedia-Kriegskarte von vor sechs Monaten (18. März 2017):</p>
<p><a href="https://upload.wikimedia.org/wikipedia/commons/thumb/archive/1/11/20170323130630%21Syrian%2C_Iraqi%2C_and_Lebanese_insurgencies.png/1280px-Syrian%2C_Iraqi%2C_and_Lebanese_insurgencies.png"><img src="https://upload.wikimedia.org/wikipedia/commons/thumb/archive/1/11/20170323130630%21Syrian%2C_Iraqi%2C_and_Lebanese_insurgencies.png/1280px-Syrian%2C_Iraqi%2C_and_Lebanese_insurgencies.png" style="max-width:100%;" /></a></p>
<p>Wikipedia-Kriegskarte von heute (18. November 2017):</p>
<p><a href="https://upload.wikimedia.org/wikipedia/commons/thumb/1/11/Syrian%2C_Iraqi%2C_and_Lebanese_insurgencies.png/1280px-Syrian%2C_Iraqi%2C_and_Lebanese_insurgencies.png"><img src="https://upload.wikimedia.org/wikipedia/commons/thumb/1/11/Syrian%2C_Iraqi%2C_and_Lebanese_insurgencies.png/1280px-Syrian%2C_Iraqi%2C_and_Lebanese_insurgencies.png" style="max-width:100%;" /></a></p>
<p>Man kann auch zwei Jahre zurückgehen, aber die Erkenntnis ist immer die gleiche: rot schneidet schon seit einiger Zeit geradezu phantastisch gut ab, und das nicht nur gegen schwarz und grün, sondern in jüngster Zeit auch gegen gelb.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://nocheinparteibuch.wordpress.com/2017/11/17/irakische-armee-nimmt-rawa-ein/?replytocom=38469#respond' onclick='return addComment.moveForm( "div-comment-38469", "38469", "respond", "27273" )' aria-label='Antworte auf einparteibuch'>Antwort</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-38470" class="comment even depth-2 highlander-comment">
			<article id="div-comment-38470" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">sg</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://nocheinparteibuch.wordpress.com/2017/11/17/irakische-armee-nimmt-rawa-ein/#comment-38470">
							<time datetime="2017-11-18T02:02:54+00:00">
								18. November 2017 um 02:02							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>&#8222;Doch Zgvaca und Thierry Meyssan haben auf lange Sicht doch nicht so schlecht daneben gelegen will ich meinen.&#8220; </p>
<p>also wer mit dem Schreibstil von Thierry Meyssan leben kann dem empfehle ich </p>
<p><a href="https://www.fit4russland.com/images/Wer_hat_Hitler_gezwungen_Stalin_zu_ueberfallen.pdf" rel="nofollow">https://www.fit4russland.com/images/Wer_hat_Hitler_gezwungen_Stalin_zu_ueberfallen.pdf</a><br />
( gefunden beim Saker 2.0 &#8211; vom sw &#8211; sw war ja auch lange hier ) </p>
<p>Wer verstehen will wie Geostrategen ticken, der sollte mal in diese PDF reinschnuppern. Bei den ersten Zweifeln nicht aufgeben. Es geht mehr oder weniger darum wie die Russen über gewisse Geostrategen und ihre Strategien denken.  </p>
<p>Was Russen über diese Geo-Typen denken, sieht man dort zu 100%.<br />
( bin gerade auf Seite 170 &#8211; bis jetzt alles sehr sehr grün zu diesem Buch ) </p>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8211;<br />
Nicht aufgeben wenn gewisse Sachen vieleicht angezweifelt werden .<br />
Ich bezweifle übrigens bis jetzt garnichts &#8211; aber das ist nur meine Meinung. Was ich eigenartig finde ist das sind alles Sachen die man zu DDR Zeiten ohne Probleme vermittlen hätte können, aber 90% sind mir davon neu. Das ist bis jetzt mein einziges Problem   </p>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;-<br />
zu<br />
&#8222;Die US Truppen werden im Süden bleiben, die Türken kolonialisieren Idlib West, die Kurden und IS feiern offensichtlich Versöhnung in den Ölfeldern.&#8220; </p>
<p>In einem Jahr sind die Amis dort raus oder es kracht im Gebälk. Im Prinzip haben die Amis / Kurden dort keine Freunde  ( ausser vieleicht die Türken und diese nur noch maximal extrem verdeckt ).  Die Amis können sich dort nicht halten. No Chance </p>
<p>Ich denke es geht nur noch darum, wie baut man eine Tante mit einer Keksdose dort ein. Mehr ist dort nicht mehr drin. Es ist eine Frage der Innenpolitik und wie die Bevölkerung in Syrien mit den Kurden umgeht. Ich gehe davon aus, das die Akzeptanz gegenüber den Kurden extrem gesunken ist und damit haben die Geos und die Tanten mit den Keksen das was sie haben wollten. ___ABER___ Assad war bis jetzt ein sehr konstruktiver Mann. Ich denke er wird uns nicht enttäuschen und eine gute Lösung finden</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://nocheinparteibuch.wordpress.com/2017/11/17/irakische-armee-nimmt-rawa-ein/?replytocom=38470#respond' onclick='return addComment.moveForm( "div-comment-38470", "38470", "respond", "27273" )' aria-label='Antworte auf sg'>Antwort</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Bitte kurzfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/17/irakische-armee-nimmt-rawa-ein/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://nocheinparteibuch.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="52d7feeba2" /><input type="hidden" name="_wp_http_referer" value="/2017/11/17/irakische-armee-nimmt-rawa-ein/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fnocheinparteibuch.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='27273' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="239ead6e6a" /></p>
<input type="hidden" name="genseq" value="1510975956" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="180"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

				
			</main><!-- #main -->
		</div><!-- #primary -->


		<div id="secondary" class="widget-area" role="complementary">
				<aside id="text-3" class="widget widget_text"><h2 class="widget-title">Das alte Parteibuch-Blog ist Geschichte</h2>			<div class="textwidget">Hier ist nun ein Parteibuch Zweitblog</div>
		</aside><aside id="media_image-3" class="widget widget_media_image"><h2 class="widget-title">Nicht zu Vergessendes</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="max-width: 160px" class="wp-caption alignnone"><a href="https://nocheinparteibuch.wordpress.com/2013/10/04/der-zionismus-seine-theorien-aussichten-und-wirkungen/" class="" rel="" target=""><img class="image aligncenter" src="https://nocheinparteibuch.files.wordpress.com/2014/05/zionismus1.jpg?w=160" alt="Zionismus, 1913" width="160" height="268" /></a><figcaption class="wp-caption-text">Rabbi Felix Goldmann, 1913</figcaption></figure></aside><aside id="search-3" class="widget widget_search"><h2 class="widget-title">Suche</h2><form role="search" method="get" class="search-form" action="https://nocheinparteibuch.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></aside><aside id="linkcat-25051" class="widget widget_links"><h2 class="widget-title">Dieses Blog</h2>
	<ul class='xoxo blogroll'>
<li><a href="https://nocheinparteibuch.wordpress.com/about/">About</a></li>
<li><a href="http://www.everyayah.com/data/Minshawy_Mujawwad_192kbps/005056.mp3" title="Ein Zitat oder auch eine Widmung – mit freundlichen Grüßen an die “Plakatkünstler” im zionistischen NSU-Förderverein BfV">Zitat</a></li>

	</ul>
</aside>
<aside id="linkcat-309370937" class="widget widget_links"><h2 class="widget-title">Und noch</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://buskeismus.de/">Buskeismus</a></li>
<li><a href="http://web.archive.org/web/20111216192834/http://www.lurusa-gross.com/">Lurusa Gross</a></li>
<li><a href="https://web.archive.org/web/20080116113349/http://rotglut.org/nachrichten.php">Rotglut</a></li>

	</ul>
</aside>
<aside id="linkcat-49380305" class="widget widget_links"><h2 class="widget-title">Zweit-Links</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://web.archive.org/web/20101020052619/http://www.mein-parteibuch.com/?" title="Mirror vom Parteibuch">Parteibuch @ Archive.org</a></li>
<li><a href="http://web.archive.org/web/20101025201621/http://www.mein-parteibuch.com/wiki/Hauptseite" title="Mirror vom Parteibuch Wiki">Parteibuch Wiki @ Archive.org</a></li>

	</ul>
</aside>
<aside id="text-4" class="widget widget_text"><h2 class="widget-title">Nachrichten</h2>			<div class="textwidget"></div>
		</aside><aside id="rss-19" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://net-news-global.net/rss/rssfeed.xml" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.net-news-global.net" title="Internationaler Pressespiegel - International Press Review - Revue de Presse Internationale">Net News Global</a></h2><ul><li><a class='rsswidget' href='https://consortiumnews.com/2017/11/17/trumps-saudi-scheme-unravels/' title='President Trump and his son-in-law bet that the young Saudi crown prince could execute a plan to reshape the Mideast, but the scheme quickly unraveled revealing a dangerous amateur hour, writes ex-British diplomat Alastair Crooke.'>Trump’s Saudi Scheme Unravels</a></li><li><a class='rsswidget' href='http://tass.com/politics/976308' title='Bolivia was one more country that voted against the resolution, China abstained from voting'>Russia vetoes UN SC`s resolution on prolonging mandate of investigative mission in Syria</a></li><li><a class='rsswidget' href='https://www.radio-utopie.de/2017/11/17/eine-geschichte-der-idiotie/' title='DAS THEMA ist Idiotie. Speziell die Rolle der Idiotie in der Geschichte.'>Eine Geschichte der Idiotie</a></li><li><a class='rsswidget' href='https://www.youtube.com/watch?v=SMNFQ4tLRFc' title='This video lecture documents the pattern of heavy metals poisoning, medical experimentation, organ harvesting, covert fertility task forces and other tactics that seek to eliminate blacks from our planet.'>The Science Agenda to Exterminate Blacks</a></li><li><a class='rsswidget' href='http://www.bildblog.de/95054/ik-und-mik-findet-bild-de-unfreiwillig-komisch/' title='Auf der „Bild“-Titelseite gab es gestern noch mehr Fehler als sonst — und die waren sogar absichtlich dort: Die Methode „Schreiben nach Gehör“ sorge „für Ärger und Verunsicherung“, schreibt die „Bild“-Redaktion...'>„Ik“ und „mik“ findet Bild.de „unfreiwillig komisch“</a></li><li><a class='rsswidget' href='http://www.bildblog.de/95109/julian-reichelt-erfindet-richter-zitat/' title='In der „Bild“-Zeitung von heute kann man mal wieder sehr schön sehen, wie unsauber „Bild“-Oberchef Julian Reichelt arbeitet, wie egal es ihm ist, seine Leserschaft ordentlich zu informieren, wie sehr er auf journalistische Verantwortung und verantwortlichen Journalismus pfeift. Und das alles nur, um mal wieder so richtig losknallen zu können.'>Julian Reichelt erfindet Richter-Zitat</a></li><li><a class='rsswidget' href='http://meedia.de/2017/11/16/diekmanns-eigenes-volksprodukt-ex-bild-herausgeber-will-20-milliarden-euro-fonds-fuer-kleinsparer-auflegen/' title='Mit dem Ausscheiden Kai Diekmanns bei Bild begannen die Spekulationen, was ihr langjähriger Chefredakteur und Ex-Herausgeber als nächstes angehen würde.'>Diekmanns eigenes Volksprodukt: Ex-Bild-Herausgeber will 20 Milliarden-Euro-Fonds für Kleinsparer auflegen</a></li><li><a class='rsswidget' href='https://netzpolitik.org/2017/eu-parlament-mit-dem-verbraucherschutz-kommen-netzsperren/' title='Um europäische Verbraucher besser grenzüberschreitend zu schützen, hat die EU gestern ein umfangreiches Maßnahmenpaket verabschiedet. Doch auf den letzten Metern wurden in die EU-Verordnung Netzsperren hineinverhandelt, die weder effektiv noch verhältnismäßig sind.'>EU-Parlament: Mit dem Verbraucherschutz kommen Netzsperren</a></li><li><a class='rsswidget' href='https://netzpolitik.org/2017/ueberwachungsexporte-eu-legt-reform-vor-doch-regierungen-und-industrie-drohen-mit-blockade/' title='Mit europäischer Spähsoftware werden auf der ganzen Welt Menschen illegal überwacht, Proteste unterdrückt und Journalisten verfolgt. Die EU-Kommission will den Handel schärfer kontrollieren. Doch Druck von Industrieverbänden und EU-Mitgliedstaaten wie Deutschland könnte die wegweisende Reform verwässern.'>Überwachungsexporte: EU legt Reform vor, doch Regierungen und Industrie drohen mit Blockade</a></li><li><a class='rsswidget' href='http://mondoweiss.net/2017/11/golem-angleton-israel/' title='The special relationship between the United States and Israel is usually viewed as the product of great forces, the imperial interests of the United States in the cold war and the work of establishment Jewish groups after Israel’s two regional wars 50 years ago.'>The goy and the golem: James Angleton and the rise of Israel</a></li></ul></aside><aside id="rss-20" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://cooptv.wordpress.com/category/allgemein/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://cooptv.wordpress.com" title="Co-op Anti-War Café Berlin">Co-op News</a></h2><ul><li><a class='rsswidget' href='https://cooptv.wordpress.com/2017/11/17/syrienkrieg-das-schmutzige-geheimnis-von-rakka-nachdenkseiten/' title='Advertisements'>Syrienkrieg: Das schmutzige Geheimnis von Rakka (Nachdenkseiten)</a></li><li><a class='rsswidget' href='https://cooptv.wordpress.com/2017/11/17/internationales-uranium-film-festival-iuff-globales-filmfestival-des-atomaren-zeitalters/' title='Links zu den Festival-Kanälen und Profilen: YouTube Kanal für IUFF Berlin: http://bit.ly/2zaI7Jp YouTube Kanal für IUFF weltweit: http://bit.ly/2irtp6j Twitter Account mit mehrmals täglichen Tweets zum IUFF: https://twitter.com/jutta111 IUFF weltweit – Twitter Account: https://twitter.com/URANIUMFESTIVAL IUFF Berlin @Instagram: https://www.instagram.com/uran [&hellip;]'>Internationales Uranium Film Festival #IUFF – Globales Filmfestival des Atomaren Zeitalters</a></li><li><a class='rsswidget' href='https://cooptv.wordpress.com/2017/11/17/the-geopolitical-intelligencer-geopolitics-empire/' title='  on Youtube: http://bit.ly/2ARbcG1 Tweets by Geopolitics_Emp'>The Geopolitical Intelligencer . Geopolitics &amp; Empire</a></li><li><a class='rsswidget' href='https://cooptv.wordpress.com/2017/11/17/sigmar-gabriel-mdb-spd-ist-mitunterzeichner-des-aufrufs-abruesten-statt-aufruesten-militaerische-aufruestung-stoppen-spannungen-abbauen-gegenseitiges-vertrauen-aufbauen-perspektiven-fuer-entwi/' title='Abrüsten statt Aufrüsten Die Bundesregierung plant, die Rüstungsausgaben nahezu zu verdoppeln, auf zwei Prozent der deutschen Wirtschaftsleistung (BIP). So wurde es in der NATO vereinbart. Zwei Prozent, das sind mindestens weitere 30 Milliarden Euro, die im zivilen Bereich fehlen, so bei Schulen und Kitas, sozialem Wohnungsbau, Krankenhäusern, öffentlichem N [&hellip;]'>Sigmar Gabriel, MdB, SPD ist Mitunterzeichner des Aufrufs: Abrüsten statt Aufrüsten – Militärische Aufrüstung stoppen, Spannungen abbauen, gegenseitiges Vertrauen aufbauen, Perspektiven für Entwicklung u. soziale Sicherheit schaffen, Entspannungspolitik auch mit Russland.</a></li><li><a class='rsswidget' href='https://cooptv.wordpress.com/2017/11/17/deutschland-ist-seit-27-jahren-wiedervereinigt-ex-ddr-stark-benachteiligt/' title='Es gibt keinen einzigen Ostdeutschen unter den 500 vermögensreichsten Menschen in Deutschland und fast keinen unter den 17.000 deutschen Einkommensmillionären. Fast ausschliesslich sind alle Spitzenpositionen in Wirtschaft, Justiz, Militär, Politik, Bürokratie und Wissenschaft in Ostdeutschland an Westdeutsche vergeben.'>Deutschland ist seit 27 Jahren wiedervereinigt. Ex-DDR stark benachteiligt.</a></li></ul></aside><aside id="rss-16" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://linkezeitung.de/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://linkezeitung.de" title="Alle Macht den Räten">Linke Zeitung</a></h2><ul><li><a class='rsswidget' href='https://linkezeitung.de/2017/11/17/pesco-historischer-ruestungsschub/' title='von Jürgen Wagner – http://www.imi-online.de Am 13. November 2017 wurde die hochproblematische „Ständige Strukturierte Zusammenarbeit“ (PESCO) im Grundsatz beschlossen. Mit PESCO können Teile der EU-Militärpolitik per Mehrheitsentscheidung auf Kleingruppen ausgelagert und so das bislang in diesem Bereich geltende Konsensprinzip ausgehebelt werden – am 11. De [&hellip;]'>PESCO: Historischer Rüstungsschub?</a></li><li><a class='rsswidget' href='https://linkezeitung.de/2017/11/17/schmiergeschichten-demokratie/' title='von Friedhelm Klinkhammer, Volker Bräutigam – http://www.rubikon.news Schon gehört? Die USA haben inzwischen 16 Militärbasen in Syrien. Illegal und völkerrechtswidrig. Aber das ist denen egal. Wo in Syrien? Na dort, wo sie mit ihrer Allianz williger Co-Kriegsverbrecher — die Bundesrepublik ist auch dabei — die Umgebung schon dermaßen sorgfältig zerbombt habe [&hellip;]'>Schmiergeschichten-Demokratie</a></li><li><a class='rsswidget' href='https://linkezeitung.de/2017/11/17/anti-fake-news-behoerde-der-eu-bereitet-massenzensur-vor/' title='von Alex Lantier – http://www.wsws.org Die Europäische Union (EU) bereitet die Einrichtung einer Behörde zur Überwachung und Zensur so genannter „Fake News“ vor. Um zu entscheiden, welche Vollmachten diese Behörde haben soll, beruft die EU eine hochrangige Expertengruppe ein, die Medienexperten und die Öffentlichkeit auffordert, Kritik an „Fake News“ vorzubr [&hellip;]'>Anti-„Fake-News“-Behörde der EU bereitet Massenzensur vor</a></li><li><a class='rsswidget' href='https://linkezeitung.de/2017/11/17/fariss-wogatzki-ueber-palaestina-moege-keiner-sagen-er-haette-es-nicht-gewusst/' title='von Harry Popow Die „Fackel“ des HERAKLES Herbst 2017: Das Maß des Erträglichen ist längst überschritten: Zum wiederholten Male lieferte der deutsche Imperialismus Waffen an den israelischen Staat, den Staat, der im Namen des Zionismus dem palästinischen Volk jedes Existenzrecht abspricht und dabei ist, dieses Volk von der Landkarte auszulöschen. Jüngst drei [&hellip;]'>Fariss Wogatzki über Palästina: „Möge keiner sagen er hätte es nicht gewusst!“</a></li><li><a class='rsswidget' href='https://linkezeitung.de/2017/11/16/geheimdienst-mischt-sich-in-jamaika-gespraeche-ein/' title='von Peter Schwarz – http://www.wsws.org In die Verhandlungen über die nächste Bundesregierung haben sich nun auch der Auslandsgeheimdienst BND und Vertreter der Bundeswehr eingeschaltet. Sie pochen auf höhere Rüstungsausgaben, einen Konfrontationskurs gegen Russland und die rücksichtslose Abwehr von Flüchtlingen. Am Dienstag hielt der Präsident des Bundesnac [&hellip;]'>Geheimdienst mischt sich in Jamaika-Gespräche ein</a></li></ul></aside><aside id="rss-15" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://urs1798.wordpress.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://urs1798.wordpress.com" title="Kunstfreiheit, ein wichtiges Gut!">Urs1798</a></h2><ul><li><a class='rsswidget' href='https://urs1798.wordpress.com/2017/11/15/in-aleppo-wurden-die-terroristen-busbarrikaden-abgeraeumt-wann-werden-sie-in-berlin-entfernt-klauslederer-manafhalbouni-maximgorkitheater-herbstsalon/' title='über In Aleppo wurden die Terroristen-Busbarrikaden abgeräumt, wann werden sie in Berlin entfernt! #KlausLederer #ManafHalbouni #MaximGorkiTheater #Herbstsalon Die Terroristenbarrikaden verschwinden zu Gunsten der Bevölkerung, kein „Monument“ für die Terroristen in Aleppo anders als in Berlin. Eine Frage an den Kultursenator, wann werden die den Terroristenb [&hellip;]'>In Aleppo wurden die Terroristen-Busbarrikaden abgeräumt, wann werden sie in Berlin entfernt! #KlausLederer #ManafHalbouni #MaximGorkiTheater #Herbstsalon</a></li><li><a class='rsswidget' href='https://urs1798.wordpress.com/2017/11/11/manaf-halbounis-monument-in-berlin-folter-und-verbrechen-in-syrien-daraa-fsa/' title='Arbeitspapier, eingesammelt… Kriegspropaganda- Unterstützung für Terror-Milizen, für Al-Kaida und Co, gerade wieder in Berlin, wo ein Machwerk, als „Monument“ bezeichnet, terroristenverherrlichend als Barrikaden, die die Zivilbevölkerung gebaut haben soll als Schutz gegen Sniper der syrischen Armee. Es wird ganz bewusst suggeriert, dass die Armee gezielt Ziv [&hellip;]'>Manaf Halbouni`s „Monument“ in Berlin – Folter und Verbrechen in Syrien #Daraa „FSA“</a></li><li><a class='rsswidget' href='https://urs1798.wordpress.com/2017/11/06/kriegspropaganda-ganz-grosses-anti-assad-theater-in-berlin-2/' title='über Kriegspropaganda: Ganz großes Anti-Assad Theater in Berlin https://urs1798.wordpress.com/2017/11/06/death-crossings-bustan_al_qaser-aleppo-monument-dresden-berlin-busbarrikaden-installation-gemaelde-artwork-syria/'>Kriegspropaganda: Ganz großes Anti-Assad Theater in Berlin</a></li><li><a class='rsswidget' href='https://urs1798.wordpress.com/2017/11/06/death-crossings-bustan_al_qaser-aleppo-monument-dresden-berlin-busbarrikaden-installation-gemaelde-artwork-syria/' title='über „Death crossings“ Bustan_al_Qaser #Aleppo. „Monument“ Dresden-Berlin `Busbarrikaden-Installation` – Gemälde #Artwork #Syria : Bild „Death crossings“ Aleppo-Bustan-Al-Qaser. Ich konnte die Kriegspropaaganda-Busbarrikaden-Installation „Monument“, die der „Künstler Manaf Halbouni“ zuerst in Dresden installierte mit Hilfe von Sponsoren, Behördern und Unters [&hellip;]'>„Death crossings“ Bustan_al_Qaser #Aleppo. „Monument“ Dresden-Berlin `Busbarrikaden-Installation`“Manaf Halbouni“ – Gemälde #Artwork #Syria :</a></li><li><a class='rsswidget' href='https://urs1798.wordpress.com/2017/11/03/businstallation-dresden-berlin-wie-kultur-und-kunst-zur-verharmlosung-von-terror-und-terrorismus-benutzt-und-gefeiert-wird-syriasyrien/' title='Arbeitsblatt und Kommentare zu den „Kunstinstallationen“ eines „Manaf Halbouni“ der sich selbst als Künstler sieht… Wird noch verbessert und ergänzt „Death crossings“ Bustan al Qaser Aleppo: Beispiel „Businstallation“ in Dresden als „Friedensmonument“ , als moderne „Freiheitsstatue“ verkauft. Demnächst sollen diese unsägliche Aleppo „Kunst“, welche bereits z [&hellip;]'>Businstallation #Dresden, #Berlin. Wie Kultur und Kunst zur Verharmlosung von Terror und Terrorismus benutzt und gefeiert wird. „#Manaf_Halbouni“ #Syria #Syrien</a></li></ul></aside><aside id="rss-2" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://de.sputniknews.com/export/rss2/index.xml" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://de.sputniknews.com" title="Sputnik ist ein bedeutendes neues Medienlabel mit multimedialem Angebot rund um den Globus. Sputnik positioniert sich als ein Anbieter alternativer Nachrichteninhalte und Radioberichterstattung . Wir bieten ein umfassendes Bild der Welt mit vielfältigen Sichtweisen und Standpunkten - Sputnik, keiner sagt mehr">Sputnik</a></h2><ul><li><a class='rsswidget' href='https://de.sputniknews.com/politik/20171117318343042-letzte-is-hochburg-irak-gefallen-kalifat-gebrochen/' title='Am Freitag ist die letzte Hochburg der Terrormiliz IS im Irak durch die irakische Armee befreit worden. Das erklärte der irakische Innenminister Kasim al-Aradsch dem Sender Al-Sumariya.'>&quot;Das Kalifat ist gebrochen&quot; - Letzte IS-Hochburg im Irak gefallen</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/politik/20171117318342731-nato-tuerkei-erdogan-feind/' title='Der türkische Präsident Recep Tayyip Erdogan und der Begründer der Republik Türkei Mustafa Kemal Atatürk sind bei einem Nato-Manöver in Norwegen auf eine „Feindliste“ aufgenommen worden, berichtet die Zeitung „Hurriyet Daily News“. Die Türkei hat deswegen ihre Soldaten von dem Manöver abgezogen.'>Nato macht Erdogan zum Feind – Türkei zieht Soldaten von Manöver der Allianz ab</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/panorama/20171117318342387-feuerball-murmansk-russland-finnland/' title='In der russischen Region Murmansk haben einige Einheimische einen rätselhaften Feuerball am Himmel fliegen gesehen. Augenzeugen haben das Phänomen aufgenommen und im Internet hochgeladen.'>Rätselhafter Feuerball am Himmel über Nordrussland – VIDEO</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/politik/20171117318342290-irakischer-innenminister-armee-informanten-is/' title='Die irakische Armee setzt anscheinend in großem Stil auf eigene Spitzel in den Reihen des IS, um an wichtige Informationen über Pläne und Vorgehensweisen der Terrormiliz zu gelangen. In einem Interview für die Zeitung Independent berichtete nun der irakische Innenminister Kasim al-Aradsch, warum die Arbeit der Informanten so wichtig ist.'>Irakischer Innenminister: Wir haben eigene Informanten in den Reihen des IS</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/politik/20171117318341869-bosnien-republika-srpska-dodik-separatismus/' title='Ein neues Nest des Separatismus in Europa entwickelt sich laut Bloomberg in der instabilsten europäischen Region – auf dem Balkan. Milorad Dodik, der Präsident der Republika Srpska, eines der beiden Teile von Bosnien und Herzegowina, will der Nachrichtenagentur zufolge mit seiner Republik aus dem Bundesstaat austreten.'>Neues Nest des Separatismus entwickelt sich in Europa – Bloomberg</a></li></ul></aside><aside id="rss-8" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://amerika21.de/feed" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://amerika21.de/feed" title="">amerika21</a></h2><ul><li><a class='rsswidget' href='https://amerika21.de/2017/11/189501/wahl-chile' title='Santiago de Chile. Nach jüngsten Umfragen gelten Sebastián Piñera und der unabhängige Alejandro Guillier als sichere Kandidaten für die Stichwahl bei den Präsidentschaftswahlen. Piñera kann vor allem bei jüngeren Wählern bis 34 Jahre punkten, Guillier eher bei der älteren Generation. ... weiterlesen auf amerika21.de. Nachricht | Chile | Politik'>Beobachter rechnen in Chile mit Stichwahl für Präsidentschaft</a></li><li><a class='rsswidget' href='https://amerika21.de/2017/11/189625/venezuela-simbabwe-putsch' title='Caracas/Harare. Die Regierung in Venezuela hat den Putsch im afrikanischen Simbabwe verurteilt. Der jüngst ins Amt gekommene venezolanische Außenminister Jorge Arreaza verbreitete auf dem Kurznachrichtendienst Twitter eine entsprechende Nachricht. ... weiterlesen auf amerika21.de. Nachricht | Simbabwe | Venezuela | Politik | Wirtschaft'>Venezuela verurteilt Putsch in Simbabwe</a></li><li><a class='rsswidget' href='https://amerika21.de/2017/11/189390/kennedy-akten-cia-chile' title='Dokumente belegen Ausmaß der Programme gegen die gewählte Allende-Regierung. Unterstützung der Diktatur. CIA wusste von TerrorplänenWashington. Aus den jüngst freigegebenen Geheimdienstakten über die Ermordung des US-Präsidenten John F. Kennedy in den USA im Jahr 1963 geht – von der Presse weitgehend unbeachtet – auch das Ausmaß der damaligen Aktivitäten des [&hellip;]'>Kennedy-Akten legen Aktivitäten der CIA in Chile offen</a></li><li><a class='rsswidget' href='https://amerika21.de/2017/11/189500/brasilien-abtreibung' title='Rio de Janeiro. In Rio de Janeiro und weiteren Städten Brasiliens sind zu Beginn dieser Woche zahlreiche Frauen auf die Straße gegangen, um gegen ein geplantes Gesetz für ein totales Abtreibungsverbot zu protestieren. Ein Kongressausschuss hatte kurz zuvor den Gesetzesvorschlag gebilligt, nach dem sämtliche bisher legitime Schwangerschaftsabbrüche verboten w [&hellip;]'>Demonstrationen gegen geplantes Abtreibungsverbot in Brasilien</a></li><li><a class='rsswidget' href='https://amerika21.de/2017/11/189430/venezuela-konferenz-glaeubiger' title='Caracas. In Venezuelas Hauptstadt Caracas hat ein erstes Treffen zwischen Regierungsvertretern und Gläubigern des südamerikanischen Landes stattgefunden. Präsident Nicolás Maduro hatte alle Kreditgeber eingeladen, um über eine Umstrukturierung von Venezuelas Schulden zu verhandeln. ... weiterlesen auf amerika21.de. Nachricht | USA | Venezuela | Wirtschaft [&hellip;]'>Venezuela beginnt Verhandlungen über Umstrukturierung von Auslandsschulden</a></li></ul></aside>	</div><!-- #secondary -->
	
</div><!-- .content-wrapper -->

	</div><!-- #content -->

	

	<div id="tertiary" class="footer-widget-area" role="complementary">
		<div class="footer-widget-wrapper clear">
							<div class="footer-widget">
					<aside id="rss-14" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://deutsch.rt.com/feeds/news/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://deutsch.rt.com" title="RT Deutsch">RT Deutsch</a></h2><ul><li><a class='rsswidget' href='https://deutsch.rt.com/inland/60798-spieglein-spieglein-an-wand-rt/' title='              Die Entscheidung Washingtons, den einst auf die Abwehr von Nazi-Propaganda gemünzten Foreign Agents Registration Act auf den russischen Auslandssender RT Amerika anzuwenden, löste in den deutschen Medien verhaltenes Achselzucken aus.          '>Spieglein, Spieglein an der Wand: RT Amerika und die Verteidiger der Pressefreiheit</a></li><li><a class='rsswidget' href='https://deutsch.rt.com/inland/60797-martin-schulz-mit-jamaika-droht-machtverlust-deutschlands/' title='              Martin Schulz prognostiziert Deutschland eine schlechte Zukunft im Falle eines Zustandekommens der Jamaika-Koalition. Dann würde Deutschlands in der EU keine Rolle mehr spielen, da der Zusammenschluss aus Union, Grünen und FDP zur Handlungsunfähigkeit führe.          '>Martin Schulz: Mit Jamaika droht Deutschlands Machtverlust in der EU</a></li><li><a class='rsswidget' href='https://deutsch.rt.com/newsticker/60796-anwaltin-erstreitet-recht-auf-berufliche/' title='Beleidigendes Verhalten reicht nicht aus, um einem Juristen den Anwaltsberuf zu verwehren. Das stellte das Bundesverfassungsgericht in einem am Freitag in Karlsruhe veröffentlichten Beschluss klar. Damit war die Verfassungsbeschwerde einer Frau erfolgreich, die wegen &quot;Unwürdigkeit&quot; nicht Anwältin werden durfte. Dagegen hatte sie bis zum Bundesgeric [&hellip;]'>Anwältin erstreitet Recht auf berufliche Tätigkeit nach &quot;unwürdiger&quot; Beleidigung des Staatsanwaltes</a></li><li><a class='rsswidget' href='https://deutsch.rt.com/newsticker/60795-militars-befreien-fast-350-indonesier/' title='Indonesische Soldaten haben am Freitag in der östlichen Provinz Papua 344 Menschen aus der Gewalt von Rebellen befreit. Die Rebellen der &quot;Nationalen Befreiungsarmee von West-Papua&quot; hätten die Bewohner von zwei Dörfern als Geiseln genommen, um die Kontrolle über den illegalen Rohstoffabbau in der Region zu gewinnen, sagte ein Polizeisprecher indones [&hellip;]'>Militärs befreien fast 350 Indonesier aus Gewalt der Rebellen</a></li><li><a class='rsswidget' href='https://deutsch.rt.com/newsticker/60794-mailander-polizisten-halten-hanf-muhle/' title='Eine vermeintliche Bombe vor dem Gerichtsgebäude in Mailand hat sich am Freitag als etwas vollends anderes erwiesen. Nach dem Fund am Nachmittag sperrten Polizisten den Bereich in der Innenstadt der norditalienischen Metropole weiträumig ab und alarmierten ein Räumkommando. Die Experten untersuchten das Metallobjekt, das für eine Handgranate gehalten worden [&hellip;]'>Mailänder Polizisten halten Hanf-Mühle für Bombe</a></li></ul></aside><aside id="rss-13" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://www.sabanews.net/en/rss.php" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.sabanews.net" title="Yemen News Agency (Saba)">SabaNews</a></h2><ul><li><a class='rsswidget' href='http://www.sabanews.net/ar/news479675.htm' title=''>18 US-Saudi airstrikes on Hajjah	 </a></li><li><a class='rsswidget' href='http://www.sabanews.net/ar/news479674.htm' title=''>Update 1:Death tolls from Saudi airstrike on Hajjah rises to 17 civilians	 </a></li><li><a class='rsswidget' href='http://www.sabanews.net/ar/news479671.htm' title=''>16 civilians killed, wounded by Saudi aggression airstrike on Hodeidah	 </a></li><li><a class='rsswidget' href='http://www.sabanews.net/ar/news479662.htm' title=''>10 civilians killed  by Saudi aggression airstrike on Hajjah	 </a></li><li><a class='rsswidget' href='http://www.sabanews.net/ar/news479656.htm' title=''>Army burns Saudi-paid mercenaries&#039; vehicles in Marib	 </a></li></ul></aside><aside id="rss-9" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://www.strategic-culture.org/rss.html" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.strategic-culture.org/" title="">Strategic Culture</a></h2><ul><li><a class='rsswidget' href='https://www.strategic-culture.org/news/2017/11/17/capitalism-collapsing-from-inequality-blame-russia.html' title=' 	New figures published this week on obscene inequality show how the capitalist economic system has become more than ever deeply dysfunctional. Surely, the depraved workings of the system pose the greatest threat to societies and international security. Yet, Western leaders are preoccupied instead with other non-existent threats – like Russia. '>Capitalism Collapsing from Inequality... Blame Russia!</a></li><li><a class='rsswidget' href='https://www.strategic-culture.org/news/2017/11/17/eastern-europes-dark-past-could-hinder-its-future.html' title='Doing this is crucial for the health of the democracy of these countries, and it is also crucial for us. If the events of this past weekend are any indication, one day the American public may wake up to an Eastern Europe whose governments overwhelmingly draw inspiration and legitimacy from heroes with dark nationalist pasts, including Nazi collaboration. By [&hellip;]'>Eastern Europe&#039;s Dark past Could Hinder Its Future</a></li><li><a class='rsswidget' href='https://www.strategic-culture.org/news/2017/11/17/how-america-deep-state-operates-control-message.html' title=' 	It is not possible to overstate the power of certain constituencies and corporate lobbies in the United States. These pressure groups, joined by powerful government agencies, many of which have secret agendas that focus on national security, constitute what is increasingly being recognized as “Deep State America.” '>How America&quot;s Deep State Operates to Control the Message</a></li><li><a class='rsswidget' href='https://www.strategic-culture.org/news/2017/11/17/through-night-vision-goggles-afghan-conflict-becoming-proxy-war.html' title=' 	Reports say that in devastating attacks on security personnel in Kandahar and Farah provinces on successive nights on Monday and Tuesday, Taliban used night vision technology and laser weapons. Unofficial accounts put Afghan casualties at over 70 security personnel. '>Through Night Vision Goggles, Afghan Conflict Becoming a Proxy War</a></li><li><a class='rsswidget' href='https://www.strategic-culture.org/news/2017/11/17/secretary-mattis-off-base-us-military-presence-syria-has-no-legal-grounds.html' title=' 	Although the US has many times stated that its target is IS only, it appears that its intentions may go beyond the stated objective. In fact, Washington is seeking to retain post-conflict zones of influence within the country, where the American presence is illegal. '>Secretary Mattis Is Off Base: US Military Presence in Syria Has No Legal Grounds</a></li></ul></aside>				</div><!-- .footer-widget -->
			
							<div class="footer-widget">
					<aside id="rss-6" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://english.almanar.com.lb/rss/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://english.almanar.com.lb" title="">المنار</a></h2><ul><li><a class='rsswidget' href='http://english.almanar.com.lb/388166' title=''>Egypt to open Gaza border for 3 days: Palestinian official</a></li><li><a class='rsswidget' href='http://english.almanar.com.lb/388144' title=''>French President Emmanuel Macron says that he is going to welcome Saad Hariri as Lebanon’s Prime Minister</a></li><li><a class='rsswidget' href='http://english.almanar.com.lb/388122' title='The Lebanese prime minister Saad Hariri said on Friday via Twitter that his stay in Saudi aimed at holding consultations on the future of the situation in Lebanon and its relations with Arab countries, adding that all what has been circulated about this issue was mere rumors. Hariri is expected to visit France on Saturday ...'>PM Hariri: My Stay in Saudi Aimed at Holding Consultations on Future of Lebanon’s Situation</a></li><li><a class='rsswidget' href='http://english.almanar.com.lb/388100' title='The town of Abu Kamal in the Deir Ezzor province had been the last major ISIL stronghold in Syria until it was liberated by the government forces with Russia’s aerial assistance last week. “On November 17, six Tu-22M3 strategic bombers, which took off from an airfield in Russia, having flown over Iran and Iraq, carried ...'>Russian Strategic Bombers Hit Daesh Strongholds Near Syria’s Abu Kamal – MoD</a></li><li><a class='rsswidget' href='http://english.almanar.com.lb/388078' title=''>Bassil: The whole world rejects the way how the Saudi authorities dealt with the Lebanese premier who possesses an international immunity</a></li></ul></aside><aside id="rss-10" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://www.sana.sy/en/?feed=rss2" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">SANA</a></h2><ul><li>Ein Fehler ist aufgetaucht - der Feed funktioniert zur Zeit nicht. Probiere es später noch einmal.</li></ul></aside><aside id="rss-12" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://dan-news.info/feed" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://dan-news.info" title="Донецкое Агентство Новостей">ДАН &#8211; Донецкое агентство новостей</a></h2><ul><li><a class='rsswidget' href='https://dan-news.info/defence/sckk-zafiksiroval-ocherednoj-obstrel-so-storony-vsu-vo-vremya-remonta-damby-ximzavoda-pod-gorlovkoj.html' title='Донецк, 17 ноя – ДАН. Российские офицеры Совместного центра по контролю и координации режима прекращения огня сегодня во время проведения работ на дамбе Дзержинского фенольного завода зафиксировали обстрел с позиций ВСУ в направлении Горловки. Об этом заявил руководитель представительства ДНР в ЦКК Руслан Якубов. «Согласно информации от наблюдательной группы [&hellip;]'>СЦКК зафиксировал очередной обстрел со стороны ВСУ во время ремонта дамбы химзавода под Горловкой</a></li><li><a class='rsswidget' href='https://dan-news.info/obschestvo/ombudsmen-dnr-opasaetsya-za-zhizn-zaderzhannoj-po-bespochvennym-obvineniyam-v-mariupole-yulii-prosolovoj.html' title='Задержанную жительницу Донецка обвиняют в убийстве полковника СБУ'>Омбудсмен ДНР опасается за жизнь задержанной по беспочвенным обвинениям в Мариуполе Юлии Просоловой</a></li><li><a class='rsswidget' href='https://dan-news.info/obschestvo/v-dnr-zimoj-projdet-masshtabnyj-chempionat-po-kibersportu-s-prizovym-fondom-v-600-tysyach-rublej.html' title='Донецк, 17 ноя – ДАН. Чемпионат ДНР по компьютерному спорту между геймерами популярных игр «Dota 2» и «Hearthstone» пройдет в Республике в декабре текущего года в рамках гуманитарной программы по воссоединению народа Донбасса. Об этом сегодня сообщили в пресс-службе министерства молодежи, спорта и туризма Республики. «Со 2 по 15 декабря в рамках реализации г [&hellip;]'>В ДНР зимой пройдет масштабный чемпионат по киберспорту с призовым фондом в 600 тысяч рублей</a></li><li><a class='rsswidget' href='https://dan-news.info/culture-ru/v-dnr-220-uchitelej-ukrainskogo-yazyka-s-nachala-2017-goda-proshli-perepodgotovku-po-russkoj-slovesnosti.html' title='Донецк, 17 ноя – ДАН. Двести двадцать учителей украинского языка прошли в ДНР профессиональную переподготовку для преподавания русского языка и литературы. Об этом сегодня сообщили в пресс-службе министерства образования и науки ДНР. «В течение 2017 года профессиональную переподготовку по направлению «Языкознание и литературоведение. Филология (русский язык [&hellip;]'>В ДНР 220 учителей украинского языка с начала 2017 года прошли переподготовку по русской словесности</a></li><li><a class='rsswidget' href='https://dan-news.info/russia/specialisty-dnr-i-rf-proveli-onlajn-konferenciyu-po-teme-dopobrazovaniya-dlya-detej.html' title='Донецк, 17 ноя – ДАН. Руководители и специалисты учреждений дополнительного образования ДНР сегодня в рамках видеоконференции обсудили с коллегами из Ульяновской области России перспективы развития отрасли. Об этом сообщили в пресс-службе министерства образования и науки ДНР. «Сегодня у нас состоялась видеоконференция между руководителями и специалистами сис [&hellip;]'>Специалисты ДНР и РФ провели онлайн-конференцию по теме допобразования для детей</a></li></ul></aside>				</div><!-- .footer-widget -->
			
							<div class="footer-widget">
					<aside id="rss-17" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://www.telesurtv.net/english/rss/RssHome.html" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.telesurtv.net" title="La Señal Informativa de América Latina">teleSUR</a></h2><ul><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/Cuba-and-Venezuela-Meet-to-Strengthen-Bilateral-Ties-20171117-0026.html' title='Last month marked 17 years since the signing of the Cuba-Venezuela Cooperation Agreement by presidents Hugo Chávez and Fidel Castro in 2000.'>Cuba and Venezuela Meet to Strengthen Bilateral Ties</a></li><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/Perus-President-Signs-Bill-Legalizing-Medical-Marijuana-20171117-0023.html' title='Peru joins the ranks of several other Latin American countries moving towards the legalization of marijuana for medicinal purposes. '>Peru&#039;s President Signs Bill Legalizing Medical Marijuana</a></li><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/Lebanons-Prime-Minister-Denies-Being-Detained-20171117-0022.html' title='A member of Hariri’s party announced the prime minister would leave Riyadh for France on Friday, but said he will not return directly to Beirut after the visit.'>Lebanon’s Prime Minister Denies Being Detained</a></li><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/Cuba-Pays-National-Tribute-to-Tania-the-Guerrilla-20171117-0021.html' title='Tamara Bunke was the only woman to fight alongside revolutionary guerrillas under Ernesto &#039;Che&#039; Guevara during the Bolivian insurgency.'>Cuba Pays National Tribute to &#039;Tania the Guerrilla&#039;</a></li><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/China-Launches-Ambitious-Bid-to-Dominate-Space-Exploration--20171117-0020.html' title='Longer-term goals include the development of a nuclear-powered space shuttle, and creating a generation of advanced launchers by 2040.'>China Launches Ambitious Bid to Dominate Space Exploration </a></li></ul></aside><aside id="rss-5" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://parstoday.com/de/rss" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://parstoday.com/de" title="Parstoday German bietet Nachrichten, Radio Sendungen und vieles mehr aus Iran.">Parstoday</a></h2><ul><li><a class='rsswidget' href='http://parstoday.com/de/news/iran-i33836%20' title='Washington (IRNA) - Zwei in den USA ansässige Iraner, die über 200.000 Dollar Spendengelder für die Erdbebenopfer in Iran gesammelt hatten, haben erklärt, Facebook und YouCaring hätten die Summe beschlagnahmt.'>US-Finanzministerium lässt Überweisung von Spendengeldern für Erdbebenopfer in Iran nicht zu</a></li><li><a class='rsswidget' href='http://parstoday.com/de/news/germany-i33835%20' title='Berlin (IRNA) - Der bundesdeutsche Außenminister Sigmar Gabriel hat erklärt, wir sind nicht mehr bereit, das Abenteurertum, das sich in den letzten Monaten in Saudi-Arabien breit gemacht hat, einfach sprachlos hinzunehmen.'>Gabriel: Werden Abenteuerlust Saudi-Arabiens nicht schweigend hinnehmen</a></li><li><a class='rsswidget' href='http://parstoday.com/de/news/world-i33834%20' title='Moskau (IRNA) - Der russische Außenminister Sergej Lawrow hat erklärt, das Gipfeltreffen der Präsidenten Irans, Russlands und der Türkei in Sotschi wird zur Beilegung der politischen Fragen in Syrien beitragen.'>Lawrow: Gipfeltreffen zwischen Iran, Russland und der Türkei wird helfen, Syrienfrage zu lösen</a></li><li><a class='rsswidget' href='http://parstoday.com/de/news/world-i33833%20' title='Washington (IRNA) - Das US-Außenministerium hat seine Bürger vor einer erhöhten Terrorgefahr in Europa während der Feste an Weihnachten und Silvester, wie auch Thanksgiving gewarnt. '>USA warnen Bürger vor Terror in Europa</a></li><li><a class='rsswidget' href='http://parstoday.com/de/news/world-i33832%20' title='Bagdad (FarsNews) - Der irakische Innenminister hat die vollständige Befreiung der Stadt Rawa aus den Fängen der IS-Terrormiliz bekannt gegeben und betont, aus militärischer Sicht ist der IS im Irak vernichtet.'>Irakischer Innenminister: IS steht im Irak kurz vor Vernichtung</a></li></ul></aside><aside id="rss-18" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://de.southfront.org/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://de.southfront.org" title="">Southfront</a></h2><ul><li><a class='rsswidget' href='https://de.southfront.org/ortschaft-sarha-shamali-in-nord-hama-befreit/' title='Laut regierungsnahen Quellen haben die syrische Armee und ihre Verbündeten die Ortschaft Sarha Shamali im Norden des Gouvernements Hama von... The post Ortschaft Sarha Shamali in Nord-Hama befreit appeared first on . '>Ortschaft Sarha Shamali in Nord-Hama befreit</a></li><li><a class='rsswidget' href='https://de.southfront.org/syrische-armee-erobert-groses-gebiet-nord-hama/' title='Die syrischen Streitkräfte haben ein großes Gebiet im Norden des Gouvernements Hama vom Terrorbündnis Haiʾat Tahrir asch-Scham (HTS) zurückerobert. Die... The post Syrische Armee erobert großes Gebiet in Nord-Hama von HTS appeared first on . '>Syrische Armee erobert großes Gebiet in Nord-Hama von HTS</a></li><li><a class='rsswidget' href='https://de.southfront.org/syrische-armee-setzt-operation-gegen-isis-in-deir-ez-zor-fort/' title='Die syrische Armee (SAA) und die nationalen Verteidigungkräfte (NDF), angeführt von den Tiger-Kräften, setzten ihre Operation gegen die Terrormiliz IS... The post Syrische Armee setzt Operation gegen ISIS in Deir ez-Zor fort appeared first on . '>Syrische Armee setzt Operation gegen ISIS in Deir ez-Zor fort</a></li><li><a class='rsswidget' href='https://de.southfront.org/analyse-operation-zur-befreiung-der-stadt-abu-kamal/' title='ÜBERSICHT: OPERATION DER SYRISCHEN ARMEE ZUR BEFREIUNG DER STRATEGISCHEN STADT Abu Kamal Am 8. November drangen die syrische Armee und... The post Analyse: Operation zur Befreiung der Stadt Abu Kamal appeared first on . '>Analyse: Operation zur Befreiung der Stadt Abu Kamal</a></li><li><a class='rsswidget' href='https://de.southfront.org/syrische-armee-erobert-ortschaft-hasnawi-von-hts-zuruck/' title='Die syrische Armee (SAA) und die nationalen Verteidigungskräfte (NDF) haben die Ortschaft Hasnawi und nahe gelegene Anhöhen im Nordosten des... The post Syrische Armee erobert Ortschaft Hasnawi von HTS zurück appeared first on . '>Syrische Armee erobert Ortschaft Hasnawi von HTS zurück</a></li></ul></aside>				</div><!-- .footer-widget -->
					</div><!-- .footer-widget-wrapper -->
	</div><!-- #tertiary -->


	<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_website">Erstelle eine kostenlose Website oder Blog – auf WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/nocheinparteibuch.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/nocheinparteibuch.wordpress.com\/wp-login.php?action=logout&_wpnonce=f1f34894d2","homeURL":"https:\/\/nocheinparteibuch.wordpress.com\/","postID":"27273","gravDefault":"blank","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="6461878" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://nocheinparteibuch.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Ein Parteibuch" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="9f87ea561c" /><input type="hidden" name="_wp_http_referer" value="/2017/11/17/irakische-armee-nimmt-rawa-ein/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/nocheinparteibuch.wordpress.com\/2017\/11\/17\/irakische-armee-nimmt-rawa-ein\/":27273};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/11/17/irakische-armee-nimmt-rawa-ein/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"6461878","siteName":"Ein Parteibuch","siteURL":"http:\/\/nocheinparteibuch.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/31fc46324c7a91fcd75e642be5b48c31?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/goran","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/nocheinparteibuch.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2017%2F11%2F17%2Firakische-armee-nimmt-rawa-ein%2F","themeURL":"https:\/\/wordpress.com\/theme\/goran\/","xhrURL":"https:\/\/nocheinparteibuch.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"f0a16d591f","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"b4369f207b\" \/>","referer":"https:\/\/nocheinparteibuch.wordpress.com\/2017\/11\/17\/irakische-armee-nimmt-rawa-ein\/","canFollow":"1","feedID":"143492","statusMessage":"","customizeLink":"https:\/\/nocheinparteibuch.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2017%2F11%2F17%2Firakische-armee-nimmt-rawa-ein%2F","postID":"27273","shortlink":"https:\/\/wp.me\/pr71Q-75T","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/nocheinparteibuch.wordpress.com\/27273","statsLink":"https:\/\/wordpress.com\/stats\/post\/27273\/nocheinparteibuch.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Goran","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 434 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/nocheinparteibuch.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2017%2F11%2F17%2Firakische-armee-nimmt-rawa-ein%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/nocheinparteibuch.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"8264271c86","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/nocheinparteibuch.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2017%2F11%2F17%2Firakische-armee-nimmt-rawa-ein%2F","blog_id":"6461878","local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=6461878&v=wpcom&tz=1&user_id=0&subd=nocheinparteibuch","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkd1OwzAMhV+I1EOjIC4Qj4KyxG3d5g87KeztSSdWKjRVcGXL+XyO7cBHUiaGjCHDKGBxJoPpsxnlDjZPvqjkSk9BwNGEAu8FCw46WIf8G84D+oqkcgK0FBZdmSgpR2FSXTRFVEerBQXjiq18xUz0viooxuTOjaewI91H1hftoGfqdab4J/qS7KynbbVVJ83gtWTkmqk4IzMtM661fypk1maSvSazLLA0rdmtA0n6ucm2Ptb/4PN3aLbUDS+jORZBByPmVOdS18LefBOJx6yOzQHeqjN0kf0On6Jk1TlNDDJoptBfY2169S/37eH5+PTQPrbjF9WB77Q='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "nocheinparteibuch.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'6461878','blog_tz':'1','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'6461878','v':'wpcom','tz':'1','user_id':'0','post':'27273','subd':'nocheinparteibuch'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUFEtSk81UFdzSnZobC8vN0g1LDkzJjRzNnkla0VhdWtNU3lyZnJKPy5sKzUxfjRpbUFxP0U2VWlPRn54dkNSWmpFXXFPQWQ5XXpCSnRiLlo1RiVFTUM0X05BU041d3YsK3BxTXNUK01KfElNUGcsLFBCc0Jxa2dBUmxCNktuOEJmXy8wUDZZR1l0WTJLOXNvJkRsLm1ISHRJQmlrRnltQ01CQ1IwPXVwbVdSUix1NGxfPz8ueEVkLTFwYjAsWUpoX0hhXXNXcGpE'}]);
_stq.push([ 'clickTrackerInit', '6461878', '27273' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>