<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Syrische Armee beginnt Erstürmung von Al-Mayadin | Ein Parteibuch</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://nocheinparteibuch.wordpress.com/xmlrpc.php">

<title>Syrische Armee beginnt Erstürmung von Al-Mayadin &#8211; Ein Parteibuch</title>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Ein Parteibuch &raquo; Feed" href="https://nocheinparteibuch.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ein Parteibuch &raquo; Kommentar-Feed" href="https://nocheinparteibuch.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ein Parteibuch &raquo; Syrische Armee beginnt Erstürmung von&nbsp;Al-Mayadin Kommentar-Feed" href="https://nocheinparteibuch.wordpress.com/2017/10/06/syrische-armee-beginnt-erstuermung-von-al-mayadin/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUtFSAyEM/CFj7Dhnnxy/heMiTRsIA9yc/Xu5w061VcYXZpfsJiEElwhWQ6FQ0M8QZXYcMi7RqofsWeh8wx5tzg/4u034RBmPVKKxJ9jYnXwUddc6miYzZXSio5Fe6kRiCk0QNZcb1rNZTVTvfTRlVXia2JCQr7KebeHJUa1TJV8YCn10LT6+XAqt8FAn0O2sDXUcY6KcoZ6eZw/lUHvr+hwFSlwDf8A7b0uJcR7RaTIBczkL9WR1SAE52KaErdP/TCurZSPQOvpOmpkxaGnBC+g/VEHUmsIafhB4F8OpvyzrllXoth+80tX05l93w9PzMOz2u/3xE0s4Igg=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='goran-noto-sans-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='goran-noto-serif-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='goran-droid-sans-mono-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans+Mono' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJx9j8EKAjEMRH/IGoVdXQ/it2RDbStpUpqWxb8XQVER9jQz8N5hYCmOVJqXBi367A1KnyFoRYEkBNbu7N1SSPOWzDbwJeTuCveQxACpJZUZ66et4UWtuStjqmARa5LwzjXLlBKyYw36O/6k15U4QGCdkZ/AJZ/3w2l3nA7jNN4e+slcLw==' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nocheinparteibuch.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Irakische Sicherheitskräfte nehmen ISIS-Hochburg Hawija&nbsp;ein' href='https://nocheinparteibuch.wordpress.com/2017/10/05/irakische-sicherheitskraefte-nehmen-isis-hochburg-hawija-ein/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://nocheinparteibuch.wordpress.com/2017/10/06/syrische-armee-beginnt-erstuermung-von-al-mayadin/" />
<link rel='shortlink' href='http://wp.me/pr71Q-712' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2017%2F10%2F06%2Fsyrische-armee-beginnt-erstuermung-von-al-mayadin%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2017%2F10%2F06%2Fsyrische-armee-beginnt-erstuermung-von-al-mayadin%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Syrische Armee beginnt Erstürmung von Al-Mayadin" />
<meta property="og:url" content="https://nocheinparteibuch.wordpress.com/2017/10/06/syrische-armee-beginnt-erstuermung-von-al-mayadin/" />
<meta property="og:description" content="Wie die russische Nachrichtenagentur Sputnik am heutigen Freitag mitteilte, hat die syrische Armee in der Provinz Deir Ezzor mit der Erstürmung der als Hochburg von ISIS-Terroristen bekannten Stadt…" />
<meta property="article:published_time" content="2017-10-06T17:42:14+00:00" />
<meta property="article:modified_time" content="2017-10-06T17:42:14+00:00" />
<meta property="og:site_name" content="Ein Parteibuch" />
<meta property="og:image" content="https://pbs.twimg.com/media/DLdILDmW0AEdiHN.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Syrische Armee beginnt Erstürmung von&nbsp;Al-Mayadin" />
<meta name="twitter:image" content="https://pbs.twimg.com/media/DLdILDmW0AEdiHN.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/31fc46324c7a91fcd75e642be5b48c31?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/31fc46324c7a91fcd75e642be5b48c31?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/31fc46324c7a91fcd75e642be5b48c31?s=114" />
<link rel='openid.server' href='https://nocheinparteibuch.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://nocheinparteibuch.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://nocheinparteibuch.wordpress.com/osd.xml" title="Ein Parteibuch" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#e1dfdf" />
<meta name="application-name" content="Ein Parteibuch" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Noch ein Parteibuch" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://nocheinparteibuch.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/31fc46324c7a91fcd75e642be5b48c31?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Syrische Armee beginnt Erstürmung von&nbsp;Al-Mayadin | Ein Parteibuch auf WordPress.com" />
<meta name="description" content="Wie die russische Nachrichtenagentur Sputnik am heutigen Freitag mitteilte, hat die syrische Armee in der Provinz Deir Ezzor mit der Erstürmung der als Hochburg von ISIS-Terroristen bekannten Stadt Al-Mayadin begonnen. Von Westen kommend soll die Armee bereits den Hypermarkt an der Ausfallstraße sowie die zur Stadt gehörende Großbäckerei, die Silos und die Rahbah eingenommen haben.&hellip;" />
	<style type="text/css">
			.site-title,
		.site-description {
			color: #000000;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://nocheinparteibuch.files.wordpress.com/2014/05/costa_concordia1.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'goran', amp: false };
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://nocheinparteibuch.wordpress.com/2017/10/06/syrische-armee-beginnt-erstuermung-von-al-mayadin/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-26972 single-format-standard custom-background mp6 customizer-styles-applied has-custom-background navigation-default sidebar-right highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

	<header id="masthead" class="site-header" role="banner">
		
		<div class="site-branding">
						<h1 class="site-title"><a href="https://nocheinparteibuch.wordpress.com/" rel="home">Ein Parteibuch</a></h1>
			<h2 class="site-description">Noch ein Parteibuch</h2>
		</div><!-- .site-branding -->

					<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle">Menü</button>
				<div class="menu-primary"><ul id="menu-menu-1" class="clear"><li id="menu-item-12370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12370"><a href="https://nocheinparteibuch.wordpress.com/">Startseite</a></li>
<li id="menu-item-12371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12371"><a href="https://nocheinparteibuch.wordpress.com/about/">About</a></li>
<li id="menu-item-12372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12372"><a href="https://nocheinparteibuch.wordpress.com/israel/">Israel</a></li>
<li id="menu-item-12654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12654"><a href="https://nocheinparteibuch.wordpress.com/rechtsstaat/">Rechtsstaat</a></li>
<li id="menu-item-12797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12797"><a href="https://nocheinparteibuch.wordpress.com/us-imperialismus/">US-Imperialismus</a></li>
<li id="menu-item-19043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19043"><a href="https://nocheinparteibuch.wordpress.com/mafia/">Mafia</a></li>
<li id="menu-item-19046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19046"><a href="https://nocheinparteibuch.wordpress.com/medien/">Medien</a></li>
<li id="menu-item-19051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19051"><a href="https://nocheinparteibuch.wordpress.com/deutschland/">Deutschland</a></li>
</ul></div>			</nav><!-- #site-navigation -->
			</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div class="content-wrapper clear">

		<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">

				
					
<article id="post-26972" class="post-26972 post type-post status-publish format-standard hentry category-uncategorized tag-donald-trump tag-iran tag-isis tag-israel tag-krieg tag-syrien tag-terrorismus tag-usa">
	<header class="entry-header">
		<h1 class="entry-title">Syrische Armee beginnt Erstürmung von&nbsp;Al-Mayadin</h1>
		<div class="entry-meta">
			<span class="posted-on">Veröffentlicht am <a href="https://nocheinparteibuch.wordpress.com/2017/10/06/syrische-armee-beginnt-erstuermung-von-al-mayadin/" rel="bookmark"><time class="entry-date published" datetime="2017-10-06T19:42:14+00:00">6. Oktober 2017</time></a></span><span class="byline"> von <span class="author vcard"><a class="url fn n" href="https://nocheinparteibuch.wordpress.com/author/einparteibuch/">einparteibuch</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	
	<div class="entry-content">
		<p>Wie die russische Nachrichtenagentur Sputnik am heutigen Freitag <a href="https://sputniknews.com/middleeast/201710061058015020-syria-army-deir-ez-zor-daesh/">mitteilte</a>, hat die syrische Armee in der Provinz Deir Ezzor mit der Erstürmung der als Hochburg von ISIS-Terroristen bekannten Stadt <a href="http://wikimapia.org/#lang=en&amp;lat=35.021000&amp;lon=40.440674&amp;z=10&amp;m=b&amp;show=/20505638/Mayadin">Al-Mayadin</a> begonnen.</p>
<p><span id="more-26972"></span><a href="https://twitter.com/Syria_Hezb_Iran/status/916273008469315584">Von Westen kommend</a> soll die Armee bereits den Hypermarkt an der Ausfallstraße sowie die zur Stadt gehörende Großbäckerei, die Silos und die Rahbah eingenommen haben.</p>
<p><a href="https://twitter.com/Syria_Hezb_Iran/status/916280412204355584" title="Lagekarte Mayadin - 6.10.2017"><img src="https://pbs.twimg.com/media/DLdILDmW0AEdiHN.jpg" style="max-width:100%;" /></a></p>
<p>Ansonsten scheint gerade zunehmend in die Medien <a href="https://www.welt.de/politik/ausland/article169379182/Trump-will-den-Iran-Atomdeal-nur-ein-bisschen-kippen.html">durchzusickern</a>, dass US-Präsident Trump in der nächsten Woche zum vierteljährlichen Termin nicht beabsichtigt, dem US-Kongress zu bescheinigen, dass der Nukleardeal mit dem Iran im nationalen Interesse der USA liegt. Sollte das so kommen, hat der US-Kongress geltenden US-Gesetzen zufolge 60 Tage Zeit, um die von den USA aufgrund des Nukleardeals ausgesetzten nuklearbezogenen Sanktionen gegen den Iran ganz oder teilweise wieder in Kraft zu setzen oder andere Sanktionen zu beschließen.</p>
<p>Dass der Nukleardeal damit zusammenbrechen wird, ist jedoch nicht zu erwarten, da der Nukleardeal völkerrechtlich durch eine UNO-Sicherheitsratsresolution verankert ist und weder die Vetomächte China und Russland noch die EU gewillt sind, den Deal fallen zu lassen. Führende Vertreter der zionistischen Kriegslobby in den USA zeigen sich deshalb <a href="https://www.nytimes.com/2017/10/06/opinion/trump-iran-deal.html">verärgert</a> über die zu erwartende Entscheidung von Trump, obwohl Trump damit macht, was Israel und die Israel-Lobby von ihm lange verlangt haben. Denn wenn der von der Israel-Lobby dominierte US-Kongress nun Sanktionen gegen den Iran beschließt, ohne dass die EU mitmacht, sind die Sanktionen nahezu wirkungslos. Verbietet der US-Kongress beispielsweise dem US-Konzern Boeing, Passagierflugzeuge an den Iran zu verkaufen, dann kann Iran anstatt Boeings einfach mehr Airbus-Flugzeuge in der EU kaufen. Das einzige, was der US-Kongress mit seinen Sanktionen dann erreicht hätte, wäre eine Schädigung der US-Wirtschaft.</p>
<p>Trump dürfte sich damit aus der unangenehmen Situation befreien, öffentlich Position gegen den Irandeal bezogen zu haben, gleichzeitig aber, um die unangenehmen Konsequenzen eines Bruchs des Deals zu vermeiden, alle drei Monate zertifizieren zu müssen, dass der Deal im nationalen Interesse der USA liegt, und reicht den schwarzen Peter an den Kongress weiter. Und gegenwärtig <a href="http://www.politico.com/story/2017/10/03/trump-iran-nuclear-deal-republicans-243375">scheint es so auszusehen</a>, dass es im Kongress keine Mehrheit für die Wiedereinsetzung der im Zuge des Deals ausgesetzten Sanktionen zu geben scheint. Da Israel und <a href="http://www.unz.com/pgiraldi/americas-jews-are-driving-americas-wars/">die mächtige Israel-Lobby</a> die USA und die westliche Welt unbedingt wieder auf Kriegskurs gegen Iran bringen wollen, ist es trotzdem zu erwarten, dass es in den nächsten zwei Monaten zu einem heftigen Hauen und Stechen um die US-amerikanische und westliche Politik gegenüber dem Iran kommen wird.</p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
										<script type='text/javascript' id="s26942">
						(function(g,$){if("undefined"!=typeof g.__ATA){
							g.__ATA.initAd({collapseEmpty:'after', sectionId:26942, width:300, height:250});
							g.__ATA.initAd({collapseEmpty:'after', sectionId:114160, width:300, height:250});
						}})(window,jQuery);
					</script>
				</div>
						<div id="crt-2106356716" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-2106356716');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-2106356716",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-2106356716'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>		<div id="crt-221611568" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-221611568');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-221611568",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-221611568'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-26972" class="share-twitter sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2017/10/06/syrische-armee-beginnt-erstuermung-von-al-mayadin/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2017/10/06/syrische-armee-beginnt-erstuermung-von-al-mayadin/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2017/10/06/syrische-armee-beginnt-erstuermung-von-al-mayadin/?share=reddit" target="_blank" title="Klick, um auf Reddit zu teilen"><span>Reddit</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-26972" class="share-facebook sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2017/10/06/syrische-armee-beginnt-erstuermung-von-al-mayadin/?share=facebook" target="_blank" title="Auf Facebook teilen"><span>Facebook</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2017/10/06/syrische-armee-beginnt-erstuermung-von-al-mayadin/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2017/10/06/syrische-armee-beginnt-erstuermung-von-al-mayadin/?share=email" target="_blank" title="Click to email"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links">Verschlagwortet mit <a href="https://nocheinparteibuch.wordpress.com/tag/donald-trump/" rel="tag">Donald Trump</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/iran/" rel="tag">Iran</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/isis/" rel="tag">ISIS</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/israel/" rel="tag">Israel</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/krieg/" rel="tag">Krieg</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/syrien/" rel="tag">Syrien</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/terrorismus/" rel="tag">Terrorismus</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/usa/" rel="tag">USA</a></span><span class="comments-link"><a href="https://nocheinparteibuch.wordpress.com/2017/10/06/syrische-armee-beginnt-erstuermung-von-al-mayadin/#comments">6 Kommentare</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

						<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">
			<a href="https://nocheinparteibuch.wordpress.com/2017/10/05/irakische-sicherheitskraefte-nehmen-isis-hochburg-hawija-ein/" rel="prev"><span class="meta-nav">Vorheriger Beitrag</span>Irakische Sicherheitskräfte nehmen ISIS-Hochburg Hawija&nbsp;ein</a>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
					
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			6 Gedanken zu &ldquo;<span>Syrische Armee beginnt Erstürmung von&nbsp;Al-Mayadin</span>&rdquo;		</h2>

		<ol class="comment-list">
					<li id="comment-36913" class="comment even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-36913" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">ElCommandante</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://nocheinparteibuch.wordpress.com/2017/10/06/syrische-armee-beginnt-erstuermung-von-al-mayadin/#comment-36913">
							<time datetime="2017-10-06T21:04:02+00:00">
								6. Oktober 2017 um 21:04							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Daesh hat nahezu keine Reserven, keine gestaffelten Abwehrlinien, keine stabilen Nachschubwege, keine Ölschmuggeleinnahmen und keine strategische Tiefe mehr. Der Totalzusammenbruch und Vernichtung ist nur noch eine Frage weniger Monate.<br />
Die lange von der Ziomafia geplante Zerschlagung Iraks und Syriens durch zehntausende Al-CIA-ida, Daesh und diverse Terrorproxys, fährt unaufhaltsam voll gegen die Wand, vor allem dank Russland und Iran.<br />
Da Russland mind. eine Nummer zu groß und stark ist, lässt man die Wut dafür nun am Iran aus.<br />
Da aber alle dem Iran volle Kooperation zum Atomvertrag attestieren und dessen Beteiligung am Antiterrorkampf in Syrien und Irak völlig legal, legitim und völkerrechtskonform ist, steigt akut täglich das Risiko das man etwas ala Tonkin2 inszenieren wird, um es dem Iran in die Schuhe zu schieben und das dann als Argument für massive Sanktionen und den Bruch des Atomdeals zu missbrauchen.<br />
Ganz im Interesse des zionistischen Verbrecherregimes über Palästina und seiner Puppets und Handlanger in den USA.<br />
Die Arroganz und Siegesgewissheit der Ziomafia könnte aber ein fataler Fehler sein, denn irans Militär potential, vor allem im Raketenbereich, ist das größte und stärkste der ganzen Region und wird weiter ausgebaut.<br />
Dazu kommen zehntausende Raketen der Hisbollah und Hamas.<br />
Im Falle eines Überfalls auf Iran droht der Ziomafia ein Feuerregen gigantischen Ausmaßes.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://nocheinparteibuch.wordpress.com/2017/10/06/syrische-armee-beginnt-erstuermung-von-al-mayadin/?replytocom=36913#respond' onclick='return addComment.moveForm( "div-comment-36913", "36913", "respond", "26972" )' aria-label='Antworte auf ElCommandante'>Antwort</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-36919" class="comment byuser comment-author-einparteibuch bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-36919" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">einparteibuch</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://nocheinparteibuch.wordpress.com/2017/10/06/syrische-armee-beginnt-erstuermung-von-al-mayadin/#comment-36919">
							<time datetime="2017-10-06T23:23:38+00:00">
								6. Oktober 2017 um 23:23							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Commandante</p>
<p>Israel ist sicher bereit, bis zum letzten Amerikaner gegen Iran zu kämpfen.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://nocheinparteibuch.wordpress.com/2017/10/06/syrische-armee-beginnt-erstuermung-von-al-mayadin/?replytocom=36919#respond' onclick='return addComment.moveForm( "div-comment-36919", "36919", "respond", "26972" )' aria-label='Antworte auf einparteibuch'>Antwort</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-36915" class="comment even thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-36915" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Sheeple</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://nocheinparteibuch.wordpress.com/2017/10/06/syrische-armee-beginnt-erstuermung-von-al-mayadin/#comment-36915">
							<time datetime="2017-10-06T21:28:45+00:00">
								6. Oktober 2017 um 21:28							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Zum Iran Deal: Die Zionisten werden einfach eine dritt-frimen-sanktion wir schon bei den Russland Saktionen geschehen implementieren. Und schon kann sich die EU überlegen USA als Kunden zu verlieren oder doch den Iran unter den Hand zu boykottieren. Und da gerade in Deutschland die Marktradikalen das sagen haben wird es nicht schwer sein zu erraten was die tun werden.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://nocheinparteibuch.wordpress.com/2017/10/06/syrische-armee-beginnt-erstuermung-von-al-mayadin/?replytocom=36915#respond' onclick='return addComment.moveForm( "div-comment-36915", "36915", "respond", "26972" )' aria-label='Antworte auf Sheeple'>Antwort</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-36920" class="comment byuser comment-author-einparteibuch bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-36920" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">einparteibuch</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://nocheinparteibuch.wordpress.com/2017/10/06/syrische-armee-beginnt-erstuermung-von-al-mayadin/#comment-36920">
							<time datetime="2017-10-06T23:37:15+00:00">
								6. Oktober 2017 um 23:37							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Sheeple, fizzlifax</p>
<p>Ja, um genau solche sekundären Sanktionen geht es bei der Wiedereinsetzung der Kongress-Sanktionen. Und die Israel-Lobby hofft, dass dabei dann die EU, Japan und Korea mit den USA gehen werden und China und Russland dann schon folgen würden. Das könnte sein. Aber: was die Vertreter der Israel-Lobby beklagen, dass die EU fest in der Ablehnung der Sanktionen ist und Trump nichtmal versucht, die EU und weitere Verbündete von Sanktionen zu überzeugen. </p>
<p>Sprich: die ganze Aktion ist so ausgelegt, dass Trump dem Kongress sagt, so nun macht mal, und der dann voll ins abseits gestellt wird. Denn wenn alle anderen sich einig sind und niemand mitmacht, und im Moment sieht es genau danach aus, dann würde der Kongress mit dem Wiedereinsetzen von sekundären Sanktionen bloß die USA isolieren.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://nocheinparteibuch.wordpress.com/2017/10/06/syrische-armee-beginnt-erstuermung-von-al-mayadin/?replytocom=36920#respond' onclick='return addComment.moveForm( "div-comment-36920", "36920", "respond", "26972" )' aria-label='Antworte auf einparteibuch'>Antwort</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-36917" class="comment byuser comment-author-karstenlaurisch even thread-even depth-1 highlander-comment">
			<article id="div-comment-36917" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn"><a href='http://kellerkindergartenpreis.wordpress.com' rel='external nofollow' class='url'>Karsten Laurisch</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://nocheinparteibuch.wordpress.com/2017/10/06/syrische-armee-beginnt-erstuermung-von-al-mayadin/#comment-36917">
							<time datetime="2017-10-06T22:12:25+00:00">
								6. Oktober 2017 um 22:12							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>😆<br />
geopolitisch wird es nun mehr als nur  &#8222;interessant.</p>
<p><a href="https://deutsch.rt.com/international/58610-us-aussenministerium-genehmigt-verkauf-thaad/" rel="nofollow">https://deutsch.rt.com/international/58610-us-aussenministerium-genehmigt-verkauf-thaad/</a></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://nocheinparteibuch.wordpress.com/2017/10/06/syrische-armee-beginnt-erstuermung-von-al-mayadin/?replytocom=36917#respond' onclick='return addComment.moveForm( "div-comment-36917", "36917", "respond", "26972" )' aria-label='Antworte auf Karsten Laurisch'>Antwort</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-36918" class="comment byuser comment-author-fizzlifax odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-36918" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn"><a href='http://fizzlifax.wordpress.com' rel='external nofollow' class='url'>fizzlifax</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://nocheinparteibuch.wordpress.com/2017/10/06/syrische-armee-beginnt-erstuermung-von-al-mayadin/#comment-36918">
							<time datetime="2017-10-06T22:58:05+00:00">
								6. Oktober 2017 um 22:58							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Die Folgerung mit Boeing ist so leider nicht richtig! &#8211; Das Perfide gerade des US-imperialismus ist ja, dass sie jede Firma, die in den USA Geschäfte machen will oder macht, gnadenlos zu Rechenschaft ziehen, wenn diese !GEGEN die von den USA völkerrechtswidrig! SIC! verhängten Sanktionen in den USA auch im Ausland verstößt! &#8211;<br />
Durch die totale Überwachung der US-Geheimdienste (siehe Snowden) weiss der tiefe Staat sehr genau, WAS, WER, WANN, Weltweit an WEN liefert und zu welchem Preis!<br />
Wenn also die Lieferung von Zugmaschinen über 12 t an den Iran in den USA verboten wird, und Daimler liefert trotzdem, dann kann Daimler USA Schwierigkeiten bekommen!</p>
<p>fi</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://nocheinparteibuch.wordpress.com/2017/10/06/syrische-armee-beginnt-erstuermung-von-al-mayadin/?replytocom=36918#respond' onclick='return addComment.moveForm( "div-comment-36918", "36918", "respond", "26972" )' aria-label='Antworte auf fizzlifax'>Antwort</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Bitte kurzfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/06/syrische-armee-beginnt-erstuermung-von-al-mayadin/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://nocheinparteibuch.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="a3fe4f8691" /><input type="hidden" name="_wp_http_referer" value="/2017/10/06/syrische-armee-beginnt-erstuermung-von-al-mayadin/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fnocheinparteibuch.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='26972' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e3799ab9de" /></p>
<input type="hidden" name="genseq" value="1507330018" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="190"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

				
			</main><!-- #main -->
		</div><!-- #primary -->


		<div id="secondary" class="widget-area" role="complementary">
				<aside id="text-3" class="widget widget_text"><h2 class="widget-title">Das alte Parteibuch-Blog ist Geschichte</h2>			<div class="textwidget">Hier ist nun ein Parteibuch Zweitblog</div>
		</aside><aside id="media_image-3" class="widget widget_media_image"><h2 class="widget-title">Nicht zu Vergessendes</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 160px" class="wp-caption alignnone"><a href="https://nocheinparteibuch.wordpress.com/2013/10/04/der-zionismus-seine-theorien-aussichten-und-wirkungen/" class="" rel="" target=""><img class="image aligncenter" src="https://nocheinparteibuch.files.wordpress.com/2014/05/zionismus1.jpg?w=160" alt="Zionismus, 1913" width="160" height="268" /></a><figcaption class="wp-caption-text">Rabbi Felix Goldmann, 1913</figcaption></figure></aside><aside id="search-3" class="widget widget_search"><h2 class="widget-title">Suche</h2><form role="search" method="get" class="search-form" action="https://nocheinparteibuch.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></aside><aside id="linkcat-25051" class="widget widget_links"><h2 class="widget-title">Dieses Blog</h2>
	<ul class='xoxo blogroll'>
<li><a href="https://nocheinparteibuch.wordpress.com/about/">About</a></li>
<li><a href="http://www.everyayah.com/data/Minshawy_Mujawwad_192kbps/005056.mp3" title="Ein Zitat oder auch eine Widmung – mit freundlichen Grüßen an die “Plakatkünstler” im zionistischen NSU-Förderverein BfV">Zitat</a></li>

	</ul>
</aside>
<aside id="linkcat-309370937" class="widget widget_links"><h2 class="widget-title">Und noch</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://buskeismus.de/">Buskeismus</a></li>
<li><a href="http://web.archive.org/web/20111216192834/http://www.lurusa-gross.com/">Lurusa Gross</a></li>
<li><a href="https://web.archive.org/web/20080116113349/http://rotglut.org/nachrichten.php">Rotglut</a></li>

	</ul>
</aside>
<aside id="linkcat-49380305" class="widget widget_links"><h2 class="widget-title">Zweit-Links</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://web.archive.org/web/20101020052619/http://www.mein-parteibuch.com/?" title="Mirror vom Parteibuch">Parteibuch @ Archive.org</a></li>
<li><a href="http://web.archive.org/web/20101025201621/http://www.mein-parteibuch.com/wiki/Hauptseite" title="Mirror vom Parteibuch Wiki">Parteibuch Wiki @ Archive.org</a></li>

	</ul>
</aside>
<aside id="text-4" class="widget widget_text"><h2 class="widget-title">Nachrichten</h2>			<div class="textwidget"></div>
		</aside><aside id="rss-19" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://net-news-global.net/rss/rssfeed.xml" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.net-news-global.net" title="Internationaler Pressespiegel - International Press Review - Revue de Presse Internationale">Net News Global</a></h2><ul><li><a class='rsswidget' href='https://qpress.de/2017/10/06/militaerische-befreiung-kataloniens-ante-portas/' title='Wenn die Spanier schon aufeinander losgehen wie die Stiere, Verzeihung wie die Hornochsen, müssen wir uns nicht wundern wenn es dort weiter eskaliert.'>Militärische Befreiung Kataloniens ante portas</a></li><li><a class='rsswidget' href='https://www.youtube.com/watch?v=Jp_wXd7fVTQ' title='It seems like the new deep state slogan, at least as it pertains to the Las Vegas shooting is, &quot;If you see something DON`T say something!&quot; That`s certainly the strategy the mainstream media is taking as it avoids the ever mounting evidence that &quot;lone gunman&quot; Stephen Paddock could not have possibly been the only shooter.'>If you see something, DON`T say something - Dan Dicks</a></li><li><a class='rsswidget' href='http://www.theregister.co.uk/2017/10/05/apple_patches_password_hint_bug_that_revealed_password/' title='High Sierra update derided by devs as half-baked'>Dumb bug of the week: Apple`s macOS reveals your encrypted drive`s password in the hint box</a></li><li><a class='rsswidget' href='http://parstoday.com/de/news/world-i32713-schwedische_polizei_verhaftet_deutschen_staatsbürger' title='Die schwedische Polizei hat einen deutschen Staatsbürger festgenommen, der versucht hat, TATP-Sprengstoff an Bord eines Flugzeuges zu schmuggeln.'>Schwedische Polizei verhaftet deutschen Staatsbürger</a></li><li><a class='rsswidget' href='http://parstoday.com/de/news/iran-i32715-zarif_betont_einheit_und_territoriale_integrität_iraks' title='Der iranische Außenminister Mohammad Javad Zarif hat ein weiteres Mal die Wahrung der irakischen Einheit und territorialen Integrität des Landes betont.'>Zarif betont Einheit und territoriale Integrität Iraks</a></li><li><a class='rsswidget' href='http://parstoday.com/de/news/world-i32721-uno_setzt_saudi_arabische_aggressor_koalition_auf_schwarze_liste' title='Die Vereinten Nationen haben die von Saudi-Arabien angeführte Militärkoalition im Jemen auf die schwarze Liste der Verletzer von Kinderrechten gesetzt.'>UNO setzt saudi-arabische Aggressor-Koalition auf schwarze Liste</a></li><li><a class='rsswidget' href='http://www.zerohedge.com/news/2017-10-06/tillerson-summoned-white-house-feud-trump-deepens' title='Barely a week after HHS Secretary Tom Price resigned following reports that he’d spent more than $1 million in taxpayer funds traveling in private jets, speculation that Secretary of State Rex Tillerson’s head is next on the chopping block has reached a fever pitch.'>Tillerson Summoned To White House As Furious Trump Raged Over &quot;Moron&quot; Comment</a></li><li><a class='rsswidget' href='https://www.rt.com/usa/405824-white-house-zero-evidence-russia/' title='The Senate Intelligence Committee has not found any evidence of collusion between President Donald Trump and the Russian government, the White House said, adding that Americans want Congress and the media to finally focus on more important things.'>Senate found ‘zero’ evidence of Trump-Russia collusion, time to do ‘other things’ – White House</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/zeitungen/20171006317750362-us-aussenamt-legt-loesung-fuer-korea-krise-vor/' title='Das US-Außenministerium hat einen Plan zur Deeskalation des Konflikts mit Pjöngjang vorbereitet. Er sieht das Einfrieren der nordkoreanischen Raketen- und Atomtests für mindestens zwei Monate vor. Im Gegenzug versprechen die USA die Aufnahme eines direkten Dialogs mit Nordkorea, schreibt die Zeitung „Kommersant“ am Freitag.'>US-Außenamt legt Plan für Deeskalation des Nordkorea-Konflikts vor</a></li><li><a class='rsswidget' href='https://sputniknews.com/analysis/201710051057986088-us-daesh-cooperation-broad-plans/' title='The Pentagon has denied assisting Daesh in Syria after the Russian Defense Ministry accused Washington of being &quot;the main obstacle&quot; to defeating the terrorist group in the war-torn country. Speaking to Sputnik, Middle East expert Dr. Kevin Barrett said that it`s time to recognize that the US War on Terror is a &quot;complete fraud.&quot;'>US-Daesh Cooperation ‘Makes Sense’ Through Lens of Washington`s Broader Plans /Opinion</a></li></ul></aside><aside id="rss-20" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://cooptv.wordpress.com/category/allgemein/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://cooptv.wordpress.com" title="Co-op Anti-War Café Berlin">Co-op News</a></h2><ul><li><a class='rsswidget' href='https://cooptv.wordpress.com/2017/10/06/november-25th-2017-the-syria-connect-project-berlin-reykjavic-damascus/' title='http://bit.ly/2xZ8bpa We connect Syrian artists with artists all over the world by having a connected interactive Party together. Musicians, Djs, Comendians, Spoken Words, visual art, you name it! The first Event will be in Berlin- Reykjavic-Damascus on November 25th, 2017! Syria Connect is a Partyconcept to connect different Cities and villages in Syria wit [&hellip;]'>November 25th, 2017 – The Syria Connect Project – Berlin – Reykjavic – Damascus</a></li><li><a class='rsswidget' href='https://cooptv.wordpress.com/2017/10/05/unprecedented-pressure-on-rt-in-america-were-being-forced-out-editor-in-chief/' title=''>‘Unprecedented pressure’ on RT in America, we’re being forced out – Editor-in-Chief</a></li><li><a class='rsswidget' href='https://cooptv.wordpress.com/2017/10/05/putin-fuellt-machtvakuum-in-nahost-bloomberg/' title='https://de.sputniknews.com/politik/20171004317725124-putin-hat-schluesselrolle-in-nahost/    04.10.2017 Ob die Türkei, Israel oder Ägypten – Staats- und Regierungschefs aus Nahost statten dem Kreml gerne einen Besuch ab: Für sie ist Wladimir Putin der neue Mann in der Region, der ihre Interessen sichern und ihre Probleme lösen kann. Das berichtet die Agentur [&hellip;]'>Putin füllt Machtvakuum in Nahost – Bloomberg</a></li><li><a class='rsswidget' href='https://cooptv.wordpress.com/2017/10/05/usa-russischer-tv-sender-rt-und-andere-russische-medien-massiv-gefaehrdet-mitarbeitern-drohen-juristische-repressalien/' title='Anfang September dieses Jahres forderte das US-Justizministerium den russischen Auslandssender RT dazu auf, sich als „ausländischer Agent“ zu registrieren. RT hat Redaktionsniederlassungen in den USA und einigen europäischen Staaten und sendet auf Englisch, Deutsch, Arabisch, Französisch, Russisch und Spanisch. Des weiteren werden Webseiten betrieben. Mit de [&hellip;]'>USA: Russischer TV-Sender RT und andere russische Medien massiv gefährdet. Mitarbeitern drohen juristische Repressalien</a></li><li><a class='rsswidget' href='https://cooptv.wordpress.com/2017/10/05/rt-pulled-from-youtube-prime-ad-list-in-us-without-notice/' title='The move by Google to expunge RT from its premium advertising service without any prior notice is “absolutely unacceptable” but will not have an adverse effect on the channel’s outreach or its profits, RT Deputy Editor-in-Chief Kirill Karnovich-Valua said. „This speaks to the unprecedented political pressure increasingly applied to all RT partners and relati [&hellip;]'>RT pulled from YouTube prime ad list in US without notice</a></li></ul></aside><aside id="rss-16" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://linkezeitung.de/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://linkezeitung.de" title="Alle Macht den Räten">Linke Zeitung</a></h2><ul><li><a class='rsswidget' href='https://linkezeitung.de/2017/10/06/wir-koennen-nicht-mehr-deswegen-koennen-wir-jetzt-alles/' title='von http://cup.cat Es gibt Tage, an denen wir nicht mehr können, an denen wir uns gemeinsam dem Schrecken widersetzen, uns der Angst nicht mehr unterwerfen, die immer fragile Freiheit neu schaffen. Nur in diesen Situationen – wenn man sich irgendwo in der Welt gegen die Unterdrückung wehrt – können wir Alles. Am vergangenen Sonntag hat … Weiterlesen → [&hellip;]'>Wir können nicht mehr. Deswegen können wir jetzt Alles</a></li><li><a class='rsswidget' href='https://linkezeitung.de/2017/10/06/spanische-regierung-entsendet-truppen-nach-katalonien/' title='von Paul Mitchell – http://www.wsws.org Die spanische Volkspartei-Regierung (PP, Partido Popular) hat Soldaten nach Katalonien entsandt. Wie die Medien berichteten, diene dieses Vorgehen zur Unterstützung der Guardia Civil und der nationalen Polizei für den Fall, dass der katalanische Ministerpräsident Carles Puigdemont die Unabhängigkeit der Region erklären [&hellip;]'>Spanische Regierung entsendet Truppen nach Katalonien</a></li><li><a class='rsswidget' href='https://linkezeitung.de/2017/10/06/in-den-usa-findet-gerade-ein-militaerputsch-in-zeitlupe-statt/' title='von Stephen Kinzer – http://www.luftpost-kl.de In einer Demokratie sollte es eigentlich niemand hinnehmen, wenn das gewählte Staatsoberhaupt schrittweise von Generälen entmachtet wird. Bisher hat man geglaubt, in den USA könnte das niemals geschehen. Aber genau das vollzieht sich gerade. Zu den prägendsten politischen Gruppierungen des 20. Jahrhunderts gehör [&hellip;]'>In den USA findet gerade ein Militärputsch in Zeitlupe statt</a></li><li><a class='rsswidget' href='https://linkezeitung.de/2017/10/06/trump-und-seine-generaele-auf-kollisionskurs-in-puncto-iran/' title='von Daniel McAdams – http://www.antikrieg.com Bild: General Joseph Dunford, Chef Nachdem Präsident Trump in diesem Monat erneut damit konfrontiert ist, zu bestätigen, ob der Iran das P5+1-Atomabkommen erfüllt, sieht es so aus, als ob sich zwischen dem Präsidenten und den Neokonservativen auf der einen Seite und den Militärgenerälen, die er offen in seiner Re [&hellip;]'>Trump und „seine Generäle“ auf Kollisionskurs in puncto Iran</a></li><li><a class='rsswidget' href='https://linkezeitung.de/2017/10/05/linker-nationalismus-in-katalonien/' title='von Wolf Wetzel – http://www.rubikon.news Wenn über drei Millionen Menschen zu verbotenen Wahlen gehen. In Katalonien fand am 1. Oktober 2017 ein Referendum zur Unabhängigkeit statt. Die Zentralregierung erklärte es für „illegal“. Dennoch fand es statt, trotz massiver Polizeigewalt. Wie geht es weiter? In Katalonien fand am 1.Oktober 2017 ein Referendum zur [&hellip;]'>Linker Nationalismus in Katalonien?</a></li></ul></aside><aside id="rss-15" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://urs1798.wordpress.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://urs1798.wordpress.com" title="Kunstfreiheit, ein wichtiges Gut!">Urs1798</a></h2><ul><li><a class='rsswidget' href='https://urs1798.wordpress.com/2017/10/06/die-weisshelme-von-sarmine-foltern-und-ermorden-erneut-gefangene-zusammen-mit-al_qaeda-whitehelmets-jundalaqsa/' title='Quelle: Die Weisshelme von Sarmine foltern und ermorden erneut Gefangene, zusammen mit Al_Qaeda #whitehelmets #JundAlAqsa'>Die Weisshelme von Sarmine foltern und ermorden erneut Gefangene, zusammen mit Al_Qaeda #whitehelmets #JundAlAqsa</a></li><li><a class='rsswidget' href='https://urs1798.wordpress.com/2017/10/06/syrien-tagebuch-sommer-2017-fortsetzung-diary-syria-damascus/' title='Bericht Sommer 2017, 2. Teil Am Dienstag vor dem Fest, das am 1. September beginnt, fahren wir am Morgen nach Lattakia. Wir nehmen immer noch den sicheren Weg, den auch die Überlandbusse befahren, den über Al-Tell. Diesmal sind wir aber schon etwas früher auf der Autobahn nach Homs, denn weite Teile der östlichen Ghouta sind […]'>Syrien Tagebuch, Sommer 2017 Fortsetzung #Diary #Syria #Damascus</a></li><li><a class='rsswidget' href='https://urs1798.wordpress.com/2017/09/08/israelischer-raketenangriff-auf-militaerwissenschaftliches-zentrum-nahe-masyaf/' title='Israelischer Raketenangriff auf militärwissenschaftliches Zentrum nahe Masyaf Quelle: Israelischer Raketenangriff auf militärwissenschaftliches Zentrum nahe Masyaf'>Israelischer Raketenangriff auf militärwissenschaftliches Zentrum nahe Masyaf</a></li><li><a class='rsswidget' href='https://urs1798.wordpress.com/2017/09/05/frankfurter-syrien-kundgebungen-unterstuetzer-von-den-kinderschaechterbanden-der-nour-el-dine-zanki-brigaden-und-anderen-kriegsverbrechern/' title='Quelle: Frankfurter Syrien-Kundgebungen. Unterstützer von den Kinderschächterbanden der Nour el Dine-Zanki-Brigaden und anderen Kriegsverbrechern Der Link oben ist aktueller und ausführlicher. UPDATE Arbeitsblatt- Frankfurter Syrien-Kundgebungen Update Deir Ezzor, die Blockade wurde durchbrochen:   Frankfurt: Wie man auch in einem Ruptly-Video sehen konnte g [&hellip;]'>Frankfurter Syrien-Kundgebungen. Unterstützer von den Kinderschächterbanden der Nour el Dine-Zanki-Brigaden und anderen Kriegsverbrechern</a></li><li><a class='rsswidget' href='https://urs1798.wordpress.com/2017/09/03/reaktionen-auf-die-syrien-ausstellung-in-berlin-und-eingesammeltes-syria-kunst-art-crimes/' title='Quelle: Reaktionen auf die Syrien-Ausstellung in #Berlin und Eingesammeltes #Syria #Kunst #Art #crimes'>Reaktionen auf die Syrien-Ausstellung in #Berlin und Eingesammeltes #Syria #Kunst #Art #crimes</a></li></ul></aside><aside id="rss-2" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://de.sputniknews.com/export/rss2/index.xml" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://de.sputniknews.com" title="Sputnik ist ein bedeutendes neues Medienlabel mit multimedialem Angebot rund um den Globus. Sputnik positioniert sich als ein Anbieter alternativer Nachrichteninhalte und Radioberichterstattung . Wir bieten ein umfassendes Bild der Welt mit vielfältigen Sichtweisen und Standpunkten - Sputnik, keiner sagt mehr">Sputnik</a></h2><ul><li><a class='rsswidget' href='https://de.sputniknews.com/politik/20171006317759439-russland-sanktionen-saudi-arabien/' title='Die internationale Gemeinschaft könnte in naher Zukunft eine Einigung erzielen und die Russland-Sanktionen laut dem saudischen Außenminister Adel al-Dschubeir aufheben. Der Minister äußerte sich diesbezüglich am Freitag in einem Interview für das russische Fernsehen.'>Baldige Aufhebung der Russland-Sanktionen möglich - saudisches Außenministerium</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/politik/20171006317759400-usa-saudi-arabien-thaad-luftabwehrsystem/' title='Das US-Außenministerium hat den Verkauf vom Raketenabwehrsystem THAAD an Saudi-Arabien genehmigt, teilte das Pentagon mit.'>USA wollen Saudi-Arabien Luftabwehrsysteme für 15 Milliarden Dollar verkaufen</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/panorama/20171006317759378-moskau-telefonterror-bombendrohungen/' title='Rund 100.000 Menschen sind am Freitag in Moskau wegen zahlreichen Meldungen mit Warnungen vor geplanten Terroranschlägen evakuiert worden. Laut einer Quelle in den Strafverfolgungsbehörden hat es schon mehr als 130 anonyme Anrufe gegeben.'>Moskau: 100.000 Menschen nach Bombendrohungen evakuiert</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/gesellschaft/20171006317759133-usa-geheimdienste-ausspaehen-finanzen/' title='Das Amt für Nachrichtendienstinformationen und Analyse des US-Finanzministeriums hat illegal persönliche Finanzabrechnungen der Amerikaner ausgespäht. Dies teilten Quellen in anderen Abteilungen des Ministeriums mit und bezeichneten es als Verletzung des Privatlebens.'>US-Geheimdienste des Ausspähens der Finanzen der Amerikaner beschuldigt – Medien</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/politik/20171006317759002-kaesong-industriepark-nordkorea-betrieb/' title='Pjöngjang hat nach über einem Jahr die Arbeit des gemeinsam mit Südkorea betriebenen Industrieparks Kaesong wieder aufgenommen. Dies berichten am Freitag die nordkoreanischen Medien.'>Nordkorea nimmt Sonderwirtschaftszone Kaesong einseitig in Betrieb –Medien</a></li></ul></aside><aside id="rss-8" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://amerika21.de/feed" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://amerika21.de/feed" title="">amerika21</a></h2><ul><li><a class='rsswidget' href='https://amerika21.de/analyse/183149/wto-beratung-argentinien' title='Auf der 11. Ministerkonferenz der WTO soll ein neues Diskussionsfeld eröffnet werden: der Elektronische Handel (E-Commerce)Inmitten eines Rückgangs der Handelsströme und zu einem Zeitpunkt, da die Doha-Runde und die Welthandelsorganisation (WTO) selbst seit Jahren festgefahren sind, wird im Dezember in Buenos Aires die Ministerkonferenz der WTO tagen. Der el [&hellip;]'>Stürmisches Klima auf der nächsten Beratung der WTO in Argentinien zu erwarten</a></li><li><a class='rsswidget' href='https://amerika21.de/2017/10/186521/fragen-referendum-ecuador' title='Bevölkerung soll über verschärftes Vorgehen gegen Korruption und Kindesmissbrauch, mehr Umweltschutz und die Abschaffung der Wiederwahl von Amtsträgern abstimmenQuito. Der Präsident von Ecuador, Lenín Moreno, hat die Fragen bekannt gegeben, über die die Bevölkerung bei einer Volksbefragung entscheiden soll. Am Montag reichten Regierungsvertreter das entsprec [&hellip;]'>Regierung von Ecuador legt Fragen für Volksabstimmung vor</a></li><li><a class='rsswidget' href='https://amerika21.de/2017/10/186530/bolivien-kuba-50-todestag-che-guevara' title='La Paz/Havanna. Am 9. Oktober jährt sich die Ermordung des argentinisch-kubanischen Revolutionärs Ernesto &quot;Che&quot; Guevara in Bolivien zum 50. Mal. Zu diesem Anlass finden zahlreiche Gedenkveranstaltungen statt. Boliviens Präsident Evo Morales gab fünftägige Staatsfeierlichkeiten für die Leitfigur der revolutionären Befreiungsbewegungen bekannt. ... w [&hellip;]'>Staatsfeiern in Bolivien und Kuba zum 50. Todestag von Che Guevara</a></li><li><a class='rsswidget' href='https://amerika21.de/2017/10/186436/us-verband-kritisiert-reisewarnung-kuba' title='Havanna. Der US-amerikanische Verband &quot;Respect&quot;, der gemeinnützige Organisationen, Reisebüros und -veranstalter ethisch und sozial verantwortlicher Reisen nach Kuba vereint, hat die Reisewarnung der Regierung von US-Präsident Donald Trump für Kuba zurückgewiesen. Dies berichtet die kubanische Nachrichtenagentur Prensa Latina. ... weiterlesen auf am [&hellip;]'>US-Verband kritisiert Trumps Reisewarnung für Kuba </a></li><li><a class='rsswidget' href='https://amerika21.de/2017/10/186558/ausweisung-kubanischer-diplomaten' title='Washington/Havanna. Nachdem in den vergangenen Tagen bereits eine von der US-Administration betriebene Beschränkung der diplomatischen Beziehungen gestartet wurde, hat am Dienstag das US-Außenministerium 15 kubanische Diplomaten aus deren Botschaft in Washington ausgewiesen. ... weiterlesen auf amerika21.de. Nachricht | Kuba | USA | Politik'>Eskalation durch USA: Ausweisung 15 kubanischer Diplomaten aus Washington</a></li></ul></aside>	</div><!-- #secondary -->
	
</div><!-- .content-wrapper -->

	</div><!-- #content -->

	

	<div id="tertiary" class="footer-widget-area" role="complementary">
		<div class="footer-widget-wrapper clear">
							<div class="footer-widget">
					<aside id="rss-14" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://deutsch.rt.com/feeds/news/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://deutsch.rt.com" title="RT Deutsch">RT Deutsch</a></h2><ul><li><a class='rsswidget' href='https://deutsch.rt.com/gesellschaft/58611-eiskalte-sicht-auf-leben-gewinnt-nobelpreis-mikroskop/' title='              Eine neue bildgebende Technik, die winzige biologische Objekte wie Proteine und Viren einfriert, ermöglicht Wissenschaftlern einen Einblick in den Aufbau von Molekülen auf atomarer Ebene. Selbst kleinste Strukturen können nun entschlüsselt werden. Ihre Entwickler sind die stolzen Gewinner des Nobelpreises 2017 für Chemie.         '>Eiskalte Sicht auf das Leben gewinnt den Chemie-Nobelpreis: Die Kryo-Elektronenmikroskopie </a></li><li><a class='rsswidget' href='https://deutsch.rt.com/international/58610-us-aussenministerium-genehmigt-verkauf-thaad/' title='Das US-Außenministerium hat den möglichen Verkauf des THAAD-Raketenabwehrsystems an Saudi-Arabien zu einem geschätzten Preis von 15 Milliarden Dollar genehmigt, teilte das Pentagon am Freitag mit. Zu den regionalen Bedrohungen zählt demnach der Iran. Einen Tag zuvor unterzeichnete der saudische König eine Absichtserklärung zum Kauf des russischen S-400 Fluga [&hellip;]'> US-Außenministerium genehmigt möglichen Verkauf der THAAD-Raketenabwehr an Saudi-Arabien</a></li><li><a class='rsswidget' href='https://deutsch.rt.com/newsticker/58608-sei-wachsam-versteckte-terroristen-uberall/' title='Ein Mann aus Zürich hat einen anonymen Brief erhalten, nachdem er aus seinem Fenster eine Flagge mit dem Jack Daniel&#039;s Logo gehängt hat. Wachsame Nachbarn verwechselten das Firmenzeichen des berühmten Whiskey-Herstellers mit der Flagge der Terrormiliz &quot;Islamischer Staat&quot;. Und fingen an, den &quot;Terroristen&quot; und seine Freundin zu bespitz [&hellip;]'>Sei wachsam, versteckte &quot;Terroristen&quot; überall: Jack Daniel&#039;s Logo mit IS-Flagge verwechselt </a></li><li><a class='rsswidget' href='https://deutsch.rt.com/international/58609-us-regierungsbeamter-us-praesident-trump-kurz-davor-atomdeal-mit-dem-iran-aufzukuendigen/' title='              Offenbar wird US-Präsident Donald Trump bald das internationale Abkommen mit dem Iran aufkündigen. Zudem soll eine „härtere Gangart“ gegenüber dem Iran eingeschlagen werde. Die Informationen stammen laut der Nachrichtenagentur Reuters von einem leitenden Mitglied aus Trumps Regierung.         '>US-Regierungsbeamter: Trump kurz davor, Atomdeal mit dem Iran aufzukündigen</a></li><li><a class='rsswidget' href='https://deutsch.rt.com/newsticker/58593-burger-krieg-als-ronald-mcdonald-verkleidete-clowns-machen-crach-in-burger-king/' title='              In der britischen Stadt Minehead ist eine Armee von Clowns, die als das offizielle Maskottchen des Fast-Food-Unternehmens McDonalds verkleidet waren, in ein Restaurant der US-amerikanischen Schnellrestaurantkette Burger King hineinmarschiert. Dann fingen die Eindringlinge ein, Mitarbeiter von Burger King zu beleidigen.          '>Burger Krieg: Als Ronald McDonald verkleidete Clowns machen Krach in Burger King-Restaurant [VIDEO]</a></li></ul></aside><aside id="rss-13" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://www.sabanews.net/en/rss.php" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.sabanews.net" title="Yemen News Agency (Saba)">SabaNews</a></h2><ul><li><a class='rsswidget' href='http://www.sabanews.net/ar/news475911.htm' title=''>Child killed in Saudi airstrike hits Saada	 </a></li><li><a class='rsswidget' href='http://www.sabanews.net/ar/news475901.htm' title=''>Army shells groups of Saudi army in Asir	 </a></li><li><a class='rsswidget' href='http://www.sabanews.net/ar/news475895.htm' title=''>Dozens of Saudi soldiers killed in Jizan	 </a></li><li><a class='rsswidget' href='http://www.sabanews.net/ar/news475891.htm' title=''>Dozens of Saudi-paid mercenaries killed in Baidha 	 </a></li><li><a class='rsswidget' href='http://www.sabanews.net/ar/news475890.htm' title=''>Several Saudi-paid mercenaries killed in Baidha 	 </a></li></ul></aside><aside id="rss-9" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://www.strategic-culture.org/rss.html" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.strategic-culture.org/" title="">Strategic Culture</a></h2><ul><li><a class='rsswidget' href='https://www.strategic-culture.org/news/2017/10/06/india-china-standoff-shouldnt-be-allowed-escalate.html' title=' 	China and India have never been comfortable neighbours, and recent events have shown that their relationship continues to be precarious. '>The India-China Standoff Shouldn&quot;t Be Allowed to Escalate</a></li><li><a class='rsswidget' href='https://www.strategic-culture.org/news/2017/10/06/official-las-vegas-story-lacks-credibility.html' title=' 	An emailer described himself as a competitive high power rifle shooter for the past 20 years, reaching the classification of High Master, the highest level of proficiency. '>The Official Las Vegas Story Lacks Credibility</a></li><li><a class='rsswidget' href='https://www.strategic-culture.org/news/2017/10/06/all-spain-should-vote-catalan-independence.html' title=' 	If, as expected, Catalan independence is declared in the coming days, Madrid will have little choice but to suspend Catalonia’s autonomy, further radicalizing the situation. '>All of Spain Should Vote on Catalan Independence</a></li><li><a class='rsswidget' href='https://www.strategic-culture.org/news/2017/10/06/5-ways-understand-trumps-north-korea-talk.html' title=' 	This is arguably the strangest North Korea crisis ever. The conventional wisdom is that it is the most dangerous yet... '>5 Ways to Understand Trump&#039;s North Korea Talk</a></li><li><a class='rsswidget' href='https://www.strategic-culture.org/news/2017/10/06/canada-deliver-severe-blow-relations-with-russia.html' title=' 	Canada is blindly following the United States and its own Ukrainian diaspora in another openly hostile move against Russia at the time the relations are not experiencing the best of times. '>Canada to Deliver Severe Blow to Relations with Russia</a></li></ul></aside>				</div><!-- .footer-widget -->
			
							<div class="footer-widget">
					<aside id="rss-6" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://english.almanar.com.lb/rss/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://english.almanar.com.lb" title="">المنار</a></h2><ul><li><a class='rsswidget' href='http://english.almanar.com.lb/362155' title=''>Kabul protesters want foreign forces out of Afghanistan</a></li><li><a class='rsswidget' href='http://english.almanar.com.lb/362133' title=''>Airlines may cut flights by 30% in France Tuesday due to strike</a></li><li><a class='rsswidget' href='http://english.almanar.com.lb/362111' title=''>US says global anti-nuclear treaty ‘will not make world more peaceful’</a></li><li><a class='rsswidget' href='http://english.almanar.com.lb/362089' title=''>US approves possible $15 bln sale of THAAD missiles to Saudi Arabia</a></li><li><a class='rsswidget' href='http://english.almanar.com.lb/362034' title=''>North Korea to test new missile capable of hitting US: Russian lawmaker</a></li></ul></aside><aside id="rss-10" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://sana.sy/en/?feed=rss2" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://sana.sy/en" title="S A N A">SANA</a></h2><ul><li><a class='rsswidget' href='http://sana.sy/en/?p=115297' title='Quneitra, SANA – Upon the directives of President Bashar al-Assad, and on occasion of the 44th anniversary of October Liberation War, Deputy Commander-in-Chief of the Army and Armed Forces, Defense Minister Gen. Fahd Jassem al-Freij visited on Friday army units operating in Quneitra countryside. Accompanied by officers from the General Command, Gen. al-Freij [&hellip;]'>Defense Minister visits army units in Quneitra countryside</a></li><li><a class='rsswidget' href='http://sana.sy/en/?p=115294' title='Homs/Deir Ezzor, SANA – Syrian Army units concluded their military operations in the eastern countryside of Homs province after reclaiming an area of 1,800 square kilometers and eliminating the last gathering for ISIS in the area. A military source told SANA that army units concluded their military operations in the eastern countryside of Homs after eliminat [&hellip;]'>Army concludes operations in Homs eastern countryside, continues operations against ISIS in Deir Ezzor</a></li><li><a class='rsswidget' href='http://sana.sy/en/?p=115289' title='Astana, SANA-Russian Foreign Minister Sergey Lavrov affirmed the necessity of unifying the “opposition” in Syria in one delegation in Geneva talks without any preconditions according to the UN Security Council resolution no.2254. During a joint press conference with his Kazakh counterpart Kairat Abdrakhmanov in Astana on Friday, Lavrov said that Russia and K [&hellip;]'>Lavrov affirms necessity of unifying “opposition” in Syria in one delegation during Geneva talks</a></li><li><a class='rsswidget' href='http://sana.sy/en/?p=115285' title='Damascus, SANA_  Deputy Foreign and Expatriates Minister Fayssal Mikdad said that victories of the Syrian Arab Army on terrorism are an achievement for those who are fighting the methods of hegemony and domination. During activities of the central organizational session of Syrian Students’ National Union held Friday, Mikdad added that Syria’s legendary stead [&hellip;]'>Mikdad: Syria’s steadfastness foiled hegemonic scheme planned for region and world</a></li><li><a class='rsswidget' href='http://sana.sy/en/?p=115281' title='Damascus, SANA – Forty-four years have elapsed since Syria’s victory against the Zionist entity in October Liberation War. The memories of 1973 war will remain vivid in the minds as the Arab soldiers shattered the legend of the invincible Israeli army. From recapturing parts of Golan Heights  and the anniversary of October Liberation Day to ...'>Memories of 1973 October Liberation War will remain vivid in the minds</a></li></ul></aside><aside id="rss-12" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://dan-news.info/feed" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://dan-news.info" title="Донецкое Агентство Новостей">ДАН &#8211; Донецкое агентство новостей</a></h2><ul><li><a class='rsswidget' href='https://dan-news.info/obschestvo/zhiteli-donbassa-onlajn-smogut-poluchit-konsultaciyu-ministra-obrazovaniya-i-nauki-dnr.html' title='Донецк, 6 окт – ДАН. Желающие получить консультацию министра образования и науки Республики смогут сделать онлайн при помощи новой функции на сайте ведомства. Об этом сегодня на совещании в Донецке сообщила глава МОН ДНР Лариса Полякова. «На официальном сайте министерства добавлена новая функция – «Задать вопрос министру». Каждый может, заполнив форму, задат [&hellip;]'>Жители Донбасса онлайн смогут получить консультацию министра образования и науки ДНР</a></li><li><a class='rsswidget' href='https://dan-news.info/russia/makeevskaya-shkolnica-predstavit-svoj-proekt-na-vserossijskom-festivale-nauki-v-moskve.html' title='Донецк, 6 окт – ДАН. Учащаяся макеевского лицея № 2 «Престиж» представит проект на Всероссийском фестивале науки «NAUKA 0+», который пройдет с 7 по 8 октября в Москве. Об этом сегодня сообщили в министерстве образования и науки ДНР. «Учащаяся лицея № 2 «Престиж» в Макеевке отправилась в Москву на Всероссийский фестиваль науки «NAUKA 0+». Ученица […] [&hellip;]'>Макеевская школьница представит свой проект на Всероссийском фестивале науки в Москве</a></li><li><a class='rsswidget' href='https://dan-news.info/politics/chislo-voyuyushhix-v-donbasse-na-storone-kieva-inostrannyx-naemnikov-priblizilos-k-900-razvedka-dnr.html' title='Донецк, 6 окт – ДАН. Разведка Донецкой Народной Республики насчитала почти 900 иностранных наемников, воюющих в настоящее время в Донбассе на стороне ВСУ. Об этом сегодня корр. ДАН в сообщили оперативном командовании ДНР. «По данным разведки, в рядах ВСУ в так называемой зоне АТО продолжают действовать иностранные наемники и инструктора», — сказал собеседник [&hellip;]'>★ Число воюющих в Донбассе на стороне Киева иностранных наемников приблизилось к 900 – разведка ДНР</a></li><li><a class='rsswidget' href='https://dan-news.info/politics/kiev-dolzhen-ubrat-iz-donbassa-svoix-naemnikov-chtoby-vvesti-v-dejstvie-osobyj-status-regiona-mid.html' title='Донбассу крайне необходимо долгосрочное политическое решение'>Киев должен убрать из Донбасса своих наемников и ввести в действие особый статус региона – МИД</a></li><li><a class='rsswidget' href='https://dan-news.info/culture-ru/v-donecke-v-subbotu-projdet-koncert-prizerov-dvux-respublikanskix-konkursov-po-vokalu-i-xoreografii.html' title='Донецк, 6 окт – ДАН. Призеры республиканских конкурсов по вокалу «Юность комсомольская моя» и хореографическому искусству «Донбасская Победная» выступят на гала-концерте в Донецке 7 октября. Об этом сегодня сообщили в пресс-службе министерстве культуры ДНР. «В субботу, 7 октября, в донецком Дворце культуры «Юбилейный» состоится гала-концерт концерт лауреатов [&hellip;]'>В Донецке в субботу пройдет концерт призеров двух республиканских конкурсов по вокалу и хореографии</a></li></ul></aside>				</div><!-- .footer-widget -->
			
							<div class="footer-widget">
					<aside id="rss-17" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://www.telesurtv.net/english/rss/RssHome.html" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.telesurtv.net" title="La Señal Informativa de América Latina">teleSUR</a></h2><ul><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/IACHR-Calls-Meeting-of-Argentine-Government-and-Santiago-Maldonados-Family-20171006-0019.html' title='Welcoming the meeting, Maldonado&#039;s relatives also denounced what they called the “indifference” of the government.'>IACHR Calls Meeting of Argentine Government and Santiago Maldonado&#039;s Family</a></li><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/Irish-Postal-Stamp-to-Honor-Che-on-50th-Anniversary-of-Death-20171006-0016.html' title='Che is above all remembered for his internationalism evidenced by his leading role in the Cuban Revolution.'>Irish Postal Stamp to Honor Che on 50th Anniversary of Death</a></li><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/Venezuela-and-Turkey-Strengthen-Ties-of-Cooperation-20171006-0014.html' title='After his meeting with Maduro, Erdogan has said Turkey does not back any form of intervention in the Latin American region.'>Venezuela and Turkey Strengthen Ties of Cooperation</a></li><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/FEMA-Removes-Puerto-Rico-Stats-on-Drinking-Water-and-Electricity-Access-20171006-0013.html' title='The figures detailed that about half of Puerto Ricans still have no access to drinking water while only about 10 percent of the island had electricity.'>FEMA Removes Puerto Rico Stats on Drinking Water and Electricity Access</a></li><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/Chile-Appeals-Court-Maintains-Preventive-Prison-for-Mapuche-20171006-0012.html' title='Since the Mapuche activists have been arrested one year and four months ago, prosecutors have not been able to find any evidence against them.'>Chile Appeals Court Maintains Preventive Prison for Mapuche</a></li></ul></aside><aside id="rss-5" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://parstoday.com/de/rss" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://parstoday.com/de" title="Parstoday German bietet Nachrichten, Radio Sendungen und vieles mehr aus Iran.">Parstoday</a></h2><ul><li><a class='rsswidget' href='http://parstoday.com/de/news/world-i32727%20' title='Washington (Tasnim/Sputnik) - Das US-Verteidigungsministerium Pentagon hat seine Sorge bezüglich des Verkaufs von russischen S-400 Luftabwehrsystemen an Saudi-Arabien geäußert. '>Pentagon besorgt über Waffendeal zwischen Russland und Saudi-Arabien </a></li><li><a class='rsswidget' href='http://parstoday.com/de/news/world-i32725%20' title='Genf (IRIB News/Reuters) - Mit Blick auf die anhaltende Flucht der Rohingya-Muslime aus Myanmar Richtung Bangladesch haben die Vereinten Nationen vor einer weiteren Flüchtlingswelle gewarnt.'>UNO warnt vor neuer Flüchtlingswelle aus Myanmar </a></li><li><a class='rsswidget' href='http://parstoday.com/de/news/iran-i32723%20' title='Brüssel (FarsNews) - Die EU-Kommission hat ihre Unterstützung für den Gemeinsamen umfassenden Aktionsplan bekundet und alle Parteien zur Einhaltung dieser Vereinbarung aufgerufen.'>EU-Kommission: Alle Parteien müssen Atomabkommen mit Iran einhalten</a></li><li><a class='rsswidget' href='http://parstoday.com/de/news/world-i32721%20' title='New York (Tasnim News) - Die Vereinten Nationen haben die von Saudi-Arabien angeführte Militärkoalition im Jemen auf die schwarze Liste der Verletzer von Kinderrechten gesetzt.'>UNO setzt saudi-arabische Aggressor-Koalition auf schwarze Liste</a></li><li><a class='rsswidget' href='http://parstoday.com/de/news/world-i32719%20' title='Washington (IRNA) - Laut dem US-Verteidigungsministerium Pentagon ist der IS-Chef Abu Bakr al-Baghdadi noch am Leben.'>Pentagon: Al Baghdadi lebt</a></li></ul></aside><aside id="rss-18" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://de.southfront.org/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://de.southfront.org" title="">Southfront</a></h2><ul><li><a class='rsswidget' href='https://de.southfront.org/kriegsbericht-syrien-5-oktober-2017-syrische-armee-attackiert-is-in-der-nahe-der-stadt-mayadin/' title='Wenn es Ihnen möglich ist und Ihnen unsere Inhalte und Ansatz gefallen dann unterstützen Sie bitte das Projekt. Unsere Arbeit... The post Kriegsbericht Syrien – 5. Oktober 2017: Syrische Armee attackiert IS in der Nähe der Stadt Mayadin appeared first on . '>Kriegsbericht Syrien – 5. Oktober 2017: Syrische Armee attackiert IS in der Nähe der Stadt Mayadin</a></li><li><a class='rsswidget' href='https://de.southfront.org/kriegsbericht-syrien-4-oktober-2017-israel-beklagt-sich-das-assad-in-syrien-gewinnt/' title='Wenn es Ihnen möglich ist und Ihnen unsere Inhalte und Ansatz gefallen dann unterstützen Sie bitte das Projekt. Unsere Arbeit... The post Kriegsbericht Syrien – 4. Oktober 2017: Israel beklagt sich weil Assad in Syrien gewinnt appeared first on . '>Kriegsbericht Syrien – 4. Oktober 2017: Israel beklagt sich weil Assad in Syrien gewinnt</a></li><li><a class='rsswidget' href='https://de.southfront.org/kriegsbericht-syrien-irak-3-oktober-2017-regierungstruppen-fuhren-zentralsyrien-einen-gegenangriff-durch/' title='Wenn es Ihnen möglich ist und Ihnen unsere Inhalte und Ansatz gefallen dann unterstützen Sie bitte das Projekt. Unsere Arbeit... The post Kriegsbericht Syrien &amp; Irak – 3. Oktober 2017: Regierungstruppen führen in Zentralsyrien einen Gegenangriff durch appeared first on . '>Kriegsbericht Syrien &amp; Irak – 3. Oktober 2017: Regierungstruppen führen in Zentralsyrien einen Gegenangriff durch</a></li><li><a class='rsswidget' href='https://de.southfront.org/kriegsbericht-syrien-2-oktober-2017-syrische-armee-wehrt-grosen-is-vorstos-ab-startet-gegenangriff/' title='Wenn es Ihnen möglich ist und Ihnen unsere Inhalte und Ansatz gefallen dann unterstützen Sie bitte das Projekt. Unsere Arbeit... The post Kriegsbericht Syrien – 2. Oktober 2017: Syrische Armee wehrt großen IS-Vorstoß ab, startet Gegenangriff appeared first on . '>Kriegsbericht Syrien – 2. Oktober 2017: Syrische Armee wehrt großen IS-Vorstoß ab, startet Gegenangriff</a></li><li><a class='rsswidget' href='https://de.southfront.org/kriegsbericht-afghanistan-30-september-2017-schwere-gefechte-und-selbstmordattentate/' title='Wenn es Ihnen möglich ist und Ihnen unsere Inhalte und Ansatz gefallen dann unterstützen Sie bitte das Projekt. Unsere Arbeit... The post Kriegsbericht Afghanistan – 30. September 2017: Schwere Gefechte und Selbstmordattentate appeared first on . '>Kriegsbericht Afghanistan – 30. September 2017: Schwere Gefechte und Selbstmordattentate</a></li></ul></aside>				</div><!-- .footer-widget -->
					</div><!-- .footer-widget-wrapper -->
	</div><!-- #tertiary -->


	<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_website">Erstelle eine kostenlose Website oder Blog – auf WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/nocheinparteibuch.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/nocheinparteibuch.wordpress.com\/wp-login.php?action=logout&_wpnonce=421f67d8c6","homeURL":"https:\/\/nocheinparteibuch.wordpress.com\/","postID":"26972","gravDefault":"blank","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="6461878" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://nocheinparteibuch.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Ein Parteibuch" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="be1d285294" /><input type="hidden" name="_wp_http_referer" value="/2017/10/06/syrische-armee-beginnt-erstuermung-von-al-mayadin/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/nocheinparteibuch.wordpress.com\/2017\/10\/06\/syrische-armee-beginnt-erstuermung-von-al-mayadin\/":26972};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/10/06/syrische-armee-beginnt-erstuermung-von-al-mayadin/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"6461878","siteName":"Ein Parteibuch","siteURL":"http:\/\/nocheinparteibuch.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/31fc46324c7a91fcd75e642be5b48c31?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/goran","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/nocheinparteibuch.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2017%2F10%2F06%2Fsyrische-armee-beginnt-erstuermung-von-al-mayadin%2F","themeURL":"https:\/\/wordpress.com\/theme\/goran\/","xhrURL":"https:\/\/nocheinparteibuch.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"6e3a25fb68","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"8c7f6e580f\" \/>","referer":"https:\/\/nocheinparteibuch.wordpress.com\/2017\/10\/06\/syrische-armee-beginnt-erstuermung-von-al-mayadin\/","canFollow":"1","feedID":"143492","statusMessage":"","customizeLink":"https:\/\/nocheinparteibuch.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2017%2F10%2F06%2Fsyrische-armee-beginnt-erstuermung-von-al-mayadin%2F","postID":"26972","shortlink":"http:\/\/wp.me\/pr71Q-712","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/nocheinparteibuch.wordpress.com\/26972","statsLink":"https:\/\/wordpress.com\/stats\/post\/26972\/nocheinparteibuch.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Goran","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 429 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/nocheinparteibuch.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2017%2F10%2F06%2Fsyrische-armee-beginnt-erstuermung-von-al-mayadin%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/nocheinparteibuch.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"0a3ae66989","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/nocheinparteibuch.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2017%2F10%2F06%2Fsyrische-armee-beginnt-erstuermung-von-al-mayadin%2F","blog_id":"6461878","local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=6461878&v=wpcom&tz=2&user_id=0&subd=nocheinparteibuch","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNkOtOwzAMhV+I1N0Qlz+IR0FZ4rZuc5udFPb2pBMrFZoqftmyv5xzHPhMysSQMWQYBSzOZDB9NaM8wGbli0qu9BQEHE0ocC5YcNDBOuS/cB7QVySVE6ClsOjKREk5CpPqoimiOlotKBhXbOUrZqL3VUExJndpPIUd6T6yvmoHPVOvM8V/0ddm5zxtq606aQavJSPXTsUZmWnJuM72FMySZVFYu3u3Svo9bzsf69fy5ac0W+qOl9Eci6CDEXPSZlK3wV6+icRjVo9NCx/VGbrIfodPUbLqnCYGGTRT6G+1Pnr3b4en9vj8eng5tuM3x3vbsw=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "nocheinparteibuch.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'6461878','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'6461878','v':'wpcom','tz':'2','user_id':'0','post':'26972','subd':'nocheinparteibuch'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUFEtSk81UFdzSnZobC8vN0g1LDkzJjRzNnkla0VhdWtNU3lyZnJKPy5sKzUxfjRpbUFxP0U2VXhrRUNlcHZQYjN3K0hrMTFsdnJRK1ExQSszRT11bUhBdmcxSHhNWjZLU01LRWUtUUZtRGRma3d8UEJ2ZDNYcnklfltob3ZXMnlrelErRWxvZzZGQzlJV2o9LnUvV1RjVVoxb2JlQldISHFEY1YzUHh2TFEwaExrRlJTfndMWD1xTUR+UEt8RWNWWFZkNVl1K3E='}]);
_stq.push([ 'clickTrackerInit', '6461878', '26972' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>