<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Russischer Generalstab gibt Einrichtung einer Deeskalationszone Tel Rifaat bekannt | Ein Parteibuch</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://nocheinparteibuch.wordpress.com/xmlrpc.php">

<title>Russischer Generalstab gibt Einrichtung einer Deeskalationszone Tel Rifaat bekannt &#8211; Ein Parteibuch</title>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Ein Parteibuch &raquo; Feed" href="https://nocheinparteibuch.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ein Parteibuch &raquo; Kommentar-Feed" href="https://nocheinparteibuch.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ein Parteibuch &raquo; Russischer Generalstab gibt Einrichtung einer Deeskalationszone Tel Rifaat&nbsp;bekannt Kommentar-Feed" href="https://nocheinparteibuch.wordpress.com/2017/09/06/russischer-generalstab-gibt-einrichtung-einer-deeskalationszone-tel-rifaat-bekannt/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUtFSAyEM/CFj7Dhnnxy/heMiTRsIA9yc/Xu5w061VcYXZpfsJiEElwhWQ6FQ0M8QZXYcMi7RqofsWeh8wx5tzg/4u034RBmPVKKxJ9jYnXwUddc6miYzZXSio5Fe6kRiCk0QNZcb1rNZTVTvfTRlVXia2JCQr7KebeHJUa1TJV8YCn10LT6+XAqt8FAn0O2sDXUcY6KcoZ6eZw/lUHvr+hwFSlwDf8A7b0uJcR7RaTIBczkL9WR1SAE52KaErdP/TCurZSPQOvpOmpkxaGnBC+g/VEHUmsIafhB4F8OpvyzrllXoth+80tX05l93w9PzMOz2u/3xE0s4Igg=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='goran-noto-sans-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='goran-noto-serif-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='goran-droid-sans-mono-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans+Mono' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJx9j8EKAjEMRH/IGoVdXQ/it2RDbStpUpqWxb8XQVER9jQz8N5hYCmOVJqXBi367A1KnyFoRYEkBNbu7N1SSPOWzDbwJeTuCveQxACpJZUZ66et4UWtuStjqmARa5LwzjXLlBKyYw36O/6k15U4QGCdkZ/AJZ/3w2l3nA7jNN4e+slcLw==' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nocheinparteibuch.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Syrische Armee bricht ISIS-Blockade von Deir&nbsp;Ezzor' href='https://nocheinparteibuch.wordpress.com/2017/09/05/syrische-armee-bricht-isis-blockade-von-deir-ezzor/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://nocheinparteibuch.wordpress.com/2017/09/06/russischer-generalstab-gibt-einrichtung-einer-deeskalationszone-tel-rifaat-bekannt/" />
<link rel='shortlink' href='http://wp.me/pr71Q-6W8' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2017%2F09%2F06%2Frussischer-generalstab-gibt-einrichtung-einer-deeskalationszone-tel-rifaat-bekannt%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2017%2F09%2F06%2Frussischer-generalstab-gibt-einrichtung-einer-deeskalationszone-tel-rifaat-bekannt%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Russischer Generalstab gibt Einrichtung einer Deeskalationszone Tel Rifaat bekannt" />
<meta property="og:url" content="https://nocheinparteibuch.wordpress.com/2017/09/06/russischer-generalstab-gibt-einrichtung-einer-deeskalationszone-tel-rifaat-bekannt/" />
<meta property="og:description" content="Der Generalstab der russischen Streitkräfte hat bei seiner Pressekonferenz am heutigen Mittwoch nicht nur die Erfolge im Zusammenhang mit der Befreiung der ostsyrischen Stadt Deir Ezzor zusammengef…" />
<meta property="article:published_time" content="2017-09-06T13:50:30+00:00" />
<meta property="article:modified_time" content="2017-09-06T14:37:57+00:00" />
<meta property="og:site_name" content="Ein Parteibuch" />
<meta property="og:image" content="https://pbs.twimg.com/media/DJCzGWWWsAEUOhb.jpg:large" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Russischer Generalstab gibt Einrichtung einer Deeskalationszone Tel Rifaat&nbsp;bekannt" />
<meta name="twitter:image" content="https://nocheinparteibuch.files.wordpress.com/2017/09/genstab_syrien_20170906.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/31fc46324c7a91fcd75e642be5b48c31?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/31fc46324c7a91fcd75e642be5b48c31?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/31fc46324c7a91fcd75e642be5b48c31?s=114" />
<link rel='openid.server' href='https://nocheinparteibuch.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://nocheinparteibuch.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://nocheinparteibuch.wordpress.com/osd.xml" title="Ein Parteibuch" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#e1dfdf" />
<meta name="application-name" content="Ein Parteibuch" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Noch ein Parteibuch" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://nocheinparteibuch.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/31fc46324c7a91fcd75e642be5b48c31?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Russischer Generalstab gibt Einrichtung einer Deeskalationszone Tel Rifaat&nbsp;bekannt | Ein Parteibuch auf WordPress.com" />
<meta name="description" content="Der Generalstab der russischen Streitkräfte hat bei seiner Pressekonferenz am heutigen Mittwoch nicht nur die Erfolge im Zusammenhang mit der Befreiung der ostsyrischen Stadt Deir Ezzor zusammengefasst, sondern auch die Einrichtung einer Deeskalationszone Tel Rifaat in der nordwestsyrischen Provinz Aleppo bekanntgegeben. Im Hintergrund wurden bei der Pressekonferenz einige Karten zur Lage in Syrien eingeblendet, wie&hellip;" />
	<style type="text/css">
			.site-title,
		.site-description {
			color: #000000;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://nocheinparteibuch.files.wordpress.com/2014/05/costa_concordia1.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'goran', amp: false };
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://nocheinparteibuch.wordpress.com/2017/09/06/russischer-generalstab-gibt-einrichtung-einer-deeskalationszone-tel-rifaat-bekannt/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-26668 single-format-standard custom-background mp6 customizer-styles-applied has-custom-background navigation-default sidebar-right highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

	<header id="masthead" class="site-header" role="banner">
		
		<div class="site-branding">
						<h1 class="site-title"><a href="https://nocheinparteibuch.wordpress.com/" rel="home">Ein Parteibuch</a></h1>
			<h2 class="site-description">Noch ein Parteibuch</h2>
		</div><!-- .site-branding -->

					<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle">Menü</button>
				<div class="menu-primary"><ul id="menu-menu-1" class="clear"><li id="menu-item-12370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12370"><a href="https://nocheinparteibuch.wordpress.com/">Startseite</a></li>
<li id="menu-item-12371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12371"><a href="https://nocheinparteibuch.wordpress.com/about/">About</a></li>
<li id="menu-item-12372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12372"><a href="https://nocheinparteibuch.wordpress.com/israel/">Israel</a></li>
<li id="menu-item-12654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12654"><a href="https://nocheinparteibuch.wordpress.com/rechtsstaat/">Rechtsstaat</a></li>
<li id="menu-item-12797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12797"><a href="https://nocheinparteibuch.wordpress.com/us-imperialismus/">US-Imperialismus</a></li>
<li id="menu-item-19043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19043"><a href="https://nocheinparteibuch.wordpress.com/mafia/">Mafia</a></li>
<li id="menu-item-19046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19046"><a href="https://nocheinparteibuch.wordpress.com/medien/">Medien</a></li>
<li id="menu-item-19051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19051"><a href="https://nocheinparteibuch.wordpress.com/deutschland/">Deutschland</a></li>
</ul></div>			</nav><!-- #site-navigation -->
			</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div class="content-wrapper clear">

		<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">

				
					
<article id="post-26668" class="post-26668 post type-post status-publish format-standard hentry category-uncategorized tag-aleppo tag-deir-ezzor tag-fsa tag-isis tag-krieg tag-russland tag-syrien tag-terrorismus tag-ypg">
	<header class="entry-header">
		<h1 class="entry-title">Russischer Generalstab gibt Einrichtung einer Deeskalationszone Tel Rifaat&nbsp;bekannt</h1>
		<div class="entry-meta">
			<span class="posted-on">Veröffentlicht am <a href="https://nocheinparteibuch.wordpress.com/2017/09/06/russischer-generalstab-gibt-einrichtung-einer-deeskalationszone-tel-rifaat-bekannt/" rel="bookmark"><time class="entry-date published" datetime="2017-09-06T15:50:30+00:00">6. September 2017</time><time class="updated" datetime="2017-09-06T16:37:57+00:00">6. September 2017</time></a></span><span class="byline"> von <span class="author vcard"><a class="url fn n" href="https://nocheinparteibuch.wordpress.com/author/einparteibuch/">einparteibuch</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	
	<div class="entry-content">
		<p>Der Generalstab der russischen Streitkräfte hat bei seiner <a href="http://syria.mil.ru/ar/syria/news/more.htm?id=12141152@egNews">Pressekonferenz</a> am heutigen Mittwoch nicht nur die Erfolge im Zusammenhang mit der <a href="https://nocheinparteibuch.wordpress.com/2017/09/05/syrische-armee-bricht-isis-blockade-von-deir-ezzor/">Befreiung der ostsyrischen Stadt Deir Ezzor</a> zusammengefasst, sondern auch die Einrichtung einer Deeskalationszone <a href="http://wikimapia.org/#lang=en&amp;lat=36.474307&amp;lon=37.091217&amp;z=10&amp;m=h&amp;show=/9787312/Tal-Rifaat">Tel Rifaat</a> in der nordwestsyrischen Provinz Aleppo bekanntgegeben.</p>
<p><span id="more-26668"></span>Im Hintergrund wurden bei der Pressekonferenz einige Karten zur Lage in Syrien eingeblendet, wie etwa diese, aus der hervorgeht, dass die syrische Armee und ihre Partner in den letzten Tagen in Zentralsyrien mehr als 4800 qkm Gebiet von der Terrorgruppe ISIS befreit haben:</p>
<p><a href="https://youtu.be/9zPD8Rzby8Y?t=19s" title="Video: Lagekarte Syrien vom russischen Generalstab - 6.9.2017"><img src="https://nocheinparteibuch.files.wordpress.com/2017/09/genstab_syrien_20170906.jpg?w=700" style="max-width:100%;" /></a></p>
<p>Noch etwas detailreicher, und damit noch aufschlussreicher bezüglich einiger Frontabschnitte, etwa zur russischen Sicht auf die Lage in der Gegend der <a href="http://wikimapia.org/#lang=en&amp;lat=34.374045&amp;lon=40.150909&amp;z=10&amp;m=b&amp;show=/13888272/T2-Pumping-Station(Al-Mahattah-ath-Thaniyah)">Pumpstation T2</a>, ist folgende ebenfalls im Hintergrund der Pressekonferenz gezeigte Karte:</p>
<p><a href="https://twitter.com/A_Ozkok/status/905401622028849153" title="Russische Lagekarte Syrien - 6.9.2017"><img src="https://pbs.twimg.com/media/DJCh9pnXkAArioW.jpg:large" style="max-width:100%;" /></a></p>
<p>Auf der Karte ebenfalls zu sehen ist die neue Deeskalationszone Tel Rifaat, die sich von Tel Rifaat weit nach Osten bis kurz vor Al Bab erstreckt und offenbar das ganze bislang von der kurdischen YPG kontrollierte sogenannte <a href="http://wikimapia.org/#lang=en&amp;lat=36.431227&amp;lon=37.199020&amp;z=10&amp;m=b&amp;show=/36457711/Shabha-canton-(FRNS)">Kanton Shabha</a> umfasst. Auf einer größeren Karte wurden dazu die neuen Stützpunkte der russischen Militärpolizei in dem Gebiet der neuen Deeskalationszone Tel Rifaat vorgestellt.</p>
<p><a href="https://youtu.be/9zPD8Rzby8Y?t=10m42s" title="Deeskalationszone Tel Rifaat - 6.9.2017"><img src="https://nocheinparteibuch.files.wordpress.com/2017/09/deeskalationszone_tel_rifaat_20170906.jpg?w=700" style="max-width:100%;" /></a></p>
<p>Außer der russischen Militärpolizei soll auch die syrische Armee dabei helfen, dafür zu sorgen, dass es in der Deeskalationszone Tel Rifaat keine Kämpfe zwischen kurdisch geprägten YPG-Gruppen und von der Türkei unterstützten arabisch und turkmenisch geprägten FSA-Gruppen mehr gibt, und die angestammte Bevölkerung der Gegend da wieder friedlich leben kann.</p>
<p>Was Deir Ezzor angehet, so hat sich <a href="http://sana.sy/en/?p=113272">SANA zufolge</a> heute von Homs aus ein Konvoi mit 1000 Tonnen Hilfsgütern, vor allem frischen Lebensmitteln, auf den Weg nach Deir Ezzor gemacht. </p>
<p><a href="https://twitter.com/Syria_Hezb_Iran/status/905420459700875265" title="Armee-Offensiven zur Absicherung des Korridors nach Deir Ezzor - 6.9.2017"><img src="https://pbs.twimg.com/media/DJCzGWWWsAEUOhb.jpg:large" style="max-width:100%;" /></a></p>
<p>Was den Anti-Terror-Kampf in Deir Ezzor angeht, so versteht es sich von selbst, dass die Armee da gegenwärtig <a href="http://sana.sy/en/?p=113288">den Schwerpunkt darauf legt</a>, den gestern geschaffenen Korridor nach Deir Ezzor an den Flanken breiter abzudecken und damit sicherer zu machen.</p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
										<script type='text/javascript' id="s26942">
						(function(g,$){if("undefined"!=typeof g.__ATA){
							g.__ATA.initAd({collapseEmpty:'after', sectionId:26942, width:300, height:250});
							g.__ATA.initAd({collapseEmpty:'after', sectionId:114160, width:300, height:250});
						}})(window,jQuery);
					</script>
				</div>
						<div id="crt-1546842268" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1546842268');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1546842268",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1546842268'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>		<div id="crt-1749694384" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1749694384');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1749694384",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1749694384'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-26668" class="share-twitter sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2017/09/06/russischer-generalstab-gibt-einrichtung-einer-deeskalationszone-tel-rifaat-bekannt/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2017/09/06/russischer-generalstab-gibt-einrichtung-einer-deeskalationszone-tel-rifaat-bekannt/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2017/09/06/russischer-generalstab-gibt-einrichtung-einer-deeskalationszone-tel-rifaat-bekannt/?share=reddit" target="_blank" title="Klick, um auf Reddit zu teilen"><span>Reddit</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-26668" class="share-facebook sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2017/09/06/russischer-generalstab-gibt-einrichtung-einer-deeskalationszone-tel-rifaat-bekannt/?share=facebook" target="_blank" title="Auf Facebook teilen"><span>Facebook</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2017/09/06/russischer-generalstab-gibt-einrichtung-einer-deeskalationszone-tel-rifaat-bekannt/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2017/09/06/russischer-generalstab-gibt-einrichtung-einer-deeskalationszone-tel-rifaat-bekannt/?share=email" target="_blank" title="Click to email"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links">Verschlagwortet mit <a href="https://nocheinparteibuch.wordpress.com/tag/aleppo/" rel="tag">Aleppo</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/deir-ezzor/" rel="tag">Deir Ezzor</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/fsa/" rel="tag">FSA</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/isis/" rel="tag">ISIS</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/krieg/" rel="tag">Krieg</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/russland/" rel="tag">Russland</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/syrien/" rel="tag">Syrien</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/terrorismus/" rel="tag">Terrorismus</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/ypg/" rel="tag">YPG</a></span><span class="comments-link"><a href="https://nocheinparteibuch.wordpress.com/2017/09/06/russischer-generalstab-gibt-einrichtung-einer-deeskalationszone-tel-rifaat-bekannt/#comments">1 Kommentar</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

						<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">
			<a href="https://nocheinparteibuch.wordpress.com/2017/09/05/syrische-armee-bricht-isis-blockade-von-deir-ezzor/" rel="prev"><span class="meta-nav">Vorheriger Beitrag</span>Syrische Armee bricht ISIS-Blockade von Deir&nbsp;Ezzor</a>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
					
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			Ein Gedanke zu &ldquo;<span>Russischer Generalstab gibt Einrichtung einer Deeskalationszone Tel Rifaat&nbsp;bekannt</span>&rdquo;		</h2>

		<ol class="comment-list">
					<li id="comment-35556" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-35556" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">biersauer</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://nocheinparteibuch.wordpress.com/2017/09/06/russischer-generalstab-gibt-einrichtung-einer-deeskalationszone-tel-rifaat-bekannt/#comment-35556">
							<time datetime="2017-09-06T16:10:04+00:00">
								6. September 2017 um 16:10							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>ISIS warten geduldig bis sie vernichtet werden, also können sie ruhig einige Tage warten.<br />
Richtig ist, die eigene Sicherheit zu festigen und Übermut ist nicht am Platze.<br />
Wenn es so weiter geht ist Syrien bis Jahresende von dem Terror gesäubert und die Kremation hat viel zu tun.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://nocheinparteibuch.wordpress.com/2017/09/06/russischer-generalstab-gibt-einrichtung-einer-deeskalationszone-tel-rifaat-bekannt/?replytocom=35556#respond' onclick='return addComment.moveForm( "div-comment-35556", "35556", "respond", "26668" )' aria-label='Antworte auf biersauer'>Antwort</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Bitte kurzfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/06/russischer-generalstab-gibt-einrichtung-einer-deeskalationszone-tel-rifaat-bekannt/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://nocheinparteibuch.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c3624a8a7a" /><input type="hidden" name="_wp_http_referer" value="/2017/09/06/russischer-generalstab-gibt-einrichtung-einer-deeskalationszone-tel-rifaat-bekannt/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fnocheinparteibuch.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='26668' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a67c3ee2d3" /></p>
<input type="hidden" name="genseq" value="1504710511" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="242"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

				
			</main><!-- #main -->
		</div><!-- #primary -->


		<div id="secondary" class="widget-area" role="complementary">
				<aside id="text-3" class="widget widget_text"><h2 class="widget-title">Das alte Parteibuch-Blog ist Geschichte</h2>			<div class="textwidget">Hier ist nun ein Parteibuch Zweitblog</div>
		</aside><aside id="media_image-3" class="widget widget_media_image"><h2 class="widget-title">Nicht zu Vergessendes</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 160px" class="wp-caption alignnone"><a href="https://nocheinparteibuch.wordpress.com/2013/10/04/der-zionismus-seine-theorien-aussichten-und-wirkungen/" class="" rel="" target=""><img class="image aligncenter" src="https://nocheinparteibuch.files.wordpress.com/2014/05/zionismus1.jpg?w=160" alt="Zionismus, 1913" width="160" height="268" /></a><figcaption class="wp-caption-text">Rabbi Felix Goldmann, 1913</figcaption></figure></aside><aside id="search-3" class="widget widget_search"><h2 class="widget-title">Suche</h2><form role="search" method="get" class="search-form" action="https://nocheinparteibuch.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></aside><aside id="linkcat-25051" class="widget widget_links"><h2 class="widget-title">Dieses Blog</h2>
	<ul class='xoxo blogroll'>
<li><a href="https://nocheinparteibuch.wordpress.com/about/">About</a></li>
<li><a href="http://www.everyayah.com/data/Minshawy_Mujawwad_192kbps/005056.mp3" title="Ein Zitat oder auch eine Widmung – mit freundlichen Grüßen an die “Plakatkünstler” im zionistischen NSU-Förderverein BfV">Zitat</a></li>

	</ul>
</aside>
<aside id="linkcat-309370937" class="widget widget_links"><h2 class="widget-title">Und noch</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://buskeismus.de/">Buskeismus</a></li>
<li><a href="http://web.archive.org/web/20111216192834/http://www.lurusa-gross.com/">Lurusa Gross</a></li>
<li><a href="https://web.archive.org/web/20080116113349/http://rotglut.org/nachrichten.php">Rotglut</a></li>

	</ul>
</aside>
<aside id="linkcat-49380305" class="widget widget_links"><h2 class="widget-title">Zweit-Links</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://web.archive.org/web/20101020052619/http://www.mein-parteibuch.com/?" title="Mirror vom Parteibuch">Parteibuch @ Archive.org</a></li>
<li><a href="http://web.archive.org/web/20101025201621/http://www.mein-parteibuch.com/wiki/Hauptseite" title="Mirror vom Parteibuch Wiki">Parteibuch Wiki @ Archive.org</a></li>

	</ul>
</aside>
<aside id="text-4" class="widget widget_text"><h2 class="widget-title">Nachrichten</h2>			<div class="textwidget"></div>
		</aside><aside id="rss-19" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://net-news-global.net/rss/rssfeed.xml" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.net-news-global.net" title="Internationaler Pressespiegel - International Press Review - Revue de Presse Internationale">Net News Global</a></h2><ul><li><a class='rsswidget' href='https://sputniknews.com/analysis/201709051057098493-myanmar-rohingya-energy-china-soros/' title='The Rohingya conflict in Myanmar, which had caught its second wind in August 2017, appears to be a multidimensional crisis with major geopolitical players involved, experts say, referring to both internal and external reasons behind the recent upsurge in violence in the country.'>Soros and Hydrocarbons: What`s Really Behind the Rohingya Crisis in Myanmar</a></li><li><a class='rsswidget' href='https://nocheinparteibuch.wordpress.com/2017/09/06/russischer-generalstab-gibt-einrichtung-einer-deeskalationszone-tel-rifaat-bekannt/' title='Der Generalstab der russischen Streitkräfte hat bei seiner Pressekonferenz am heutigen Mittwoch nicht nur die Erfolge im Zusammenhang mit der Befreiung der ostsyrischen Stadt Deir Ezzor zusammengefasst, sondern auch die Einrichtung einer Deeskalationszone Tel Rifaat in der nordwestsyrischen Provinz Aleppo bekanntgegeben.'>Russischer Generalstab gibt Einrichtung einer Deeskalationszone Tel Rifaat bekannt</a></li><li><a class='rsswidget' href='https://alexandrabader.wordpress.com/2017/09/06/kurz-und-soros-alles-nur-fake-news/' title='Sebastian Kurz ist wie sein Mentor Wolfgang Schüssel Mitglied des European Council on Foreign Relations. Da das ECFR auch von den Open Society Foundations des George Soros unterstützt wird, sehen viele im ÖVP-Kandidaten einen Soros-Mann, der in Wahrheit nicht für Grenzschließungen, sondern für illegale Masseneinwanderung ist. Damit ist die Soros-Debatte, die [&hellip;]'>Kurz und Soros: Alles nur Fake-News?</a></li><li><a class='rsswidget' href='http://antikrieg.com/aktuell/2017_09_06_werhat.htm' title='Die US-Botschafterin bei der UNO Nikki Haley sagt, dass Nordkoreas Tests zunehmend ausgefeilter Atomwaffen und Raketen als „Betteln um Krieg“ zu betrachten sind. DAS ist es also, was Testen zunehmend ausgefeilter Atomwaffen und Raketen ist! Danke für die Klarstellung, Frau Botschafterin Haley.'>Wer hat ‚um Krieg gebettelt’?</a></li><li><a class='rsswidget' href='http://tass.com/defense/964080' title='Documents on the work of Syria’s de-escalation zones, including the fourth one due to be established in the Idlib province, will be signed at the next meeting in Astana on September 13-15, Head of the Russian General Staff’s Main Operations Department Colonel General Sergey Rudskoi told a press briefing on Wednesday.'>Documents on Syria’s fourth de-escalation zone to be signed at Astana meeting</a></li><li><a class='rsswidget' href='http://sana.sy/en/?p=113272' title='A food convoy presented by the branches of the Syrian Trading establishment in the provinces, was sent on Wednesday from Homs province to Deir Ezzor city to support the citizens in the city.'>Food convoy for the citizens in Deir Ezzor sent from Homs province</a></li><li><a class='rsswidget' href='http://sana.sy/en/?p=113250' title='More than 4 million male and female students headed for their schools on Wednesday morning with the beginning of the new school year 2017-2018 after the Ministry of Education finished its preparations to receive them.'>More than 4 million students head for their schools with the beginning of the new school year</a></li><li><a class='rsswidget' href='https://sputniknews.com/middleeast/201709061057134338-russia-defense-ministry-syria-zone/' title='A deconfliction zone has been established near the Syrian city of Tell Rifaat with the assistance of the Russian Defense Ministry`s center for Syrian reconciliation. Russian military police unit will be also deployed there.'>Russia Helps Create Safe Zone Near Syria`s Tell Rifaat - MoD</a></li><li><a class='rsswidget' href='https://sputniknews.com/middleeast/201709051057109646-deir-ez-zor-siege-syria-army/' title='&quot;In the coming hours, the advancing units Syrian army will meet and start the liberation of a besieged military airfield, as well as the civilian quarters of Harabush, Jafra, Sinauh,&quot; Samra said.'>Governor Reveals Next Goal of Syrian Army After Deir ez-Zor Siege Lifting</a></li><li><a class='rsswidget' href='https://sputniknews.com/middleeast/201709061057132426-syria-army-daesh-russia-deir-ez-zor/' title='The Russian Defense Ministry said on Wednesday that the Syrian army assisted by Russian military aviation has dealt a blow to Daesh terrorist group in the center and east of the war-torn country.'>Russian MoD Says Deir ez-Zor is Syrian Army`s Most Important Victory</a></li></ul></aside><aside id="rss-20" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://cooptv.wordpress.com/category/allgemein/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://cooptv.wordpress.com" title="Co-op Anti-War Café Berlin">Co-op News</a></h2><ul><li><a class='rsswidget' href='https://cooptv.wordpress.com/2017/09/06/women-against-military-madness-wamm-newsletter-vol-35-no-5-most-recent-newsletter/' title='http://bit.ly/2eD1Ogh'>Women Against Military Madness – WAMM Newsletter Vol. 35 No. 5 – most recent newsletter!</a></li><li><a class='rsswidget' href='https://cooptv.wordpress.com/2017/09/06/u-s-antiwar-leaders-call-for-actions-to-oppose-the-escalation-of-the-afghanistan-war/' title='October 6, 2017 marks the 16th anniversary of the U.S. invasion of Afghanistan – the longest foreign war in U.S. history. The Afghan war, which has been a thoroughly bipartisan effort, was originally railed against by Donald Trump when he was running for president. He claimed to be against U.S. troop involvement in Afghanistan. Now […]'>U.S. Antiwar Leaders Call for Actions to Oppose the Escalation of the Afghanistan War</a></li><li><a class='rsswidget' href='https://cooptv.wordpress.com/2017/09/06/gespraeche-im-kanzleramt-merkel-empfaengt-oppositionsdelegation-aus-venezuela-german-foreign-policy/' title='Bundeskanzlerin Angela Merkel trifft am heutigen Mittwoch im Berliner Kanzleramt auf einen führenden Politiker der venezolanischen Opposition. Julio Borges, laut Berichten Unterstützer des Putschs in Caracas von 2002, wird mit der Kanzlerin die politische Entwicklung in Venezuela besprechen. In dem Land toben heftige Machtkämpfe; die Opposition, die sich hau [&hellip;]'>Gespräche im Kanzleramt (Merkel empfängt Oppositionsdelegation aus Venezuela) German Foreign Policy</a></li><li><a class='rsswidget' href='https://cooptv.wordpress.com/2017/09/06/muenchner-buendnis-gegen-krieg-und-rassismus-presse-mitteilung-5-09-2017-erneute-kriegsdrohungen-gegen-nordkorea-es-gibt-keinen-anderen-weg-als-verhandlungen/' title='  Nach dem sechsten Atombomben-Test Nordkoreas am 3. September werden die Reaktionen der US-Regierung immer hysterischer. Nach einem Treffen von US-Präsidenten mit seinen nationalen Sicherheitsberatern, teilte das Weiße Haus mit, Trump wolle „die volle Bandbreite der diplomatischen, konventionellen und nuklearen Möglichkeiten“ einsetzen. Der Einsatz eigener [&hellip;]'>MÜNCHNER BÜNDNIS  GEGEN KRIEG UND RASSISMUS PRESSE-MITTEILUNG  –  5.09.2017: Erneute Kriegsdrohungen gegen Nordkorea. Es gibt keinen anderen Weg als Verhandlungen</a></li><li><a class='rsswidget' href='https://cooptv.wordpress.com/2017/09/05/washington-dc-conference-to-bring-together-environmental-and-peace-movements-sept-23-25-live-stream-event-in-berlin/' title='http://worldbeyondwar.org/nowar2017 Media, including live or recorded video, welcome. Speakers will include: Medea Benjamin, Nadine Bloch, Max Blumenthal, Natalia Cardona, Suzanne Cole, Alice Day, Lincoln Day, Tim DeChristopher, Dale Dewar, Pat Elder, Bruce Gagnon, Philip Giraldi, Will Griffin, Seymour Hersh, Tony Jenkins, Larry Johnson, Kathy Kelly, Jonatha [&hellip;]'>Washington, DC Conference to Bring Together Environmental and Peace Movements – Sept. 23-25 – LIVE STREAM EVENT IN BERLIN</a></li></ul></aside><aside id="rss-16" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://linkezeitung.de/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://linkezeitung.de" title="Alle Macht den Räten">Linke Zeitung</a></h2><ul><li><a class='rsswidget' href='https://linkezeitung.de/2017/09/06/syrische-armee-bricht-isis-blockade-von-deir-ezzor/' title='von https://nocheinparteibuch.wordpress.com Nun ist es offiziell. Wie die staatliche syrische Nachrichtenagentur SANA meldet, hat die syrische Armee die Blockade von Deir Ezzor durch ISIS soeben gebrochen. Als dann auch noch russische Cruise Missiles einschlugen, war es dann wohl doch zuviel für die ISIS-Terroristen. Die letzte Karte von 24 Resistance Axis s [&hellip;]'>Syrische Armee bricht ISIS-Blockade von Deir Ezzor</a></li><li><a class='rsswidget' href='https://linkezeitung.de/2017/09/06/in-der-dunkelheit-des-merkelismus/' title='von http://www.klassegegenklasse.org Die vierte Wahl Angela Merkels ist schon entschieden, bevor am 24. September der Bundestag neu gewählt wird. Der Sieg ist gewiss, weil es keine Opposition gibt. Es ist dies die Ära des Merkelismus und wir durchschreiten in der Dunkelheit das tiefste Tal. Noch immer das hölzern pedantische Volk, Noch immer ein rechter Wink [&hellip;]'>In der Dunkelheit des Merkelismus</a></li><li><a class='rsswidget' href='https://linkezeitung.de/2017/09/06/die-usa-bedrohen-wegen-nordkorea-auch-china-und-russland/' title='von Peter Symonds – http://www.wsws.org Am 4. September haben die Vereinigten Staaten während einer Sitzung des UN-Sicherheitsrates zur Nordkorea-Krise die Kriegsgefahr dramatisch erhöht. Als Reaktion auf den Atomtest Nordkoreas vom Sonntag griff die Regierung in Washington nicht nur Pjöngjang an, sondern ebenso auch Beijing und Moskau. Eine deutliche Zweite [&hellip;]'>Die USA bedrohen wegen Nordkorea auch China und Russland</a></li><li><a class='rsswidget' href='https://linkezeitung.de/2017/09/06/heute-griechenland-morgen-wir/' title='von Roland Rottenfußer – http://www.rubikon.news Ziel des neoliberalen Projekts ist es, die „Dritte Welt“ in die Erste zu tragen und ein globales Feudalsystem zu errichten. Überschuldete Haushalte sind kein Zufall. Sie entsprechen der Logik des Systems und werden inszeniert. Denn nicht solvente, sondern zahlungsunfähige Schuldner verhalten sich gefügig gegen [&hellip;]'>Heute Griechenland, morgen wir</a></li><li><a class='rsswidget' href='https://linkezeitung.de/2017/09/05/russischer-analyst-ein-koreakrieg-2-0-ist-wahrscheinlich-weil-pjoengjang-nichts-zu-verlieren-hat/' title='von https://deutsch.rt.com Fjodor Lukjanow, der neben seiner Tätigkeit als Chefredakteur bei der Zeitschrift ‚Russia in global affairs‘ noch dem Rat für Außen- und Verteidigungspolitik vorsteht, sieht wenig Handlungsspielraum im Korea-Konflikt. Doch ein umfassender nuklearer Krieg sei bislang noch Fantasie. Im Interview mit der russischen Zeitung Izvestija e [&hellip;]'>Russischer Analyst: Ein Koreakrieg 2.0 ist wahrscheinlich, weil Pjöngjang nichts zu verlieren hat</a></li></ul></aside><aside id="rss-15" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://urs1798.wordpress.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://urs1798.wordpress.com" title="Kunstfreiheit, ein wichtiges Gut!">Urs1798</a></h2><ul><li><a class='rsswidget' href='https://urs1798.wordpress.com/2017/09/05/frankfurter-syrien-kundgebungen-unterstuetzer-von-den-kinderschaechterbanden-der-nour-el-dine-zanki-brigaden-und-anderen-kriegsverbrechern/' title='Quelle: Frankfurter Syrien-Kundgebungen. Unterstützer von den Kinderschächterbanden der Nour el Dine-Zanki-Brigaden und anderen Kriegsverbrechern UPDATE Arbeitsblatt- Frankfurter Syrien-Kundgebungen Update Deir Ezzor, die Blockade wurde durchbrochen:   Frankfurt: Wie man auch in einem Ruptly-Video sehen konnte gab es auch einige „FSA“ Provokateure bei der Ku [&hellip;]'>Frankfurter Syrien-Kundgebungen. Unterstützer von den Kinderschächterbanden der Nour el Dine-Zanki-Brigaden und anderen Kriegsverbrechern</a></li><li><a class='rsswidget' href='https://urs1798.wordpress.com/2017/09/03/reaktionen-auf-die-syrien-ausstellung-in-berlin-und-eingesammeltes-syria-kunst-art-crimes/' title='Quelle: Reaktionen auf die Syrien-Ausstellung in #Berlin und Eingesammeltes #Syria #Kunst #Art #crimes'>Reaktionen auf die Syrien-Ausstellung in #Berlin und Eingesammeltes #Syria #Kunst #Art #crimes</a></li><li><a class='rsswidget' href='https://urs1798.wordpress.com/2017/08/31/tagebuch-syrien-august-2017-damaskus-reisebericht-syria-damascus-aleppo-latakia/' title='Quelle: Tagebuch Syrien-August 2017 Damaskus -Reisebericht #Syria #Damascus #Aleppo #Latakia … Bericht Sommer 2017 August: Wir kommen nach Mitternacht am Beiruter Flughafen an. Die Stadt leuchtet uns von unten entgegen. Das Wetter ist angenehm, nicht so heiß. Am Flughafen erwartet uns schon das syrische Taxi, das uns von unseren Verwandten bestellt worden wa [&hellip;]'>Tagebuch Syrien-August 2017 Damaskus -Reisebericht #Syria #Damascus #Aleppo #Latakia …</a></li><li><a class='rsswidget' href='https://urs1798.wordpress.com/2017/08/31/kundgebung-der-initiative-neue-entspannungspolitik-jetzt-am-1-september-von-16-18-uhr-brandenburger-tor-pariser-platz/' title='Quelle: Kundgebung der Initiative „Neue Entspannungspolitik jetzt“ am 1. September von 16 – 18 Uhr Brandenburger Tor / Pariser Platz'>Kundgebung der Initiative „Neue Entspannungspolitik jetzt“ am 1. September von 16 – 18 Uhr Brandenburger Tor / Pariser Platz</a></li><li><a class='rsswidget' href='https://urs1798.wordpress.com/2017/08/29/syrienbilder-kunst-gegen-krieg-vernissage-1-september-2017-antikriegstag-19-uhr-coop-antikriegscafe-berlin-mitte/' title='Syrienbilder – Kunst gegen Krieg Ausstellung mit Werken der Malerin Ursula Behr Via: http://www.coopcafeberlin.de/ex/syrienbilder/ 1. September 2017, Antikriegstag, 19 Uhr Coop Antikriegscafe Berlin-Mitte     Ausstellung mit Werken der Malerin Ursula Behr Syrienbilder – Kunst gegen Krieg Die Malerin Ursula Behr wurde 1960 in Fulda geboren und lebt in Berlin. [&hellip;]'>Syrienbilder – Kunst gegen Krieg.  Vernissage 1. September 2017, Antikriegstag, 19 Uhr Coop Antikriegscafe Berlin-Mitte</a></li></ul></aside><aside id="rss-2" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://de.sputniknews.com/export/rss2/index.xml" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://de.sputniknews.com" title="Sputnik ist ein bedeutendes neues Medienlabel mit multimedialem Angebot rund um den Globus. Sputnik positioniert sich als ein Anbieter alternativer Nachrichteninhalte und Radioberichterstattung . Wir bieten ein umfassendes Bild der Welt mit vielfältigen Sichtweisen und Standpunkten - Sputnik, keiner sagt mehr">Sputnik</a></h2><ul><li><a class='rsswidget' href='https://de.sputniknews.com/technik/20170906317332984-russland-will-westen-bei-drohnenbau-aufholen/' title='Nach dem Zerfall der Sowjetunion erlitt der Drohnen-Bau in Russland herbe Rückschläge – doch nun verbessert sich die Situation allmählich. Über die getroffenen Maßnahmen berichtet der russische Branchenexperte Denis Fedutinow.'>Einst Parität mit dem Westen, nun Aufholjagd: Drohnen für russisches Militär</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/politik/20170906317332784-russland-isolation-putin-trump-terminplan/' title='Die Menschen, die von einer Isolation Russlands gesprochen haben, sollten laut dem Mitglied des Verteidigungs- und Sicherheitsausschusses im russischen Föderationsrat, Alexej Puschkow, den Plan der Treffen des russischen Präsidenten Wladimir Putin und seines amerikanischen Amtskollegen Donald Trump mit Weltspitzenpolitikern vergleichen.'>„Wer hat Russland mit Isolation gedroht?“ Putins und Trumps Terminplan zum Vergleich</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/panorama/20170906317332514-anti-terror-razzia-paris/' title='Französische Sicherheitskräfte haben bei einer Anti-Terror-Razzia in einer Wohnung im Süden von Paris Bestandteile zur Sprengstoffherstellung gefunden.'>Sprengstofffund und Festnahmen bei Antiterror-Einsatz bei Paris</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/wirtschaft/20170906317332463-deutscher-diplomat-in-russland-fuer-handel-mit-russland-trotz-sanktionen/' title='Der russische Ferne Osten ist eine Region mit großem Potenzial und mit großem Bedarf, was den Ausbau der Infrastruktur angeht. Da haben deutsche Unternehmen viel zu bieten. Deswegen ist es für sie interessant, das Östliche Wirtschaftsforum zu verfolgen.'>Sanktionen wirken eher psychologisch als real im Handel – deutscher Botschaftsrat</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/panorama/20170906317332275-bangen-russen-brain-drain-auswanderung-jerry-brown-wirtschaftsforum-wladiwostok-visavergabe/' title='Der Gouverneur des US-Bundesstaates Kalifornien, Jerry Brown, hat sich am Mittwoch beim Östlichen Wirtschaftsforum in Wladiwostok zur Schließung des russischen Generalkonsulats in San Francisco geäußert und seine Bereitschaft gezeigt, russischen Studenten bei der Visavergabe zu helfen. Nutzer der Netzwerke haben die Bedeutung seiner Worte erklärt.'>„Bangen um Russen-Gehirne“: Nutzer trauen Kalifornien-Gouverneur nicht</a></li></ul></aside><aside id="rss-8" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://amerika21.de/feed" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://amerika21.de/feed" title="">amerika21</a></h2><ul><li><a class='rsswidget' href='https://amerika21.de/2017/09/184116/gesundheitssystem-ecuador' title='Santa Elena. Das Programm &quot;Médico del Barrio&quot; (Gemeindearzt) soll das Gesundheitssystem In Ecuador revolutionieren und es zudem durch Präventionsstrategien entlasten. Dies betonte Präsident Lenín Moreno bei der Auftaktveranstaltung in Santa Elena, der Haupstadt der gleichnamigen Küstenprovinz im Westen des Landes. ... weiterlesen auf amerika21.de. [&hellip;]'>Präsident Moreno will Gesundheitssystem in Ecuador revolutionieren</a></li><li><a class='rsswidget' href='https://amerika21.de/2017/09/184117/un-cholear-haiti' title='Keine Entschädigung für haitianische Opfer. US-Gericht bestätigt Immunität der Vereinten Nationen. Imageprobleme für die internationale Organisation?Brooklyn, USA. Die Sammelklage gegen die Vereinten Nationen (UN) wegen der andauernden Cholera-Epidemie in Haiti ist am Donnerstag von einem US-amerikanischen Bundesgericht in Brooklyn, New York, zurückgewiesen [&hellip;]'>Klage gegen Vereinte Nationen wegen Cholera-Epidemie in Haiti abgewiesen</a></li><li><a class='rsswidget' href='https://amerika21.de/2017/09/184118/temer-china' title='Peking. Vor dem 9. Gipfeltreffen der Brics-Staaten, das vom 3. bis 5. September im chinesischen Xiamen stattfindet, ist Brasiliens De-facto-Präsident Michel Temer am vergangenen Freitag zu einem Staatsbesuch und Treffen mit Investoren in Peking eingetroffen. ... weiterlesen auf amerika21.de. Nachricht | Brasilien | China | Politik | Wirtschaft'>Brasiliens De-facto-Präsident Temer auf Staatsbesuch in China</a></li><li><a class='rsswidget' href='https://amerika21.de/2017/09/184122/kolumbien-eln-waffenruhe' title='Quito/Bogotá. Kolumbiens Regierung und die Guerillaorganisation &quot;Nationale Befreiungsarmee&quot; (ELN) haben am gestrigen Montag in der ecuadorianischen Hauptstadt Quito einen viermonatigen Waffenstillstand bekannt gegeben. Anlass ist der Besuch von Papst Franziskus in dem südamerikanischen Land, der am 6. September beginnt. ... weiterlesen auf amerika2 [&hellip;]'>Bilaterale Waffenruhe zwischen Regierung und ELN in Kolumbien</a></li><li><a class='rsswidget' href='https://amerika21.de/2017/09/184038/treff-solidarische-oekonomie-argentinien' title='Rund 400 Teilnehmende aus 25 Ländern diskutierten über Praktiken der Selbstverwaltung. Dem Kapitalismus solle eine solidarische Alternative entgegengesetzt werdenBuenos Aires/Pigüé. Ein internationales Treffen von diversen Belegschaften, Initiativen und Einzelpersonen der solidarischen Ökonomie hat vergangene Woche in Argentinien stattgefunden. ... weiterles [&hellip;]'>Weltweites Treffen zu Solidarischer Ökonomie in Argentinien</a></li></ul></aside>	</div><!-- #secondary -->
	
</div><!-- .content-wrapper -->

	</div><!-- #content -->

	

	<div id="tertiary" class="footer-widget-area" role="complementary">
		<div class="footer-widget-wrapper clear">
							<div class="footer-widget">
					<aside id="rss-14" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://deutsch.rt.com/feeds/news/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://deutsch.rt.com" title="RT Deutsch">RT Deutsch</a></h2><ul><li><a class='rsswidget' href='https://deutsch.rt.com/asien/56885-myanmar-stellt-landminen-auf-um/' title='              Berichte zweier Regierungsquellen und von Augenzeugen legen nahe, dass Myanmar in den vergangenen drei Tagen Landminen an der Grenze zu Bangladesch postiert hat. Diese sollen die muslimische Minderheit der Rohingya von einer Rückkehr nach Myanmar abhalten.          '>Myanmar vermint Landesgrenzen, um Rückkehr der Rohingya zu verhindern</a></li><li><a class='rsswidget' href='https://deutsch.rt.com/newsticker/56881-hartz-iv-bezieher-bekommen-7-euro-mehr/' title='              Hartz-IV-Bezieher bekommen ab dem kommenden Jahr etwas mehr Geld. Der monatliche Regelsatz für Alleinstehende steigt von derzeit 409 Euro auf 416 Euro im Monat - ganze sieben Euro mehr. Das Bundeskabinett beschloss am Mittwoch eine entsprechende Verordnung, wie das Bundessozialministerium in Berlin mitteilte.         '>Hartz-IV-Bezieher bekommen ab Januar 2018 sieben Euro mehr </a></li><li><a class='rsswidget' href='https://deutsch.rt.com/gesellschaft/56884-plastik-in-leitungswasser-weltweite-studie-praesentiert-besorgniserregende-zahlen/' title='              Eine wissenschaftliche Studie im Auftrag von Orb Media belegt die wachsende Verunreinigung von Trinkwasser mit Plastik. Zwar handelt es sich um mikroskopisch kleine Partikel, doch die Auswirkungen auf die menschliche Gesundheit sind noch nicht ausreichend bekannt.         '>Weltweit mikroskopisches Plastik in Leitungswasser – Studie präsentiert besorgniserregende Zahlen</a></li><li><a class='rsswidget' href='https://deutsch.rt.com/newsticker/56873-spielzeugschiff-segelt-von-schottland-nach-skandinavien/' title='Ein Spielzeug-Piratenschiff, das Ende Mai von zwei Brüdern aus Schottland zu Wasser gelassen wurde, hat die skandinavische Küste erreicht. Das Schiff mit dem Namen &quot;Adventure&quot; (das Abenteuer) segelte Hunderte Meilen zunächst bis nach Dänemark. Von dort wurde es in Richtung Schweden und Norwegen weitergeschickt. Am Bord des Segelschiffes ist ein Zet [&hellip;]'>Spielzeugschiff segelt von Schottland nach Skandinavien [FOTOS]</a></li><li><a class='rsswidget' href='https://deutsch.rt.com/newsticker/56863-diebe-stehlen-mehr-als-200-leergutkisten/' title='              Im Bundesland Schleswig-Holstein haben Unbekannte 208 Kisten mit leeren Flaschen gestohlen. 128 Kisten Bier und 80 Kisten Mineralwasser verschwanden von einem Lagerplatz in Barsbüttel, wie die Polizei am Dienstag mitteilte. Die Kisten sowie die Flaschen wurden vermutlich über einen Zaun zum angrenzenden Fußweg gehoben.         '>Leichte Beute: Diebe stehlen mehr als 200 Kisten mit leeren Getränkeflaschen</a></li></ul></aside><aside id="rss-13" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://www.sabanews.net/en/rss.php" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.sabanews.net" title="Yemen News Agency (Saba)">SabaNews</a></h2><ul><li><a class='rsswidget' href='http://www.sabanews.net/ar/news473661.htm' title=''>Missile forces hit Saudi-paid mercenaries in Nehm	 </a></li><li><a class='rsswidget' href='http://www.sabanews.net/ar/news473659.htm' title=''>Army shells mercenaries in Marib	 </a></li><li><a class='rsswidget' href='http://www.sabanews.net/ar/news473656.htm' title=''>Three Saudi air raids hit Taiz 	 </a></li><li><a class='rsswidget' href='http://www.sabanews.net/ar/news473654.htm' title=''>Three citizens killed in Saudi warplanes on Hajja 	 </a></li><li><a class='rsswidget' href='http://www.sabanews.net/ar/news473650.htm' title=''>Army attacks mercenaries in Marib	 </a></li></ul></aside><aside id="rss-9" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://www.strategic-culture.org/rss.html" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.strategic-culture.org/" title="">Strategic Culture</a></h2><ul><li><a class='rsswidget' href='https://www.strategic-culture.org/news/2017/09/06/king-saudi-arabia-visit-russia-october.html' title='Despite differences over Syria and the Iranian nuclear deal, current Russia-Saudi Arabia relations are arguably at an apex, both in terms of shared interests and mutual understanding. It has just been announced that King of Saudi Arabia Salman Bin Abdulaziz Al Saud will visit Russia in late October. Kremlin spokesman Dmitry Peskov said on September 5 that th [&hellip;]'>King of Saudi Arabia to Visit Russia in October</a></li><li><a class='rsswidget' href='https://www.strategic-culture.org/news/2017/09/06/on-brink-nuclear-war.html' title=' 	As nuclear war looms in Korea, the life-or-death question is whether President Trump and his team can somehow marshal the skill and strength of President Kennedy in the Cuban Missile Crisis, writes historian William R. Polk. '>On the Brink of Nuclear War</a></li><li><a class='rsswidget' href='https://www.strategic-culture.org/news/2017/09/06/india-should-learn-the-right-lesson-from-china-standoff.html' title='Why the India-China standoff near the Sikkim border happened at all and how it ended on August 28 after seventy one long and anxious days will never be fully known. The Indian government maintains cryptically that «following diplomatic communications, expeditious disengagement of border personnel of India and China at the face-off site at Doklam» took place. [&hellip;]'>India Should Learn the Right Lesson from China Standoff</a></li><li><a class='rsswidget' href='https://www.strategic-culture.org/news/2017/09/06/us-pakistan-relationship-is-life-support.html' title=' 	In the days since President Trump came down hard on Pakistan in his speech outlining America’s new Afghanistan strategy, the reaction in Islamabad—and elsewhere across the country—has been predictably angry and defiant. '>The U.S.-Pakistan Relationship Is on Life Support</a></li><li><a class='rsswidget' href='https://www.strategic-culture.org/news/2017/09/06/an-isolated-tyrannical-regime-not-pyongyang-its-washington.html' title='If Pentagon chief James Mattis was seeking to reassure the world of American restraint in the North Korea crisis, he clumsily did the opposite. The US Defense Secretary was speaking after intense discussions with President Trump and other senior military officials in the White House Situation Room following the sixth nuclear test carried out by North Korea o [&hellip;]'>An Isolated Tyrannical Regime – Not Pyongyang, It&quot;s Washington</a></li></ul></aside>				</div><!-- .footer-widget -->
			
							<div class="footer-widget">
					<aside id="rss-6" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://english.almanar.com.lb/rss/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://english.almanar.com.lb" title="">المنار</a></h2><ul><li><a class='rsswidget' href='http://english.almanar.com.lb/343143' title=''>Hezbollah: Breaking ISIL siege on Deir Ezzor paves the way for regaining the rest of the terrorist-held areas in eastern Syria</a></li><li><a class='rsswidget' href='http://english.almanar.com.lb/343121' title=''>Hezbollah congratulates the Syrian President, leadership, armed forces, and people on achieving the victory represented by breaking ISIL siege on Deir Ezzor</a></li><li><a class='rsswidget' href='http://english.almanar.com.lb/343099' title='Turkish President Recep Tayyip Erdogan on Wednesday compared anti-Turkey statements by German politicians to “Nazism” after Chancellor Angela Merkel said she would seek to end talks on Ankara’s accession to the EU. “I’m not saying you’re a Nazi, a fascist. I am explaining the incident… This incident is Nazism. This is fascism,” Erdogan said, reacting ... [&hellip;]'>Erdogan Compares anti-Turkey Statements by Germany to ‘Nazism’</a></li><li><a class='rsswidget' href='http://english.almanar.com.lb/343066' title='Hurricane Irma has already caused “major damage” on several Caribbean islands, French Overseas Territories Minister Annick Girardin said on Wednesday. The Category Five hurricane has “blown the roofs” off of buildings, caused flooding and cut communications between Paris and the French-run islands of Saint Barthelemy and Saint Martin, she said after a cabine [&hellip;]'>Irma Has ‘Caused Major Damage’ on Caribbean islands: French Minister</a></li><li><a class='rsswidget' href='http://english.almanar.com.lb/343044' title='UN Syria envoy Staffan De Mistura stated on Wednesday that the upcoming Astana meeting will be held as scheduled, adding that it’s being sought to form a unified delegation representing the ‘opposition’ (terrorist groups) in preparation a possible meeting with the government representatives in Astana next October. De Mistura maintained that the ‘opposition’ [&hellip;]'>De Mistura: Syrian ‘Opposition’ Must Resort Realism, Acknowledge Loss of War</a></li></ul></aside><aside id="rss-10" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://sana.sy/en/?feed=rss2" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">SANA</a></h2><ul><li>Ein Fehler ist aufgetaucht - der Feed funktioniert zur Zeit nicht. Probiere es später noch einmal.</li></ul></aside><aside id="rss-12" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://dan-news.info/feed" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://dan-news.info" title="Донецкое Агентство Новостей">ДАН &#8211; Донецкое агентство новостей</a></h2><ul><li><a class='rsswidget' href='https://dan-news.info/bez-rubriki/minzdrav-dnr-priglasil-zhitelej-donbassa-na-nauchno-prakticheskuyu-konferenciyu-v-doneck.html' title='Донецк, 6 авг – ДАН. Министерство здравоохранения ДНР пригласило жителей Республики и подконтрольной украинским властям Донецкой области поучаствовать в научно-практической конференции. Об этом сегодня сообщили в пресс-службе ведомства. «В рамках реализации гумпрограммы министерство здравоохранения ДНР приглашает всех заинтересованных лиц, проживающих как на [&hellip;]'>Минздрав ДНР пригласил жителей Донбасса на научно-практическую конференцию в Донецк</a></li><li><a class='rsswidget' href='https://dan-news.info/bez-rubriki/meriya-debalcevo-priglasila-sportsmenov-donbassa-na-gorodskoj-turnir-po-mini-futbolu.html' title='Донецк, 6 сен – ДАН. Жители ДНР и подконтрольной украинским властям Донецкой области в рамках гуманитарной программы по воссоединению народа Донбасса приглашены 9 сентября в Дебальцево на городской турнир по мини-футболу, приуроченный ко Дню города. Об этом сегодня сообщили в отделе молодежи, спорта и туризма горадминистрации. «Девятого сентября в Дебальцево [&hellip;]'>Мэрия Дебальцево пригласила спортсменов Донбасса на городской турнир по мини-футболу</a></li><li><a class='rsswidget' href='https://dan-news.info/politics/dnr-i-yuzhnaya-osetiya-podpisali-soglashenie-o-sotrudnichestve-v-sfere-transporta.html' title='Донецк, 6 сен – ДАН. Донецкая Народная Республика и Южная Осетия подписали сегодня в Донецке меморандум о взаимопонимании и сотрудничестве в сфере автомобильного транспорта и дорожного хозяйства. Об этом ДАН сообщили в пресс-службе Минтранса ДНР. «Состоялось торжественное подписание Меморандума о взаимопонимании и сотрудничестве в сфере транспорта и дорожног [&hellip;]'>ДНР и Южная Осетия подписали соглашение о сотрудничестве в сфере транспорта</a></li><li><a class='rsswidget' href='https://dan-news.info/world/valentina-lisica-v-xode-gastrolnogo-tura-po-gorodam-dnr-vystupit-v-snezhnom-gorlovke-i-yasinovatoj.html' title='Донецк, 6 сен – ДАН. Известная пианистка Валентина Лисица в ходе своего гастрольного тура по ДНР выступит в прифронтовых городах – Горловке и Ясиноватой, а также даст внеплановый концерт для юных музыкантов из Снежного. Об этом сегодня Лисица рассказала на пресс-конференции в ДАН. «Я поеду в Снежное, чтобы встретиться с юными музыкантами и, конечно, сыграть [&hellip;]'>Валентина Лисица в ходе гастрольного тура по городам ДНР выступит в Снежном, Горловке и Ясиноватой</a></li><li><a class='rsswidget' href='https://dan-news.info/politics/v-dnr-zayavili-chto-poziciya-kieva-v-voprose-obmena-plennymi-rasxoditsya-s-kompleksom-mer.html' title='Донецк, 6 сен – ДАН. Украинская сторона снова пытается манипулировать вопросом обмена пленными по формуле «всех на всех», предусмотренной Комплексом мер по выполнению Минских соглашений. Об этом сегодня сообщила Виктория Талакина — пресс-секретарь главы делегации ДНР на Минских переговорах, председателя Народного Совета Дениса Пушилина. «Несмотря на то, что [&hellip;]'>В ДНР заявили, что позиция Киева в вопросе обмена пленными расходится с Комплексом мер</a></li></ul></aside>				</div><!-- .footer-widget -->
			
							<div class="footer-widget">
					<aside id="rss-17" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://www.telesurtv.net/english/rss/RssHome.html" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.telesurtv.net" title="La Señal Informativa de América Latina">teleSUR</a></h2><ul><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/How-Well-Do-You-Know-Pope-Francis-20170906-0010.html' title='There are many things about the first Latin American pope that may surprise you.'>How Well Do You Know Pope Francis?</a></li><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/Category-5-Hurricane-Irma-Begins-Path-Through-Caribbean-20170904-0008.html' title='Damage is reported in Barbuda as one of the most powerful recorded hurricanes has begun to pass through the eastern Caribbean.'>Category 5 Hurricane Irma Begins Path Through Caribbean</a></li><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/83-of-Worlds-Tap-Water-Contains-Plastic-Fibers-Study-20170906-0008.html' title='Researchers found that in the United States an astounding 94 percent of all water samples were contaminated by plastic.'>83% of World&#039;s Tap Water Contains Plastic Fibers: Study</a></li><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/Protests-Expected-at-US-South-Korea-THAAD-Deployment-Site-20170906-0007.html' title='Anticipating at least several hundred protesters, South Korea has said that at least several thousand police would be accompanying the rockets.'>Protests Expected at US-South Korea THAAD Deployment Site</a></li><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/Indian-Journalist-Opposed-to-Hindu-Nationalism-Gauri-Lankesh-Killed-20170906-0005.html' title='Gauri Lankesh had recently recieved threats through social media, as well as legal prosecution for her outspoken anti BJP views.'>Indian Journalist Opposed to Hindu Nationalism Gauri Lankesh Killed</a></li></ul></aside><aside id="rss-5" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://parstoday.com/de/rss" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://parstoday.com/de" title="Parstoday German bietet Nachrichten, Radio Sendungen und vieles mehr aus Iran.">Parstoday</a></h2><ul><li><a class='rsswidget' href='http://parstoday.com/de/news/world-i31475%20' title='NewYork (ParsToday/NewYorkTimes) - Trumps Maßnahme das Daca-Programm zu stoppen, hat zu Reaktionen der Migranten in den USA und Demonstrationen in New York geführt.  '>US-Bürger demonstrieren gegen die neue Anordnung Trumps</a></li><li><a class='rsswidget' href='http://parstoday.com/de/news/iran-i31473%20' title='Teheran (ParsToday) – Der Außenminister Irans hat bei einem Treffen mit seinem vatikanischen Amtskollegen gesagt: &quot;Das Problem der heutigen Welt ist der Extremismus, der sich nicht nur auf eine Region beschränkt.&quot;'>Zarif: Extremismus, Problem der heutigen Welt</a></li><li><a class='rsswidget' href='http://parstoday.com/de/news/world-i31471%20' title='Genf (IRNA) - Der UNO-Gesandte für Syrien hat die Gegner Syriens aufgefordert, die Tatsache zu akzeptieren, dass sie keine Kriegsverdienste erzielen werden.'>De Mistura: Syriens Gegner müssen akzeptieren, sie werden keine Kriegsverdienste erzielen </a></li><li><a class='rsswidget' href='http://parstoday.com/de/news/iran-i31469%20' title='Teheran (IRNA) - Der Berater des geehrten Oberhauptes der Islamischen Revolution in internationalen Fragen hat betont, niemand werde die Erlaubnis erteilt, iranische Militäranlagen zu besichtigen.'>Velajati: Keinem wird erlaubt, iranische Militäranlagen zu besichtigen</a></li><li><a class='rsswidget' href='http://parstoday.com/de/news/iran-i31467%20' title='Teheran (IRNA) - Der iranische Staatspräsident hat bei einem Treffen mit dem Sondergesandten des japanischen Ministerpräsidenten erklärt: &quot; Die Islamische Republik Iran wird bei der Verletzung des Gemeinsamen umfassenden Aktionsplans (JCPOA) niemals den ersten Schritt machen&quot;.'>Rohani: Iran wird niemals als Erster das Atomabkommen verletzten</a></li></ul></aside><aside id="rss-18" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://de.southfront.org/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://de.southfront.org" title="">Southfront</a></h2><ul><li><a class='rsswidget' href='https://de.southfront.org/kriegsbericht-sy-5-september-2017-armee-bricht-die-belagerung-von-dair-ez-zor-offiziell/' title='Wenn es Ihnen möglich ist und Ihnen unsere Inhalte und Ansatz gefallen dann unterstützen Sie bitte das Projekt. Unsere Arbeit... The post Kriegsbericht Syrien – 5. September 2017: Armee bricht die Belagerung von Dair ez-Zor offiziell appeared first on . '>Kriegsbericht Syrien – 5. September 2017: Armee bricht die Belagerung von Dair ez-Zor offiziell</a></li><li><a class='rsswidget' href='https://de.southfront.org/kriegsbericht-syrien-4-september-2017/' title='Wenn es Ihnen möglich ist und Ihnen unsere Inhalte und Ansatz gefallen dann unterstützen Sie bitte das Projekt. Unsere Arbeit... The post Kriegsbericht Syrien – 4. September 2017: Syrische Armee erreicht die Stadt Dair ez-Zor appeared first on . '>Kriegsbericht Syrien – 4. September 2017: Syrische Armee erreicht die Stadt Dair ez-Zor</a></li><li><a class='rsswidget' href='https://de.southfront.org/kriegsbericht-syrien-1-sept-2017-armee-dringt-tief-in-die-provinz-dair-ez-zor-vor/' title='Wenn es Ihnen möglich ist und Ihnen unsere Inhalte und Ansatz gefallen dann unterstützen Sie bitte das Projekt. Unsere Arbeit... The post Kriegsbericht Syrien – 1. September 2017: Armee dringt tief in die Provinz Dair ez-Zor vor appeared first on . '>Kriegsbericht Syrien – 1. September 2017: Armee dringt tief in die Provinz Dair ez-Zor vor</a></li><li><a class='rsswidget' href='https://de.southfront.org/regierungstruppen-befreien-die-wichtige-stadt-uqayribat-aus-der-gewalt-des/' title='Die Medienstelle der IS-Jäger hat berichtet das die syrischen Regierungstruppen, die von der 5. Sturmtruppe der syrischen arabischen Armee (SAA)... The post Regierungstruppen befreien die wichtige Stadt Uqayribat aus der Gewalt des IS appeared first on . '>Regierungstruppen befreien die wichtige Stadt Uqayribat aus der Gewalt des IS</a></li><li><a class='rsswidget' href='https://de.southfront.org/die-us-unterstutzten-sdf-erobern-in-ar-raqqa-das-gebiet-darayeh-von-is/' title='Die von den USA unterstützen demokratischen Einheiten Syriens (SDF) haben das Gebiet Darayeh im südlichen Teil der Stadt ar-Raqqa von... The post Die von den USA unterstützten SDF erobern in ar-Raqqa das Gebiet Darayeh von IS appeared first on . '>Die von den USA unterstützten SDF erobern in ar-Raqqa das Gebiet Darayeh von IS</a></li></ul></aside>				</div><!-- .footer-widget -->
					</div><!-- .footer-widget-wrapper -->
	</div><!-- #tertiary -->


	<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_website">Erstelle eine kostenlose Website oder Blog – auf WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/nocheinparteibuch.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/nocheinparteibuch.wordpress.com\/wp-login.php?action=logout&_wpnonce=2f8ce4e7a2","homeURL":"https:\/\/nocheinparteibuch.wordpress.com\/","postID":"26668","gravDefault":"blank","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="6461878" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://nocheinparteibuch.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Ein Parteibuch" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="8d2ff7020d" /><input type="hidden" name="_wp_http_referer" value="/2017/09/06/russischer-generalstab-gibt-einrichtung-einer-deeskalationszone-tel-rifaat-bekannt/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/nocheinparteibuch.wordpress.com\/2017\/09\/06\/russischer-generalstab-gibt-einrichtung-einer-deeskalationszone-tel-rifaat-bekannt\/":26668};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/09/06/russischer-generalstab-gibt-einrichtung-einer-deeskalationszone-tel-rifaat-bekannt/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"6461878","siteName":"Ein Parteibuch","siteURL":"http:\/\/nocheinparteibuch.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/31fc46324c7a91fcd75e642be5b48c31?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/goran","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/nocheinparteibuch.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2017%2F09%2F06%2Frussischer-generalstab-gibt-einrichtung-einer-deeskalationszone-tel-rifaat-bekannt%2F","themeURL":"https:\/\/wordpress.com\/theme\/goran\/","xhrURL":"https:\/\/nocheinparteibuch.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"a6f5015530","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"0eed35e78f\" \/>","referer":"https:\/\/nocheinparteibuch.wordpress.com\/2017\/09\/06\/russischer-generalstab-gibt-einrichtung-einer-deeskalationszone-tel-rifaat-bekannt\/","canFollow":"1","feedID":"143492","statusMessage":"","customizeLink":"https:\/\/nocheinparteibuch.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2017%2F09%2F06%2Frussischer-generalstab-gibt-einrichtung-einer-deeskalationszone-tel-rifaat-bekannt%2F","postID":"26668","shortlink":"http:\/\/wp.me\/pr71Q-6W8","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/nocheinparteibuch.wordpress.com\/26668","statsLink":"https:\/\/wordpress.com\/stats\/post\/26668\/nocheinparteibuch.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Goran","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 425 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/nocheinparteibuch.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2017%2F09%2F06%2Frussischer-generalstab-gibt-einrichtung-einer-deeskalationszone-tel-rifaat-bekannt%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/nocheinparteibuch.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"fbbf5c3b63","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/nocheinparteibuch.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2017%2F09%2F06%2Frussischer-generalstab-gibt-einrichtung-einer-deeskalationszone-tel-rifaat-bekannt%2F","blog_id":"6461878","local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=6461878&v=wpcom&tz=2&user_id=0&subd=nocheinparteibuch","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNkOtOwzAMhV+I1N0Qlz+IR0FZ4rZuc5udFPb2pBMrFZoqftmyv5xzHPhMysSQMWQYBSzOZDB9NaM8wGbli0qu9BQEHE0ocC5YcNDBOuS/cB7QVySVE6ClsOjKREk5CpPqoimiOlotKBhXbOUrZqL3VUExJndpPIUd6T6yvmoHPVOvM8V/0ddm5zxtq606aQavJSPXTsUZmWnJuM72FMySZVFYu3u3Svo9bzsf69fy5ac0W+qOl9Eci6CDEXPSZlK3wV6+icRjVo9NCx/VGbrIfodPUbLqnCYGGTRT6G+1Pnr3b4en9vj8eng5tuM3x3vbsw=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "nocheinparteibuch.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'6461878','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'6461878','v':'wpcom','tz':'2','user_id':'0','post':'26668','subd':'nocheinparteibuch'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BTTVtuWFVdT2ZlbkIvWWdIYWUtRTc0R0RzWllKNmlmSzYvaCYseC5nNTZvbXprLFtQR2p5OVBfQUwvXTB6UlA9P2FkPX54dkNSWmpFXXFPQWQ5XXpCSnRiLlo1RiVFTUM0X05BU041d3YsK3BxTXNUK01KfElNUGcsLFBCc0Jxa2dBUmxCNktuOEJmXy8wUDZZR1l0WTJLOXNvJkRsLm1ISHRJQmlrRnltQ01CQ1IwPXVwbVdSUix1NGxfPz8ueEVkLTFwYjAsWUpoX0h6bDAzMSt6'}]);
_stq.push([ 'clickTrackerInit', '6461878', '26668' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 217 seconds ago
	generated in 0.179 seconds
	served from batcache in 0.002 seconds
	expires in 83 seconds
-->
