<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Russischer Generalstab: noch mehr als 9.000 ISIS- und 15.000 Nusra-Terroristen in Syrien aktiv | Ein Parteibuch</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://nocheinparteibuch.wordpress.com/xmlrpc.php">

<title>Russischer Generalstab: noch mehr als 9.000 ISIS- und 15.000 Nusra-Terroristen in Syrien aktiv &#8211; Ein Parteibuch</title>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Ein Parteibuch &raquo; Feed" href="https://nocheinparteibuch.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ein Parteibuch &raquo; Kommentar-Feed" href="https://nocheinparteibuch.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ein Parteibuch &raquo; Russischer Generalstab: noch mehr als 9.000 ISIS- und 15.000 Nusra-Terroristen in Syrien&nbsp;aktiv Kommentar-Feed" href="https://nocheinparteibuch.wordpress.com/2017/08/25/russischer-generalstab-noch-mehr-als-9-000-isis-und-15-000-nusra-terroristen-in-syrien-aktiv/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUtFSAyEM/CFj7Dhnnxy/heMiTRsIA9yc/Xu5w061VcYXZpfsJiEElwhWQ6FQ0M8QZXYcMi7RqofsWeh8wx5tzg/4u034RBmPVKKxJ9jYnXwUddc6miYzZXSio5Fe6kRiCk0QNZcb1rNZTVTvfTRlVXia2JCQr7KebeHJUa1TJV8YCn10LT6+XAqt8FAn0O2sDXUcY6KcoZ6eZw/lUHvr+hwFSlwDf8A7b0uJcR7RaTIBczkL9WR1SAE52KaErdP/TCurZSPQOvpOmpkxaGnBC+g/VEHUmsIafhB4F8OpvyzrllXoth+80tX05l93w9PzMOz2u/3xE0s4Igg=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='goran-noto-sans-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='goran-noto-serif-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='goran-droid-sans-mono-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans+Mono' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJx9j8EKAjEMRH/IGoVdXQ/it2RDbStpUpqWxb8XQVER9jQz8N5hYCmOVJqXBi367A1KnyFoRYEkBNbu7N1SSPOWzDbwJeTuCveQxACpJZUZ66et4UWtuStjqmARa5LwzjXLlBKyYw36O/6k15U4QGCdkZ/AJZ/3w2l3nA7jNN4e+slcLw==' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nocheinparteibuch.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Syrische, libanesische und irakische Sicherheitskräfte kommen weiter&nbsp;vor' href='https://nocheinparteibuch.wordpress.com/2017/08/23/syrische-libanesische-und-irakische-sicherheitskraefte-kommen-weiter-vor/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://nocheinparteibuch.wordpress.com/2017/08/25/russischer-generalstab-noch-mehr-als-9-000-isis-und-15-000-nusra-terroristen-in-syrien-aktiv/" />
<link rel='shortlink' href='http://wp.me/pr71Q-6UQ' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2017%2F08%2F25%2Frussischer-generalstab-noch-mehr-als-9-000-isis-und-15-000-nusra-terroristen-in-syrien-aktiv%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2017%2F08%2F25%2Frussischer-generalstab-noch-mehr-als-9-000-isis-und-15-000-nusra-terroristen-in-syrien-aktiv%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Russischer Generalstab: noch mehr als 9.000 ISIS- und 15.000 Nusra-Terroristen in Syrien aktiv" />
<meta property="og:url" content="https://nocheinparteibuch.wordpress.com/2017/08/25/russischer-generalstab-noch-mehr-als-9-000-isis-und-15-000-nusra-terroristen-in-syrien-aktiv/" />
<meta property="og:description" content="Wie der russische Generalstab am heutigen Freitag Tass zufolge mitteilte, ssind in Syrien noch mehr als 9.000 ISIS-Terroristen und 15.000 Nusra-Terroristen aktiv." />
<meta property="article:published_time" content="2017-08-25T12:33:52+00:00" />
<meta property="article:modified_time" content="2017-08-25T12:33:52+00:00" />
<meta property="og:site_name" content="Ein Parteibuch" />
<meta property="og:image" content="https://pbs.twimg.com/media/DIEpJcZXYAISK96.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Russischer Generalstab: noch mehr als 9.000 ISIS- und 15.000 Nusra-Terroristen in Syrien&nbsp;aktiv" />
<meta name="twitter:image" content="https://pbs.twimg.com/media/DIEpJcZXYAISK96.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/31fc46324c7a91fcd75e642be5b48c31?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/31fc46324c7a91fcd75e642be5b48c31?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/31fc46324c7a91fcd75e642be5b48c31?s=114" />
<link rel='openid.server' href='https://nocheinparteibuch.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://nocheinparteibuch.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://nocheinparteibuch.wordpress.com/osd.xml" title="Ein Parteibuch" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#e1dfdf" />
<meta name="application-name" content="Ein Parteibuch" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Noch ein Parteibuch" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://nocheinparteibuch.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/31fc46324c7a91fcd75e642be5b48c31?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Russischer Generalstab: noch mehr als 9.000 ISIS- und 15.000 Nusra-Terroristen in Syrien&nbsp;aktiv | Ein Parteibuch auf WordPress.com" />
<meta name="description" content="Wie der russische Generalstab am heutigen Freitag Tass zufolge mitteilte, ssind in Syrien noch mehr als 9.000 ISIS-Terroristen und 15.000 Nusra-Terroristen aktiv. Während die ISIS-Terroristen bekanntlich in Zentralsyrien, am Euphrat und im südöstlichen Grenzgebiet zum Irak aktiv sind, sind von den 15.000 Nusra-Terroristen rund 9.000 in der Provinz Idlib aktiv, wo sie eine dominante Position&hellip;" />
	<style type="text/css">
			.site-title,
		.site-description {
			color: #000000;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://nocheinparteibuch.files.wordpress.com/2014/05/costa_concordia1.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '1',
				domain: 'nocheinparteibuch.wordpress.com',
				pageURL: 'https://nocheinparteibuch.wordpress.com/2017/08/25/russischer-generalstab-noch-mehr-als-9-000-isis-und-15-000-nusra-terroristen-in-syrien-aktiv/'
			};
		</script>
		<link rel='dns-prefetch' href='//s.pubmine.com' />
		<link rel='dns-prefetch' href='//x.bidswitch.net' />
		<link rel='dns-prefetch' href='//static.criteo.net' />
		<link rel='dns-prefetch' href='//ib.adnxs.com' />
		<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
		<link rel='dns-prefetch' href='//bidder.criteo.com' />
		<link rel='dns-prefetch' href='//cas.criteo.com' />
		<link rel='dns-prefetch' href='//gum.criteo.com' />
		<link rel='dns-prefetch' href='//ads.pubmatic.com' />
		<link rel='dns-prefetch' href='//gads.pubmatic.com' />
		<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
		<link rel='dns-prefetch' href='//ad.doubleclick.net' />
		<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
		<link rel='dns-prefetch' href='//www.googletagservices.com' />
		<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
		<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
		<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://nocheinparteibuch.wordpress.com/2017/08/25/russischer-generalstab-noch-mehr-als-9-000-isis-und-15-000-nusra-terroristen-in-syrien-aktiv/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-26588 single-format-standard custom-background mp6 customizer-styles-applied has-custom-background navigation-default sidebar-right highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

	<header id="masthead" class="site-header" role="banner">
		
		<div class="site-branding">
						<h1 class="site-title"><a href="https://nocheinparteibuch.wordpress.com/" rel="home">Ein Parteibuch</a></h1>
			<h2 class="site-description">Noch ein Parteibuch</h2>
		</div><!-- .site-branding -->

					<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle">Menü</button>
				<div class="menu-primary"><ul id="menu-menu-1" class="clear"><li id="menu-item-12370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12370"><a href="https://nocheinparteibuch.wordpress.com/">Startseite</a></li>
<li id="menu-item-12371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12371"><a href="https://nocheinparteibuch.wordpress.com/about/">About</a></li>
<li id="menu-item-12372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12372"><a href="https://nocheinparteibuch.wordpress.com/israel/">Israel</a></li>
<li id="menu-item-12654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12654"><a href="https://nocheinparteibuch.wordpress.com/rechtsstaat/">Rechtsstaat</a></li>
<li id="menu-item-12797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12797"><a href="https://nocheinparteibuch.wordpress.com/us-imperialismus/">US-Imperialismus</a></li>
<li id="menu-item-19043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19043"><a href="https://nocheinparteibuch.wordpress.com/mafia/">Mafia</a></li>
<li id="menu-item-19046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19046"><a href="https://nocheinparteibuch.wordpress.com/medien/">Medien</a></li>
<li id="menu-item-19051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19051"><a href="https://nocheinparteibuch.wordpress.com/deutschland/">Deutschland</a></li>
</ul></div>			</nav><!-- #site-navigation -->
			</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div class="content-wrapper clear">

		<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">

				
					
<article id="post-26588" class="post-26588 post type-post status-publish format-standard hentry category-uncategorized tag-al-kaida tag-isis tag-krieg tag-russland tag-syrien tag-terrorismus">
	<header class="entry-header">
		<h1 class="entry-title">Russischer Generalstab: noch mehr als 9.000 ISIS- und 15.000 Nusra-Terroristen in Syrien&nbsp;aktiv</h1>
		<div class="entry-meta">
			<span class="posted-on">Veröffentlicht am <a href="https://nocheinparteibuch.wordpress.com/2017/08/25/russischer-generalstab-noch-mehr-als-9-000-isis-und-15-000-nusra-terroristen-in-syrien-aktiv/" rel="bookmark"><time class="entry-date published" datetime="2017-08-25T14:33:52+00:00">25. August 2017</time></a></span><span class="byline"> von <span class="author vcard"><a class="url fn n" href="https://nocheinparteibuch.wordpress.com/author/einparteibuch/">einparteibuch</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	
	<div class="entry-content">
		<p>Wie der russische Generalstab am heutigen Freitag <a href="http://tass.com/defense/961966">Tass zufolge</a> mitteilte, ssind in Syrien noch mehr als 9.000 ISIS-Terroristen und 15.000 Nusra-Terroristen aktiv.</p>
<p><span id="more-26588"></span>Während die ISIS-Terroristen bekanntlich in Zentralsyrien, am Euphrat und im südöstlichen Grenzgebiet zum Irak aktiv sind, sind von den 15.000 Nusra-Terroristen rund 9.000 in der Provinz Idlib aktiv, wo sie eine dominante Position innehaben, und der Rest der Nusra-Terroristen verteile sich auf die Provinz Homs, die Gegend Ost-Ghouta und die Provinzen Daraa und Quneitra in Südwestsyrien.</p>
<p>Weiterhin <a href="http://tass.com/defense/961925">meldete</a> Tass heute unter Berufung auf die offizielle russische Armeezeitung <a href="https://de.wikipedia.org/wiki/Krasnaja_Swesda">Krasnaya Svesda</a>, dass die russischen Fliegerkräfte in Syrien in der letzten Woche 360 Kampfeinsätze geflogen sind und dabei 1.000 Einrichtungen von Terroristen zerstört haben. Und weiterhin <a href="http://tass.com/defense/961983">meldete</a> Tass heute unter Berufung auf die Krasnaya Svesda, der Kommandeur der russischen Kräfte in Syrien habe erklärt, in den letzten drei Monaten hätten die Verluste der Terroristen in Syrien mehr als 8.000 Kämpfer und 1.500 Stücke an Waffen und militärischer Hardware betragen haben.</p>
<p>Rechnet man diese Zahlen grob hoch ohne Zu- und Abgänge in die Betrachtung einzubeziehen, so würde die vollständige Eliminierung der noch in Syrien verbliebenen 24.000 ISIS- und Nusra-Terroristen bei Beibehaltung der gleichen Geschwindigkeit wie in den letzten drei Monaten also noch rund neun Monate dauern, die komplette Eliminierung von ISIS in Syrien könnte in etwas mehr als drei Monaten abgeschlossen sein. Das gleiche würde &#8211; möglicherweise anschließend durchgeführt &#8211; für die Eliminierung aller Nusra-Terroristen in der Provinz Idlib gelten und die Eliminierung der restlichen 6.000 Nusra-Terroristen in den drei Deeskalationszonen würde dann noch mal ein paar Wochen dauern, bis es nach neun Monaten weiterer Kämpfe praktisch keine ISIS- und Nusra-Terroristen in Syrien mehr geben würde. Praktisch kann das alles natürlich anders aussehen, sich etwa verlängern, wenn Terroristen in den Untergrund gehen, auf Guerillakrieg umstellen und damit schwerer aufzuspüren sind, oder verkürzen, wenn es zu bewaffneten Aufständen gegen die Terroristen kommt, wofür es beispielsweise in der Provinz Deir Ezzor <a href="http://en.farsnews.com/newstext.aspx?nn=13960601000165">einige vielversprechende Anfänge</a> zu geben scheint.</p>
<p>Vom Anti-Terror-Kampf in Syrien kam heute inoffiziell unter anderem die <a href="https://www.almasdarnews.com/article/syrian-army-tightens-siege-central-syria-liberates-three-towns/">Nachricht</a>, dass die syrische Armee im Nordwesten der ISIS-Tasche um Uqayribat soeben wieder <a href="http://wikimapia.org/#lang=en&amp;lat=35.130298&amp;lon=37.414627&amp;z=12&amp;m=b&amp;gz=0;373962593;351276307;0;171266;188827;0">einige Dörfer</a> vorangekommen ist.</p>
<p><a href="https://twitter.com/Syria_Hezb_Iran/status/901046645676179456" title="Vorrücken der Armee in der Uqayribat-Tasche - 25.8.2017"><img src="https://pbs.twimg.com/media/DIEpJcZXYAISK96.jpg" style="max-width:100%;" /></a></p>
<p>Mit der klaren Aussicht auf einen Sieg über den Terrorismus in Syrien innerhalb von einigen Monaten einher gehen <a href="http://abcnews.go.com/International/wireStory/syria-opposition-told-terms-assads-survival-49396345">Berichte</a>, dass wesentliche  internationale Sponsoren des bewaffneten Umsturzversuches in Syrien ihren syrischen Lakaien gerade in unmissverständlichen Worten klargemacht haben, dass der Umsturzversuch gescheitert ist und sie sich an diese Realität anpassen müssen.</p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
										<script type='text/javascript' id="s26942">
						(function(g,$){if("undefined"!=typeof g.__ATA){
							g.__ATA.initAd({collapseEmpty:'after', sectionId:26942, width:300, height:250});
							g.__ATA.initAd({collapseEmpty:'after', sectionId:114160, width:300, height:250});
						}})(window,jQuery);
					</script>
				</div>
						<div id="crt-1127520090" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1127520090');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1127520090",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1127520090'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>		<div id="crt-849633354" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-849633354');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-849633354",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-849633354'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-26588" class="share-twitter sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2017/08/25/russischer-generalstab-noch-mehr-als-9-000-isis-und-15-000-nusra-terroristen-in-syrien-aktiv/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2017/08/25/russischer-generalstab-noch-mehr-als-9-000-isis-und-15-000-nusra-terroristen-in-syrien-aktiv/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2017/08/25/russischer-generalstab-noch-mehr-als-9-000-isis-und-15-000-nusra-terroristen-in-syrien-aktiv/?share=reddit" target="_blank" title="Klick, um auf Reddit zu teilen"><span>Reddit</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-26588" class="share-facebook sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2017/08/25/russischer-generalstab-noch-mehr-als-9-000-isis-und-15-000-nusra-terroristen-in-syrien-aktiv/?share=facebook" target="_blank" title="Auf Facebook teilen"><span>Facebook</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2017/08/25/russischer-generalstab-noch-mehr-als-9-000-isis-und-15-000-nusra-terroristen-in-syrien-aktiv/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2017/08/25/russischer-generalstab-noch-mehr-als-9-000-isis-und-15-000-nusra-terroristen-in-syrien-aktiv/?share=email" target="_blank" title="Click to email"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links">Verschlagwortet mit <a href="https://nocheinparteibuch.wordpress.com/tag/al-kaida/" rel="tag">Al Kaida</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/isis/" rel="tag">ISIS</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/krieg/" rel="tag">Krieg</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/russland/" rel="tag">Russland</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/syrien/" rel="tag">Syrien</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/terrorismus/" rel="tag">Terrorismus</a></span><span class="comments-link"><a href="https://nocheinparteibuch.wordpress.com/2017/08/25/russischer-generalstab-noch-mehr-als-9-000-isis-und-15-000-nusra-terroristen-in-syrien-aktiv/#respond">Hinterlasse einen Kommentar</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

						<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">
			<a href="https://nocheinparteibuch.wordpress.com/2017/08/23/syrische-libanesische-und-irakische-sicherheitskraefte-kommen-weiter-vor/" rel="prev"><span class="meta-nav">Vorheriger Beitrag</span>Syrische, libanesische und irakische Sicherheitskräfte kommen weiter&nbsp;vor</a>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
					
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Bitte kurzfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/25/russischer-generalstab-noch-mehr-als-9-000-isis-und-15-000-nusra-terroristen-in-syrien-aktiv/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://nocheinparteibuch.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="95c08fbd92" /><input type="hidden" name="_wp_http_referer" value="/2017/08/25/russischer-generalstab-noch-mehr-als-9-000-isis-und-15-000-nusra-terroristen-in-syrien-aktiv/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fnocheinparteibuch.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='26588' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2663b2db48" /></p>
<input type="hidden" name="genseq" value="1503665963" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="173"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

				
			</main><!-- #main -->
		</div><!-- #primary -->


		<div id="secondary" class="widget-area" role="complementary">
		<aside id="text-3" class="widget widget_text"><h2 class="widget-title">Das alte Parteibuch-Blog ist Geschichte</h2>			<div class="textwidget">Hier ist nun ein Parteibuch Zweitblog</div>
		</aside><aside id="media_image-3" class="widget widget_media_image"><h2 class="widget-title">Nicht zu Vergessendes</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 160px" class="wp-caption alignnone"><a href="https://nocheinparteibuch.wordpress.com/2013/10/04/der-zionismus-seine-theorien-aussichten-und-wirkungen/" class="" rel="" target=""><img class="image aligncenter" src="https://nocheinparteibuch.files.wordpress.com/2014/05/zionismus1.jpg?w=160" alt="Zionismus, 1913" width="160" height="268" /></a><figcaption class="wp-caption-text">Rabbi Felix Goldmann, 1913</figcaption></figure></aside><aside id="search-3" class="widget widget_search"><h2 class="widget-title">Suche</h2><form role="search" method="get" class="search-form" action="https://nocheinparteibuch.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></aside><aside id="linkcat-25051" class="widget widget_links"><h2 class="widget-title">Dieses Blog</h2>
	<ul class='xoxo blogroll'>
<li><a href="https://nocheinparteibuch.wordpress.com/about/">About</a></li>
<li><a href="http://www.everyayah.com/data/Minshawy_Mujawwad_192kbps/005056.mp3" title="Ein Zitat oder auch eine Widmung – mit freundlichen Grüßen an die “Plakatkünstler” im zionistischen NSU-Förderverein BfV">Zitat</a></li>

	</ul>
</aside>
<aside id="linkcat-309370937" class="widget widget_links"><h2 class="widget-title">Und noch</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://buskeismus.de/">Buskeismus</a></li>
<li><a href="http://web.archive.org/web/20111216192834/http://www.lurusa-gross.com/">Lurusa Gross</a></li>
<li><a href="https://web.archive.org/web/20080116113349/http://rotglut.org/nachrichten.php">Rotglut</a></li>

	</ul>
</aside>
<aside id="linkcat-49380305" class="widget widget_links"><h2 class="widget-title">Zweit-Links</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://web.archive.org/web/20101020052619/http://www.mein-parteibuch.com/?" title="Mirror vom Parteibuch">Parteibuch @ Archive.org</a></li>
<li><a href="http://web.archive.org/web/20101025201621/http://www.mein-parteibuch.com/wiki/Hauptseite" title="Mirror vom Parteibuch Wiki">Parteibuch Wiki @ Archive.org</a></li>

	</ul>
</aside>
<aside id="text-4" class="widget widget_text"><h2 class="widget-title">Nachrichten</h2>			<div class="textwidget"></div>
		</aside><aside id="rss-19" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://net-news-global.net/rss/rssfeed.xml" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.net-news-global.net" title="Internationaler Pressespiegel - International Press Review - Revue de Presse Internationale">Net News Global</a></h2><ul><li><a class='rsswidget' href='https://southfront.org/russian-pantsir-s-goes-hunting-in-syrian-skies/' title='While the S-400 has captured the headlines, in part because the maps showing the system’s impressive engagement radius make good copy, in actuality the S-400 is the tip of the iceberg that is the integrated, multi-layer, air defense network that Russia has emplaced in Syria, mainly to protect its bases in Tartus and Hmeimim, but also forward airfields and ow [&hellip;]'>Russian Pantsir-S Goes Hunting In Syrian Skies</a></li><li><a class='rsswidget' href='https://www.almasdarnews.com/article/syrian-army-launches-new-attack-southeast-damascus-captures-large-area/' title='Led by the 5th Corps, the Syrian Arab Army stormed Dahrat Al-‘Aridh area of the Badiya region; this resulted in a fierce battle that lasted for a short period of time this morning.'>Syrian Army launches new attack in southeast Damascus, captures large area</a></li><li><a class='rsswidget' href='http://tass.com/defense/961966' title='The terrorists are now concentrated mainly in the central part of the country and the republic’s eastern areas bordering Iraq'>Over 9,000 Islamic State terrorists active in Syria — Russian General Staff</a></li><li><a class='rsswidget' href='https://www.bundesanzeiger.de/ebanzwww/wexsservlet?page.navid=to_bookmark_officialsite&#038;genericsearch_param.edition=BAnz+AT+25.08.2017' title='1.      Der Verein „linksunten.indymedia“ läuft nach Zweck und Tätigkeit den Strafgesetzen zuwider und richtet sich gegen die verfassungsmäßige Ordnung.  2.      Der Verein „linksunten.indymedia“ ist verboten und wird aufgelöst.  ...'>Bekanntmachung eines Vereinsverbots gegen „linksunten.indymedia“</a></li><li><a class='rsswidget' href='https://www.almasdarnews.com/article/no-negotiations-isil-reveal-fate-kidnapped-lebanese-soldiers-sayyed-nasrallah/' title='“The Syrian leadership and the Resistance confirm that there will be no commitment to negotiations with Daesh unless it is tied to revealing the fate of the Lebanese soldiers abducted by the group,” he announce'>No negotiations with ISIL until they reveal fate of kidnapped Lebanese soldiers: Sayyed Nasrallah</a></li><li><a class='rsswidget' href='https://www.almasdarnews.com/article/large-prisoner-exchange-completed-east-ghouta/' title='A large prisoner exchange was completed in the East Ghouta region of Damascus, Thursday, following a successful round of talks between the Syrian Arab Army (SAA) and Jaysh Al-Islam, mediated by the Russian reconciliation committee.'>Large prisoner exchange completed in East Ghouta</a></li><li><a class='rsswidget' href='http://tass.com/defense/961925' title='Planes of the Russian Aerospace Forces performed over 360 combat sorties in the reported period'>Russian Aerospace Forces destroy over 1,000 terrorist facilities in Syria in past week</a></li><li><a class='rsswidget' href='http://www.presstv.ir/Detail/2017/08/25/532848/Asia-Thailand-Bangkok-Court-Yingluck' title='Yingluck on Friday failed to show up at court in a case centered on the multi-billion dollar losses incurred by a rice subsidy scheme for farmers, for which she faced up to 10 years in prison if found guilty.    &quot;She has definitely left Thailand,&quot; a member of the Shinawatra`s Puea Thai Party told Reuters, without saying where she is now.'>Report: Ex-PM Yingluck has fled Thailand</a></li><li><a class='rsswidget' href='http://www.presstv.ir/Detail/2017/08/25/532865/Venezuela-politics-unrest-military-Nicolas-Maduro' title='Venezuelan President Nicolas Maduro has warned the country’s armed forces against “fissures” in their ranks amid US threats of military action.'>Venezuela`s Maduro urges military loyalty after Trump`s threat</a></li><li><a class='rsswidget' href='http://www.presstv.ir/Detail/2017/08/25/532868/Yemen-Saudi-Arabia-Sanaa-Faj-Attan' title='Saudi Arabian fighter jets have pounded a neighborhood in the Yemeni capital of Sana’a, massacring 14 people, including women and children.'>Saudi airstrike kills 14 civilians in Sana`a after carnage</a></li></ul></aside><aside id="rss-16" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://linkezeitung.de/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://linkezeitung.de" title="Alle Macht den Räten">Linke Zeitung</a></h2><ul><li><a class='rsswidget' href='https://linkezeitung.de/2017/08/25/ungleichheit-waechst-40-prozent-verdienen-weniger-als-vor-20-jahren/' title='von Marianne Arens – http://www.wsws.org In Deutschland verdienen vierzig Prozent der Beschäftigten weniger als vor zwanzig Jahren. Das geht aus einem Papier des Bundesarbeitsministeriums hervor, das diese Woche an die Öffentlichkeit gelangte. Danach waren die realen Bruttostundenlöhne der „unteren 40 Prozent“ im Jahr 2015 bis zu 7 Prozent niedriger als 1995 [&hellip;]'>Ungleichheit wächst: 40 Prozent verdienen weniger als vor 20 Jahren</a></li><li><a class='rsswidget' href='https://linkezeitung.de/2017/08/25/jackson-hole-die-zentralbanken-sitzen-in-der-falle/' title='von Ernst Wolff – http://www.antikrieg.com In diesen Tagen trifft sich die internationale Finanzelite in Jackson Hole im US-Bundesstaat Wyoming zur alljährlichen geldpolitischen Konferenz der Federal Reserve Bank of Kansas. Unter dem Motto „Die Förderung einer dynamischen Weltwirtschaft“ diskutieren führende Vertreter der internationalen Zentralbanken mit Ök [&hellip;]'>Jackson Hole: Die Zentralbanken sitzen in der Falle</a></li><li><a class='rsswidget' href='https://linkezeitung.de/2017/08/25/kriegsspiele-um-venezuela/' title='von Manlio Dinucci – http://www.tlaxcala-int.org Bild: Die Seeblockade zwischen Dezember 1902 und Februar 1903, die Großbritannien, das Deutsche Reich und das Königreich Italien Venezuela aufdrängten, weil sich der venezuelanische Präsident Cipriano Castro geweigert hatte, die Auslandsschulden zu bezahlen Die politisch-mediatischen Scheinwerfer zeigen haupts [&hellip;]'>Kriegsspiele um Venezuela</a></li><li><a class='rsswidget' href='https://linkezeitung.de/2017/08/25/mexiko-will-die-trump-mauer-jetzt-selbst-bauen/' title='von Wilfried Kahrs – https://qpress.de/ Mex-City: Die Situation wird zusehends unerträglicher bis brandgefährlich. Schließlich hat Donald Trump sein größtes Spielzeug, seine Mauer gen Mexiko, noch nicht einmal ansatzweise realisieren können. Und wie das mit großen zornigen Jungs nun mal so ist, die möchte niemand wirklich in seiner Nachbarschaft wissen. Um n [&hellip;]'>Mexiko will die Trump-Mauer jetzt selbst bauen</a></li><li><a class='rsswidget' href='https://linkezeitung.de/2017/08/24/afghanistan-am-scheideweg-der-us-kriegspolitik/' title='von  Jürgen Wagner – http://freiesicht.org “Let’s get out of Afghanistan. Our troops are being killed by the Afghanis we train and we waste billions there. Nonsense! Rebuild the USA.“ (Donald Trump, Tweet,  11.1.2013) Seit dem Einmarsch im Oktober 2001 haben die vornehmlich westlichen Truppen unter Führung der USA in Afghanistan unglaubliches Leid und Zerstö [&hellip;]'>Afghanistan: Am Scheideweg der US-Kriegspolitik</a></li></ul></aside><aside id="rss-15" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://urs1798.wordpress.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://urs1798.wordpress.com" title="Kunstfreiheit, ein wichtiges Gut!">Urs1798</a></h2><ul><li><a class='rsswidget' href='https://urs1798.wordpress.com/2017/08/25/ich-habe-die-imperialen-kriege-so-satt-libyen-syrien-irak-yemen-syria-art-exibition/' title='Quelle: Ich habe die imperialen Kriege so satt… #Libyen, #Syrien #Irak …Yemen #Syria #Art #Exibition Acryl/Kreide 160 x 120cm August 2017 Die Kamera war mit den Farben und der Scharfstellung überfordert…      '>Ich habe die imperialen Kriege so satt… #Libyen, #Syrien #Irak …Yemen #Syria #Art #Exibition</a></li><li><a class='rsswidget' href='https://urs1798.wordpress.com/2017/08/25/carla-del-ponte-blames-the-rebels-for-chemical-weapons-attack-yet-wants-to-falsely-convict-assad-of-war-crimes/' title='Ursprünglich veröffentlicht auf The Rabbit Hole: Only one week after announcing her decision to step down as one of the three members of the UN Independent Commission of Inquiry on Syria where she has spent five years since its inception in September 2012, Carla Del Ponte told Swiss media in interviews published Sunday,…'>Carla Del Ponte – Blames the „Rebels“ for Chemical weapons attack yet wants to falsely convict Assad of War Crimes</a></li><li><a class='rsswidget' href='https://urs1798.wordpress.com/2017/08/19/autobombe-bei-latakia-sind-die-opfer-nicht-so-viel-wert-wie-die-in-barcelona-syria/' title='Wieder haben Terroristen in Latakia einen Autobombenanschlag verübt. Im Gegensatz zu Barcelona haben die Latakia-Opfer keine „Ich bin Latakia“-Kampagne hinter sich, im Gegenteil, da ersparen sich die Terroristenanhänger und Terroristenunterstützer im Westen die unsägliche Heuchelei, ich erinnere nur an den Zauberlehrling, frei nach Goethe, walle walle, … die [&hellip;]'>Autobombe bei #Latakia, sind die Opfer nicht so viel wert wie die in #Barcelona? Syria</a></li><li><a class='rsswidget' href='https://urs1798.wordpress.com/2017/08/19/ergaenzendes-zu-weisshelm-whitehelmet-maed-majed-bareesh-von-jund_al_aqsais-aus-sarmin-saraqeb/' title='Quelle: Ergänzendes zu „Weisshelm“ Whitehelmet Maed (Majed) Bareesh von Jund_al_Aqsa“IS“ aus Sarmin-Saraqeb. Arbeitsblatt-Weisshelmterroristen   Der White hemet „Maed Bareesh“ war ein Jund al Aqsa-Al-Kaida-Kommandeur, Terroristen finanziert auch von unserer Merkelregierung. Ein Video welches den toten Whitehelmet-Jund al Aqsa-Terroristen „Maed Bareesh“ zeigt [&hellip;]'>Ergänzendes zu „Weisshelm“ Whitehelmet Maed (Majed) Bareesh von Jund_al_Aqsa“IS“ aus Sarmin-Saraqeb.</a></li><li><a class='rsswidget' href='https://urs1798.wordpress.com/2017/08/13/7-tote-white_helmet-terroristen-aus-sarmin-saraqeb-in-der-al-kaida-provinz-idlib/' title='Quelle: 7 Tote White_helmet Terroristen aus #Sarmin-#Saraqeb in der Al-Kaida-Provinz #Idlib Arbeitsblatt: Weisshelm-Terroristen, Al-Kaida und der „IS“ in Idlib-Sarmin, Saraqeb, Salqin, Qmenas…Kafranbel etc… Update syrisches Flugzeug von CIA-FSA-Terroristen abgeschossen, Pilot schwerstgefoltert, siehe ganz unten Der Jundal Aqsa-White_helmet „Muawiyah Hassan A [&hellip;]'>7 Tote White_helmet Terroristen aus #Sarmin-#Saraqeb in der Al-Kaida-Provinz #Idlib update Syrischer Pilot schwerstgefoltert von CIA-Terroristen bei #Al_Suwayda #Syrien #Syria</a></li></ul></aside><aside id="rss-2" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://de.sputniknews.com/export/rss2/index.xml" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://de.sputniknews.com" title="Sputnik ist ein bedeutendes neues Medienlabel mit multimedialem Angebot rund um den Globus. Sputnik positioniert sich als ein Anbieter alternativer Nachrichteninhalte und Radioberichterstattung . Wir bieten ein umfassendes Bild der Welt mit vielfältigen Sichtweisen und Standpunkten - Sputnik, keiner sagt mehr">Sputnik</a></h2><ul><li><a class='rsswidget' href='https://de.sputniknews.com/zeitungen/20170825317172109-moskau-bezieht-seoul-in-seine-wende-gen-osten-ein/' title='Südkoreas Präsident Moon Jae-in hat die Einladung seines Amtskollegen Wladimir Putin nach Russland für Anfang September angenommen. Die Vorbereitung darauf und die Lage auf der Koreanischen Halbinsel werden im Mittelpunkt des Treffens der Chefdiplomaten beider Länder heute in Moskau stehen, schreibt die Zeitung „Nesawissimaja Gaseta“ am Freitag.'>Moskau bezieht Seoul in seine Wende gen Osten ein</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/panorama/20170825317172147-syrien-terroristen-idlib-generalstab/' title='Rund 9000 Kämpfer der Terrorgruppierung Dschebhat an-Nusra (Al-Nusra-Front) versuchen derzeit die syrische Provinz Idlib vollständig zu erobern. Dies teilte der Chef der Hauptverwaltung im russischen Generalstab, Igor Korobow, mit.'>Syrien: 9000 Terroristen versuchen Provinz Idlib zu erobern – Generalstab</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/panorama/20170825317171710-haeftlinge-barcelona-drohungen/' title='Die Häftlinge des Madrider Gefängnisses Soto del Real haben einem der Teilnehmer des jüngsten Barcelona-Anschlags mit Gewalt gedroht, berichtet El Pais.'>Häftlinge wollen einen der Barcelona-Attentäter in „Stücke reißen“</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/videoklub/20170825317171459-amerikanerin-leggings-po/' title='Bei ihrem Workout zeigt eine junge Frau mehr als geplant. Während sie schwere Kraftübungen macht, wobei sie mit einem an den Oberschenkeln fixierten Gummiband von einem Fitnessgerät hängt, passiert das Malheur.'>Ungewollte Entblößung: Trainingsgerät reißt Amerikanerin Leggings vom Po – VIDEO</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/zeitungen/20170825317170565-ein-dritter-waere-von-nutzen-wahlen-merkel/' title='Laut Umfragen ist die Union einen Monat vor der Bundestagswahl eindeutig die stärkste politische Kraft in Deutschland, gefolgt von den Sozialdemokraten. Nun stellt sich die spannende Frage, wer die drittstärkste politische Kraft in Deutschland wird, schreibt die Zeitung „Nesawissimaja Gaseta“ am Freitag.'>Ein Dritter im Bundestag wäre von Nutzen</a></li></ul></aside><aside id="rss-8" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://amerika21.de/feed" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://amerika21.de/feed" title="">amerika21</a></h2><ul><li><a class='rsswidget' href='https://amerika21.de/2017/08/183397/guatemala-heirat-minderjaehrige-maedchen' title='Guatemala-Stadt. In Guatemala hat das Parlament die Ehe von Minderjährigen unter 18-Jahren verboten. Mit dieser Maßnahme soll der alarmierenden Anzahl von Schwangerschaften bei Kindern und Jugendlichen begegnet werden. ... weiterlesen auf amerika21.de. Nachricht | Guatemala | Menschenrechte | Politik'>Parlament in Guatemala will Heirat Minderjähriger verbieten</a></li><li><a class='rsswidget' href='https://amerika21.de/2017/08/183396/nafta-usa-mexiko-kanada-freihandel' title='Erst Verhandlungsrunde in US-Hauptstadt Washington beendet. Weitere konkretere Gespräche bis Oktober. Alle Seiten wollen NachbesserungenWashington. Die erste fünftägige Runde der Neuverhandlung des Nordamerikanischen Freihandelsabkommens (Nafta) ist ohne konkrete Ergebnisse zu Ende gegangen. Geeinigt haben sich die Vertreter Kanadas, Mexikos und der USA auf [&hellip;]'>Tiefe Differenzen um Neuauflage von Nafta-Abkommen</a></li><li><a class='rsswidget' href='https://amerika21.de/2017/08/183355/usa-panama-auslieferung-martinelli' title='Miami/Panama-Stadt. Der ehemalige Präsident von Panama, Ricardo Martinelli, wird nach 72 Tagen in Untersuchungshaft in der Bundeshaftanstalt von Miami, USA, zum vierten Mal dem zuständigen Richter vorgeführt. Dem US-Außenministerium obliegt die Entscheidung über den Antrag Panamas, in dem die Auslieferung des Expräsidenten gefordert wird. ... weiterlesen auf [&hellip;]'>Ex-Präsident Martinelli soll aus USA nach Panama ausgeliefert werden</a></li><li><a class='rsswidget' href='https://amerika21.de/analyse/183196/beziehungen-russland-venezuela' title='Eine kurze Geschichte der russisch-venezolanischen BeziehungenIm Zuge der aktuellen schweren Krise in Venezuela sind die Haltungen zur Regierung von Nicolás Maduro und ihrem Verhalten sowohl in Lateinamerika als auch in anderen Teilen der Welt gespalten. Als fester Partner und Unterstützer der venezolanischen Regierung hat sich Russland hervorgetan. ... weit [&hellip;]'>Russland und Venezuela: Zusammenarbeit für eine multipolare Weltordnung</a></li><li><a class='rsswidget' href='https://amerika21.de/2017/08/183294/bergarbeiterstreik-kolumbien' title='Über 20.000 Menschen im Ausstand. Drei Protestierende sterben bei Kämpfen mit Polizei. Bergarbeiter fordern Recht auf traditionellen GoldabbauMedellín. Im Nordwesten von Kolumbien befinden sich seit über einem Monat rund 20.000 Personen in einem unbefristeten Streik. Die Protestierenden wollen den traditionellen Goldabbau in der Region schützen und dem multi [&hellip;]'>Streik für traditionellen Goldabbau in Kolumbien geht in zweiten Monat</a></li></ul></aside><aside id="rss-14" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://deutsch.rt.com/feeds/news/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://deutsch.rt.com" title="RT Deutsch">RT Deutsch</a></h2><ul><li><a class='rsswidget' href='https://deutsch.rt.com/asien/56273-russische-tu-95-maschinen-auf/' title='              Russische Langstreckenbomber vom Typ Tu-95 fliegen derzeit über neutralen Gewässern in der Konfliktregion um die koreanische Halbinsel. Japan will ein US-Raketenabwehrsystem gegen Nordkorea, Russland warnt vor dessen Unverhältnismäßigkeit angesichts der Bedrohungslage.          '>Korea-Krise: Russische Langstreckenbomber fliegen Einsätze rund um die koreanische Halbinsel </a></li><li><a class='rsswidget' href='https://deutsch.rt.com/newsticker/56275-london-will-brexit-rechnung-bezahlen/' title='Der britische Außenminister Boris Johnson hat sich zu finanziellen Verpflichtungen Großbritanniens gegenüber der EU bekannt. „Selbstverständlich werden wir unsere Verpflichtungen erfüllen. Wir sind gesetzestreue Leute, die ihre Rechnungen zahlen“, sagte Johnson im BBC-Radio am Freitag. Brüssel fordert, dass Großbritannien trotz des geplanten EU-Austritts zu [&hellip;]'>London will Brexit-Rechnung nun doch anstandslos bezahlen</a></li><li><a class='rsswidget' href='https://deutsch.rt.com/newsticker/56272-wegen-frost-und-hitze-wein/' title='Widrige Wetterverhältnisse dürften Frankreichs Winzern das Geschäft in diesem Jahr vermiesen. Das Landwirtschaftsministerium rechnet mit einer „historisch“ niedrigen Weinproduktion, wie es am Freitag in Paris mitteilte. Die Ernte könnte Schätzungen des Ministeriums zufolge um 18 Prozent im Vergleich zum Vorjahr zurückgehen. Die erwartete Produktion von 37,2 [&hellip;]'>Wegen Frost und Hitze: Historisch schlechte Weinernte in Frankreich erwartet</a></li><li><a class='rsswidget' href='https://deutsch.rt.com/europa/56271-angekommen-berlin-macht-nazistischen-gruss-salonf%C3%A4hig/' title='              Am 24. August gratulierte das Auswärtige Amt der Ukraine via Twitter zum Tag der Unabhängigkeit. Auch begrüßte man die vereinbarte Waffenrufe zum Beginn des Schuljahres. Die schönen Worte krönten die Diplomaten mit der Nationalisten-Parole &quot;Slawa Ukraini&quot;.            '>Angekommen in alter Tradition: Berliner Auswärtiges Amt macht ukrainischen Nazi-Gruß salonfähig</a></li><li><a class='rsswidget' href='https://deutsch.rt.com/newsticker/56270-this-is-thriller-michael-jacksons-grab-ist-leer/' title='              Acht Jahre nach dem Tod des Pop-Königs berichtet ein enger Vertrauter der Jackson-Familie, dass das Grab des populärsten Popsängers leer ist. Auch bei der Trauerfeier am 7. Juli 2009 war sein Leichnam angeblich nicht in dem Sarg.           '>This is Thriller: Michael Jacksons Grab ist leer</a></li></ul></aside>	</div><!-- #secondary -->
	
</div><!-- .content-wrapper -->

	</div><!-- #content -->

	

	<div id="tertiary" class="footer-widget-area" role="complementary">
		<div class="footer-widget-wrapper clear">
							<div class="footer-widget">
					<aside id="rss-11" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://www.herald.co.zw/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.herald.co.zw" title="Zimbabwe&#039;s largest daily newspaper">The Herald</a></h2><ul><li><a class='rsswidget' href='http://www.herald.co.zw/live-blog-harare-agric-show-official-opening/' title='UPDATES: Simiso Mlevu; PHOTOGRAPHY: Wilson Kakurira; EDITOR: Costa Mano 1423: Warrant officer Moffat Moyo has handed over the parade to the Parade Commander Major Nathan Tonderai Zvireva. Now, the Director of Music and two Detachment Commanders join the parade. The parade is now in place and ready for inspection by His Excellency President Mugabe. 1419: Zimb [&hellip;]'>LIVE BLOG: HARARE AGRIC SHOW OFFICIAL OPENING</a></li><li><a class='rsswidget' href='http://www.herald.co.zw/breaking-news-samsung-heir-lee-jae-yong-jailed-for-corruption/' title='A court in South Korea has sentenced Samsung’s billionaire heir-apparent Lee Jae-yong to five years in prison for corruption. Mr Lee was accused of bribery in a scandal that also saw the impeachment of South Korea’s former president. The case has gripped the public amid growing anger against South Korea’s biggest companies, known as chaebols. Mr Lee,... [&hellip;]'>BREAKING NEWS: Samsung heir Lee Jae-yong jailed for corruption</a></li><li><a class='rsswidget' href='http://www.herald.co.zw/mbuya-muzenda-national-heroine-%e2%80%a2-joint-burial-with-rutanhire-on-saturday-%e2%80%a2-family-masvingo-welcome-status/' title='George Maponga and Nyemudzai Kakore The late Vice President Simon Muzenda’s widow Mbuya Maud Muzenda, who died on Tuesday, has been declared a national heroine and will be buried at the National Heroes Acre tomorrow along with national hero Cde George Rutanhire, who died last Saturday. Joint burials at the National Heroes Acre are rare,...'>Mbuya Muzenda national heroine • Joint burial with Rutanhire on Saturday • Family, Masvingo welcome status</a></li><li><a class='rsswidget' href='http://www.herald.co.zw/muchinguri-chimene-bury-the-hatchet/' title='Nyore Madzianike Mutare Bureau Zanu-PF secretary for Transport and Social Welfare Cde Oppah Muchinguri-Kashiri and Minister of State for Manicaland Provincial Affairs Cde Mandi Chimene have buried the hatchet and blamed their previous differences on rumourmongers. Addressing a Zanu-PF rally at Sedze Business Centre in Nyanga on Wednesday to drum up support f [&hellip;]'>Muchinguri, Chimene bury the hatchet</a></li><li><a class='rsswidget' href='http://www.herald.co.zw/council-seeks-to-borrow-100m/' title='Innocent Ruwende Senior Reporter Harare City Council is seeking permission to borrow $100 million through municipal bonds to finance various service delivery initiatives, which include housing schemes, clinics and a new sewer treatment works. The council intends to make the application in terms of Section 290 (3) of the Urban Councils Act (Cap.29:15). “Notic [&hellip;]'>Council seeks to borrow $100m</a></li></ul></aside><aside id="rss-13" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://www.sabanews.net/en/rss.php" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.sabanews.net" title="Yemen News Agency (Saba)">SabaNews</a></h2><ul><li><a class='rsswidget' href='http://www.sabanews.net/ar/news472648.htm' title=''>U.S.-Saudi warplanes launch five raids on Serwah	 </a></li><li><a class='rsswidget' href='http://www.sabanews.net/ar/news472647.htm' title='LAHJ, Aug 24 (Saba) - The army&#039;s artillery fired shells against a gathering of Riyadh-paid mercenaries in south of Khpop of Lahj province, a military official said on Thursday'>Army shelling hits gathering of Riyadh&#039;s mercenaries in Lahj	 </a></li><li><a class='rsswidget' href='http://www.sabanews.net/ar/news472630.htm' title='SANA&#039;A, Aug. 23 (Saba) - The number of victims of the US- Saudi aggression airstrikes on Arhab district in Sana&#039;a province on Wednesday rose to 62 martyrs and wounded. '>Arhab massacre death toll rises to 62	 </a></li><li><a class='rsswidget' href='http://www.sabanews.net/ar/news472626.htm' title='SANA&#039;A, Aug. 23 (Saba) - The President of the Supreme Political Council Saleh al-Sammad on Wednesday sent a cable of congratulations to the President of the Republic of Ukraine  Petro Oleksiyovych Poroshenko on the Occasion of Ukraine&#039;s celebrations Natio'>President congratulates Ukraine President  on national day	 </a></li><li><a class='rsswidget' href='http://www.sabanews.net/ar/news472589.htm' title=''>At least 71 civilians Killed, wounded in Saudi aggression airstrikes on Sanaa	 </a></li></ul></aside><aside id="rss-9" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://www.strategic-culture.org/rss.html" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Strategic Culture</a></h2><ul><li>Ein Fehler ist aufgetaucht - der Feed funktioniert zur Zeit nicht. Probiere es später noch einmal.</li></ul></aside>				</div><!-- .footer-widget -->
			
							<div class="footer-widget">
					<aside id="rss-6" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://english.almanar.com.lb/rss/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://english.almanar.com.lb" title="">المنار</a></h2><ul><li><a class='rsswidget' href='http://english.almanar.com.lb/333980' title='  US and Saudi diplomats have reportedly been urging the armed Syrian opposition to come to terms with President Bashar al-Assad’s role in Syria’s future, a report said, indicating to the major policy U-turn in the western stance from the Syrian crisis. In an article published on Thursday, the Associated Press said the Syrian army ...'>US, Saudi Ask Syria Opposition to Accept Assad’s Political Role: Report</a></li><li><a class='rsswidget' href='http://english.almanar.com.lb/333958' title='During the ongoing operation in Syria, the Russia’s Aerospace Forces have delivered around 90,000 strikes against terrorists, chief of the Russian General Staff’s Main Operations Directorate Colonel-General Sergei Rudskoy said. “Since the beginning of the military operation, the Aerospace Forces have made more than 28,000 sorties, delivering around 90,000 ai [&hellip;]'>Russian Air Force Conducted 90,000 Airstrikes during Syria Campaign: MoD</a></li><li><a class='rsswidget' href='http://english.almanar.com.lb/333892' title='A suicide bomber blew himself up inside a mosque in Kabul on Friday in what officials said was an ongoing attack, the latest violence to strike the Afghan capital. Kabul police spokesman Abdul Basir Mujahid told AFP a suicide bomber “detonated himself inside the mosque”, adding that there were casualties but he could not confirm ...'>Suicide Bomber Attacks Mosque in Kabul</a></li><li><a class='rsswidget' href='http://english.almanar.com.lb/333848' title='Iraqi forces, backed by Popular Mobilization Forces (known as Hashd Shaabi), engaged on Friday in fierce clashes with ISIL terrorists in Tal Afar, the last stronghold of the Takfiri group in northern Iraq. In the sixth day of “Tal Afar, We’re Coming” Operation, Hashd Shaabi media office announced that the allied forces “have liberated wide ...'>Iraqi Forces, PMF Engage in Fierce Clashes with ISIL Terrorists in Tal Afar</a></li><li><a class='rsswidget' href='http://english.almanar.com.lb/333793' title='NATO Secretary General Jens Stoltenberg said that the bloc will be watching very closely the upcoming Russian-Belarusian military exercises dubbed Zapad-2017. “At last month’s meeting of the NATO-Russia Council, Russia briefed on the ZAPAD exercise 2017. And we will be watching very closely as it takes place next month. All nations have the right to ...'>NATO to Monitor Joint Russian-Belarusian Drills ‘Very Closely’: Chief</a></li></ul></aside><aside id="rss-10" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://sana.sy/en/?feed=rss2" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://sana.sy/en" title="S A N A">SANA</a></h2><ul><li><a class='rsswidget' href='http://sana.sy/en/?p=112601' title='Moscow, SANA – Russian Defense Ministry said that Russian Aerospace Forces destroyed over 1,000 targets of terrorists in Syria during the past week. In past week, Russia’s Air Forces aircraft carried out over 360 combat sorties in Syria, the Krasnaya Zvezda (Red Star) news outlet, the official newspaper of the Russian Defense Ministry reported. Russian ... [&hellip;]'>Russian Aerospace Forces destroyed over 1,000 terrorist targets in Syria in past week</a></li><li><a class='rsswidget' href='http://sana.sy/en/?p=112599' title='Homs, SANA – The authorities in Homs seized a car loaded with amounts of Captagon tablets and detonators used in manufacturing improvised explosive devices in al-Qseir area. SANA reporter said the car was coming from the Lebanese territories and heading towards Hama countryside.'>Car laded with Captagon and detonators coming from Lebanon seized in Homs</a></li><li><a class='rsswidget' href='http://sana.sy/en/?p=112596' title='Damascus, SANA- Temperatures continue to rise to become above average by 2 to 4 degrees as the country is affected by a superficial seasonal low pressure accompanied by a subtropical high air pressure in the upper layers of the atmosphere. The Meteorology Department expected in its Friday bulletin that the weather will be hot and ...'>Friday Weather Forecast: Temperatures above average</a></li><li><a class='rsswidget' href='http://sana.sy/en/?p=112584' title='Damascus, SANA – Tens of thousands of visitors have flocked to the 8th day of Damascus International Fair, the biggest economic event that has been brought to life after five years of forced absence. Touring the Fair’s pavilions, visitors were excited by the high quality, creativity and deep-rooted expertise of Syrians shown clearly in the products ...'>Damascus International Fair attracts record crowds, Jordanian delegation attends the event</a></li><li><a class='rsswidget' href='http://sana.sy/en/?p=112542' title='Provinces,  SANA- Army units engaged in sporadic clashes with ISIS-affiliated terrorist groups over the past few hours in the surroundings of the Airport and the areas of al-Maqaber “cemeteries” and al-Panorama in Deir Ezzor, killing or injuring scores of terrorists , according to SANA reporter. The reporter said that the Syrian Air Force and Artillery destr [&hellip;]'>Army establishes control over new areas in Western Qalamoun, destroys ISIS positions in Deir Ezzor,</a></li></ul></aside><aside id="rss-12" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://dan-news.info/feed" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://dan-news.info" title="Донецкое Агентство Новостей">ДАН &#8211; Донецкое агентство новостей</a></h2><ul><li><a class='rsswidget' href='https://dan-news.info/obschestvo/minkultury-dnr-ko-dnyu-shaxtera-prezentovalo-v-donecke-fotoalbom-rabot-zhitelej-donbassa.html' title='Донецк, 25 авг – корр. ДАН. И.о. министра культуры ДНР Михаил Желтяков сегодня в Донецке представил общественности фотоальбом «Донбасс – земля шахтерской славы». Презентация состоялась сегодня в рамках празднования Дня шахтера в холле Донецкого государственного академического музыкально-драматического театра. Мероприятие также посетили министр угля и энергет [&hellip;]'>Минкультуры ДНР ко Дню шахтера презентовало в Донецке фотоальбом работ жителей Донбасса</a></li><li><a class='rsswidget' href='https://dan-news.info/obschestvo/pochta-donbassa-k-stoletiyu-prisvoeniya-donecku-statusa-goroda-vvela-v-obrashhenie-narodnuyu-marku.html' title='Донецк, 25 авг – ДАН. Уникальная почтовая марка к 100-летию присвоения столице ДНР статуса города была презентована сегодня в художественном музее «Арт-Донбасс». Мероприятие посвящено предстоящим праздникам – именинам Донецка и Дню шахтера. Отметим, что дизайн «Народной почтовой марки» был выбран по результатам проведенного в ДНР одноименного творческого кон [&hellip;]'>«Почта Донбасса» к столетию присвоения Донецку статуса города ввела в обращение народную марку</a></li><li><a class='rsswidget' href='https://dan-news.info/obschestvo/sapery-mchs-dnr-za-nedelyu-obezvredili-svyshe-1200-vzryvoopasnyx-predmetov.html' title='Донецк, 25 авг – ДАН. Саперы МЧС ДНР за минувшую неделю обезвредили на территории Республики 1 215 взрывоопасных предметов. Об этом сегодня в пресс-центре ДАН сообщил заместитель начальника Центра управления в кризисных ситуациях, начальника отдела организации оперативной службы спасательного ведомства Виталий Зарубин. «Отрядом пиротехнических работ МЧС в те [&hellip;]'>Саперы МЧС ДНР за неделю обезвредили свыше 1200 взрывоопасных предметов</a></li><li><a class='rsswidget' href='https://dan-news.info/obschestvo/flagmany-donbasskogo-ugleproma-ko-dnyu-shaxtera-poluchili-nagrudnye-znaki-gramoty-i-medali.html' title='Горняков поздравили Глава ДНР Александр Захарченко и депутат Госдумы РФ Андрей Козенко'>Горняки предприятий углепрома Донбасса получили грамоты и медали ко Дню шахтера</a></li><li><a class='rsswidget' href='https://dan-news.info/defence/obstrely-so-storony-vsu-za-nedelyu-priveli-k-17-pozharam-na-territorii-dnr-zarubin.html' title='Донецк, 25 авг – ДАН. Семнадцать пожаров возникло на территории ДНР за неделю в результате обстрелов со стороны украинских силовиков. Об этом сегодня в пресс-центре ДАН сообщил замначальника Центра управления в кризисных ситуациях, начальник отдела организации оперативной службы МЧС Республики Виталий Зарубин. «В течение недели подразделениями МЧС ликвидиров [&hellip;]'>Обстрелы со стороны ВСУ за неделю привели к 17 пожарам на территории ДНР – Зарубин</a></li></ul></aside>				</div><!-- .footer-widget -->
			
							<div class="footer-widget">
					<aside id="rss-17" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://www.telesurtv.net/english/rss/RssHome.html" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.telesurtv.net" title="La Señal Informativa de América Latina">teleSUR</a></h2><ul><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/U.S.-Backed-Saudi-Coalition-Strike-in-Yemen-Kills-at-Least-a-Dozen-Including-Six-Children-20170825-0011.html' title='Two buildings were reduced to rubble in the Yemeni capital by an airstrike, leaving local residents to pull out the bodies of children.'>U.S.-Backed Saudi Coalition Strike in Yemen Kills at Least a Dozen, Including Six Children</a></li><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/Casualties-Feared-After-Attack-on-Shia-Mosque-in-Kabul-20170825-0010.html' title='After a reported suicide attack resulted in a blast outside the mosque in Kabul&#039;s Qala-e-Najarha area, gunmen entered the place of worship.'>Casualties Feared After Attack on Shia Mosque in Kabul</a></li><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/Temer-Government-Takes-its-Orders-from-Washington-and-Wall-Street-Workers-Party-Says-20170825-0009.html' title='The party of former presidents Lula da Silva and Dilma Rousseff said that the Temer government&#039;s goal is &quot;pushing Brazil back to the colonial era.&quot;'>Temer Government Takes its Orders from Washington and Wall Street, Workers Party Says</a></li><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/Hezbollah-and-Syrian-Army-Liberate-Large-Islamic-State-Group-Enclave-Nasrallah-20170825-0007.html' title='Following the joint offensive, the Islamic State group only controls 40 square kilometers on the Syrian side, and 20 on the Lebanese side.'>Hezbollah and Syrian Army Liberate Large Islamic State Group Enclave: Nasrallah</a></li><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/Venezuela-Will-Increase-Anti-Imperialist-Defense-Against-Threats-from-the-US-Maduro-20170825-0002.html' title='President Maduro said that in the face of threats they will develop their “sovereign and anti-imperialist defense, popular and continental.”'>Venezuela Will Increase &#039;Anti-Imperialist Defense&#039; Against Threats from the US: Maduro</a></li></ul></aside><aside id="rss-5" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://parstoday.com/de/rss" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://parstoday.com/de" title="Parstoday German bietet Nachrichten, Radio Sendungen und vieles mehr aus Iran.">Parstoday</a></h2><ul><li><a class='rsswidget' href='http://parstoday.com/de/news/middle_east-i31086%20' title='Sanaa(IRIB/ParsToday)- Bei den Luftangriffen der saudisch-geführten arabischen Kriegsallianz auf die Gebiete im südlichen Teil der jemenitischen Hauptstadt Sanaa sind am Freitagmorgen fünf Menschen getötet worden.'>Fünf Tote bei saudischen Luftangriffen gegen Jemen</a></li><li><a class='rsswidget' href='http://parstoday.com/de/news/world-i31084%20' title='Der amerikanische Einsatz in Afghanistan fing mit einem Massenmord an '>Mount Trump kreißte und das soll eine Maus sein?</a></li><li><a class='rsswidget' href='http://parstoday.com/de/news/world-i31082%20' title='Seoul(IribNews)- Südkoreas Eximbank will für die Finanzierung  von Projekten im Zivilbereich und in der Infrastruktur im Iran mehr als  acht Milliarden Euro bereitstellen.'>Südkoreas Eximbank gewährt Iran Kredit in Höhe von acht Milliarden Euro </a></li><li><a class='rsswidget' href='http://parstoday.com/de/news/world-i31080%20' title='Moskau(IRNA/ParsToday/dradio)- Vor dem Hintergrund der massiven Attacken des US-Präsidenten gegen die pakistanische Afghanistan-Politik hat Moskau nun Islamabad in Schutz genommen.'>Russland  nimmt Pakistan gegen USA in Schutz</a></li><li><a class='rsswidget' href='http://parstoday.com/de/news/germany-i31078%20' title='Berlin(IRNA/ParsToday)-  Die von dem US-Präsident Donald Trump betriebene Isolationspolitik  werde nach Ansicht der deutschen Bundeskanzlerin das Land nicht &quot;groß&quot; machen, sondern werde es schwächen.'>Merkel: Trumps Politik schwächt USA</a></li></ul></aside><aside id="rss-18" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://de.southfront.org/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://de.southfront.org" title="">Southfront</a></h2><ul><li><a class='rsswidget' href='https://de.southfront.org/kriegsbericht-syrien-24-august-2017-zentral-syrien-wurde-das-zweite-von-kontrollierte-gebiet-umstellt/' title='Wenn es Ihnen möglich ist und Ihnen unsere Inhalte und Ansatz gefallen dann unterstützen Sie bitte das Projekt. Unsere Arbeit... The post Kriegsbericht Syrien – 24. August 2017: In Zentral-Syrien wurde das zweite von IS-kontrollierte Gebiet umstellt appeared first on . '>Kriegsbericht Syrien – 24. August 2017: In Zentral-Syrien wurde das zweite von IS-kontrollierte Gebiet umstellt</a></li><li><a class='rsswidget' href='https://de.southfront.org/militarische-lage-im-gebiet-von-tal-afar-im-nordirak-am-24-august-2017-kartenaktualisierung/' title='Die irakische Armee und die Volksmobilisierungseinheiten (PMU) sind in die von IS-belagerte Stadt Tal Afar im Nordirak einmarschiert und befinden... The post Militärische Lage im Gebiet von Tal Afar im Nordirak am 24. August 2017 (Kartenaktualisierung) appeared first on . '>Militärische Lage im Gebiet von Tal Afar im Nordirak am 24. August 2017 (Kartenaktualisierung)</a></li><li><a class='rsswidget' href='https://de.southfront.org/militarische-lage-in-zentral-syrien-am-24-august-2017-kartenaktualisierung/' title='Die regierungsfreundlichen Einheiten konnten nach der erfolgreichen Sicherung des Berges Dahiq in Zentral-Syrien das zweite Gebiet von IS vollständig umstellen... The post Militärische Lage in Zentral-Syrien am 24. August 2017 (Kartenaktualisierung) appeared first on . '>Militärische Lage in Zentral-Syrien am 24. August 2017 (Kartenaktualisierung)</a></li><li><a class='rsswidget' href='https://de.southfront.org/kriegsbericht-syrien-23-august-2017-syrische-armee-befreit-ein-groses-gebiet-aus-der-gewalt-von/' title='Wenn es Ihnen möglich ist und Ihnen unsere Inhalte und Ansatz gefallen dann unterstützen Sie bitte das Projekt. Unsere Arbeit... The post Kriegsbericht Syrien – 23. August 2017: Syrische Armee befreit ein großes Gebiet aus der Gewalt von IS appeared first on . '>Kriegsbericht Syrien – 23. August 2017: Syrische Armee befreit ein großes Gebiet aus der Gewalt von IS</a></li><li><a class='rsswidget' href='https://de.southfront.org/militarische-lage-in-syrien-am-23-august-2017-kartenaktualisierung/' title='Diese Karte gibt einen allgemeinen Blick auf die militärische Lage in Syrien am 23. August 2017. Die syrisch-iranisch-russische Allianz hat... The post Militärische Lage in Syrien am 23. August 2017 (Kartenaktualisierung) appeared first on . '>Militärische Lage in Syrien am 23. August 2017 (Kartenaktualisierung)</a></li></ul></aside>				</div><!-- .footer-widget -->
					</div><!-- .footer-widget-wrapper -->
	</div><!-- #tertiary -->


	<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_blog">Bloggen auf WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/nocheinparteibuch.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/nocheinparteibuch.wordpress.com\/wp-login.php?action=logout&_wpnonce=e54d03d55f","homeURL":"https:\/\/nocheinparteibuch.wordpress.com\/","postID":"26588","gravDefault":"blank","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="6461878" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://nocheinparteibuch.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Ein Parteibuch" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="59d42f1a89" /><input type="hidden" name="_wp_http_referer" value="/2017/08/25/russischer-generalstab-noch-mehr-als-9-000-isis-und-15-000-nusra-terroristen-in-syrien-aktiv/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/nocheinparteibuch.wordpress.com\/2017\/08\/25\/russischer-generalstab-noch-mehr-als-9-000-isis-und-15-000-nusra-terroristen-in-syrien-aktiv\/":26588};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/08/25/russischer-generalstab-noch-mehr-als-9-000-isis-und-15-000-nusra-terroristen-in-syrien-aktiv/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"6461878","siteName":"Ein Parteibuch","siteURL":"http:\/\/nocheinparteibuch.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/31fc46324c7a91fcd75e642be5b48c31?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/goran","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/nocheinparteibuch.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2017%2F08%2F25%2Frussischer-generalstab-noch-mehr-als-9-000-isis-und-15-000-nusra-terroristen-in-syrien-aktiv%2F","themeURL":"https:\/\/wordpress.com\/theme\/goran\/","xhrURL":"https:\/\/nocheinparteibuch.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"b9f8391fe8","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"bd7d8cab1a\" \/>","referer":"https:\/\/nocheinparteibuch.wordpress.com\/2017\/08\/25\/russischer-generalstab-noch-mehr-als-9-000-isis-und-15-000-nusra-terroristen-in-syrien-aktiv\/","canFollow":"1","feedID":"143492","statusMessage":"","customizeLink":"https:\/\/nocheinparteibuch.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2017%2F08%2F25%2Frussischer-generalstab-noch-mehr-als-9-000-isis-und-15-000-nusra-terroristen-in-syrien-aktiv%2F","postID":"26588","shortlink":"http:\/\/wp.me\/pr71Q-6UQ","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/nocheinparteibuch.wordpress.com\/26588","statsLink":"https:\/\/wordpress.com\/stats\/post\/26588\/nocheinparteibuch.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Goran","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"View post in Reader","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 423 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/nocheinparteibuch.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2017%2F08%2F25%2Frussischer-generalstab-noch-mehr-als-9-000-isis-und-15-000-nusra-terroristen-in-syrien-aktiv%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/nocheinparteibuch.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"4ec8b0b83a","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/nocheinparteibuch.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2017%2F08%2F25%2Frussischer-generalstab-noch-mehr-als-9-000-isis-und-15-000-nusra-terroristen-in-syrien-aktiv%2F","blog_id":"6461878","local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=6461878&v=wpcom&tz=2&user_id=0&subd=nocheinparteibuch","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNkOtOwzAMhV+I1N0Qlz+IR0FZ4rZuc5udFPb2pBMrFZoqftmyv5xzHPhMysSQMWQYBSzOZDB9NaM8wGbli0qu9BQEHE0ocC5YcNDBOuS/cB7QVySVE6ClsOjKREk5CpPqoimiOlotKBhXbOUrZqL3VUExJndpPIUd6T6yvmoHPVOvM8V/0ddm5zxtq606aQavJSPXTsUZmWnJuM72FMySZVFYu3u3Svo9bzsf69fy5ac0W+qOl9Eci6CDEXPSZlK3wV6+icRjVo9NCx/VGbrIfodPUbLqnCYGGTRT6G+1Pnr3b4en9vj8eng5tuM3x3vbsw=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "nocheinparteibuch.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'6461878','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'6461878','v':'wpcom','tz':'2','user_id':'0','post':'26588','subd':'nocheinparteibuch'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUFEtSk81UFdzSnZobC8vN0g1LDkzJjRzNnkla0VhdWtNU3lyZnJKPy5sKzUxfjRpbUFxP0U2VWlPdjV2c0l6TVdQTXlGeElWdkNzNWN6RlNGRThQVFh3Jnpbc0lQMFFrdmpSb1ZEbTdwZENpdWMzW0hROURSNEprQ2JvMnxweFZ+eVZ+SkFhSWVlRXd6cyt2VXYxV2llRWdiVF04SDFNTi03bD8lNi5KWnV6VUFIM2JDWEdqJVdfbXlKS3I4Y0Z+MS1CSC4vekJY'}]);
_stq.push([ 'clickTrackerInit', '6461878', '26588' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 132 seconds ago
	generated in 0.203 seconds
	served from batcache in 0.002 seconds
	expires in 168 seconds
-->
