<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Syrische Armee in Deir Ezzor vorangekommen | Ein Parteibuch</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://nocheinparteibuch.wordpress.com/xmlrpc.php">

<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Ein Parteibuch &raquo; Feed" href="https://nocheinparteibuch.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ein Parteibuch &raquo; Kommentar-Feed" href="https://nocheinparteibuch.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ein Parteibuch &raquo; Syrische Armee in Deir Ezzor&nbsp;vorangekommen Kommentar-Feed" href="https://nocheinparteibuch.wordpress.com/2017/04/27/syrische-armee-in-deir-ezzor-vorangekommen/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9UUFuAyEM/FCpFXWVtoeqbwHWJU5sjIBVlN+HDYqSJi0XNAMzHhvDMRmvsWKsIItJvASKBY7Jq5gixHh6YK++lBf428Z0wAJ7rMn6g7mwJ7ljDbcczbOdCwRWZ3lUOiPbirNJWuoDG9m8Zmz3kmxdFYIzWWSUJhvZJG2vrhXu2jjDmP5DzqWMpZh2Ci1i6q4FDX0BI2ZqD//AJ28vCWlxEDTbCKWeGEeyNnEEir4rzaXTrieIWnviFYx7VcPqbSWNv4j5YUt5vLx16w0GaKo7upq+5Wszfby/bTfT57Q/A6ad93Q=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='goran-noto-sans-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='goran-noto-serif-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='goran-droid-sans-mono-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans+Mono' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJx9j8EKAjEMRH/IGoVdXQ/it2RDbStpUpqWxb8XQVER9jQz8N5hYCmOVJqXBi367A1KnyFoRYEkBNbu7N1SSPOWzDbwJeTuCveQxACpJZUZ66et4UWtuStjqmARa5LwzjXLlBKyYw36O/6k15U4QGCdkZ/AJZ/3w2l3nA7jNN4e+slcLw==' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nocheinparteibuch.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Syrische Armee nimmt Gasfeld Shair nordwestlich von Palmyra&nbsp;ein' href='https://nocheinparteibuch.wordpress.com/2017/04/27/syrische-armee-nimmt-gasfeld-shair-nordwestlich-von-palmyra-ein/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://nocheinparteibuch.wordpress.com/2017/04/27/syrische-armee-in-deir-ezzor-vorangekommen/" />
<link rel='shortlink' href='http://wp.me/pr71Q-6IA' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2017%2F04%2F27%2Fsyrische-armee-in-deir-ezzor-vorangekommen%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2017%2F04%2F27%2Fsyrische-armee-in-deir-ezzor-vorangekommen%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Syrische Armee in Deir Ezzor vorangekommen" />
<meta property="og:url" content="https://nocheinparteibuch.wordpress.com/2017/04/27/syrische-armee-in-deir-ezzor-vorangekommen/" />
<meta property="og:description" content="Wie die staatliche syrische Nachrichtenagentur SANA am heutigen Donnerstag mitteilte, ist die syrische Armee in ihrer seit Jahren von ISIS-Terroristen umzingelten und zweigeteilten Enklave in der o…" />
<meta property="article:published_time" content="2017-04-27T15:30:14+00:00" />
<meta property="article:modified_time" content="2017-04-27T15:30:14+00:00" />
<meta property="og:site_name" content="Ein Parteibuch" />
<meta property="og:image" content="https://media.almasdarnews.com/wp-content/uploads/2017/04/Deir-Ezzor-map-update-April-27.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image" content="https://media.almasdarnews.com/wp-content/uploads/2017/04/Deir-Ezzor-map-update-April-27.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/31fc46324c7a91fcd75e642be5b48c31?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/31fc46324c7a91fcd75e642be5b48c31?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/31fc46324c7a91fcd75e642be5b48c31?s=114" />
<link rel='openid.server' href='https://nocheinparteibuch.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://nocheinparteibuch.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://nocheinparteibuch.wordpress.com/osd.xml" title="Ein Parteibuch" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#e1dfdf" />
<meta name="application-name" content="Ein Parteibuch" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Noch ein Parteibuch" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://nocheinparteibuch.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/31fc46324c7a91fcd75e642be5b48c31?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name= WordPress.com Forum;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Syrische Armee in Deir Ezzor&nbsp;vorangekommen | Ein Parteibuch auf WordPress.com" />
<meta name="description" content="Wie die staatliche syrische Nachrichtenagentur SANA am heutigen Donnerstag mitteilte, ist die syrische Armee in ihrer seit Jahren von ISIS-Terroristen umzingelten und zweigeteilten Enklave in der ostsyrischen Stadt Deir Ezzor an mehreren Fronten ein Stück vorangekommen. SANA bestätigte damit dem Grunde nach Informationen, die in der Nacht bereits von Al Masdar News veröffentlicht wurden. Al&hellip;" />
	<style type="text/css">
			.site-title,
		.site-description {
			color: #000000;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://nocheinparteibuch.files.wordpress.com/2014/05/costa_concordia1.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '1',
				domain: 'nocheinparteibuch.wordpress.com',
				pageURL: 'https://nocheinparteibuch.wordpress.com/2017/04/27/syrische-armee-in-deir-ezzor-vorangekommen/'
			};
		</script>
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://nocheinparteibuch.wordpress.com/2017/04/27/syrische-armee-in-deir-ezzor-vorangekommen/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-25828 single-format-standard custom-background mp6 customizer-styles-applied has-custom-background navigation-default sidebar-right highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

	<header id="masthead" class="site-header" role="banner">
		
		<div class="site-branding">
						<h1 class="site-title"><a href="https://nocheinparteibuch.wordpress.com/" rel="home">Ein Parteibuch</a></h1>
			<h2 class="site-description">Noch ein Parteibuch</h2>
		</div><!-- .site-branding -->

					<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle">Menü</button>
				<div class="menu-primary"><ul id="menu-menu-1" class="clear"><li id="menu-item-12370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12370"><a href="https://nocheinparteibuch.wordpress.com/">Startseite</a></li>
<li id="menu-item-12371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12371"><a href="https://nocheinparteibuch.wordpress.com/about/">About</a></li>
<li id="menu-item-12372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12372"><a href="https://nocheinparteibuch.wordpress.com/israel/">Israel</a></li>
<li id="menu-item-12654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12654"><a href="https://nocheinparteibuch.wordpress.com/rechtsstaat/">Rechtsstaat</a></li>
<li id="menu-item-12797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12797"><a href="https://nocheinparteibuch.wordpress.com/us-imperialismus/">US-Imperialismus</a></li>
<li id="menu-item-19043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19043"><a href="https://nocheinparteibuch.wordpress.com/mafia/">Mafia</a></li>
<li id="menu-item-19046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19046"><a href="https://nocheinparteibuch.wordpress.com/medien/">Medien</a></li>
<li id="menu-item-19051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19051"><a href="https://nocheinparteibuch.wordpress.com/deutschland/">Deutschland</a></li>
</ul></div>			</nav><!-- #site-navigation -->
			</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div class="content-wrapper clear">

		<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">

				
					
<article id="post-25828" class="post-25828 post type-post status-publish format-standard hentry category-uncategorized tag-isis tag-krieg tag-palmyra tag-syrien tag-terrorismus">
	<header class="entry-header">
		<h1 class="entry-title">Syrische Armee in Deir Ezzor&nbsp;vorangekommen</h1>
		<div class="entry-meta">
			<span class="posted-on">Veröffentlicht am <a href="https://nocheinparteibuch.wordpress.com/2017/04/27/syrische-armee-in-deir-ezzor-vorangekommen/" rel="bookmark"><time class="entry-date published" datetime="2017-04-27T17:30:14+00:00">27. April 2017</time></a></span><span class="byline"> von <span class="author vcard"><a class="url fn n" href="https://nocheinparteibuch.wordpress.com/author/einparteibuch/">einparteibuch</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	
	<div class="entry-content">
		<p>Wie die staatliche syrische Nachrichtenagentur SANA am heutigen Donnerstag <a href="http://sana.sy/en/?p=105064">mitteilte</a>, ist die syrische Armee in ihrer seit Jahren von ISIS-Terroristen umzingelten und zweigeteilten Enklave in der ostsyrischen Stadt Deir Ezzor an mehreren Fronten ein Stück vorangekommen.</p>
<p><span id="more-25828"></span>SANA bestätigte damit dem Grunde nach Informationen, die in der Nacht bereits von Al Masdar News <a href="https://www.almasdarnews.com/article/new-gains-leave-isis-fighters-trapped-corridor-deir-ezzor-airbase-map-update/">veröffentlicht</a> wurden. Al Masdar News hatte dazu auch eine Karte veröffentlicht, die die Lage und Stoßrichtungen der Offensive der Armee in Deir Ezzor abbildete (Achtung: Norden ist auf der Karte oben links):</p>
<p><a href="https://www.almasdarnews.com/article/new-gains-leave-isis-fighters-trapped-corridor-deir-ezzor-airbase-map-update/" title="Lagekarte Deir  - 26.4.2017"><img src="https://media.almasdarnews.com/wp-content/uploads/2017/04/Deir-Ezzor-map-update-April-27.jpg" style="max-width:100%;" /></a></p>
<p>Kommt die Armee da noch ein bisschen voran, dürfte es bald gelingen, die beiden getrennten Teile ihrer Enklave in Deir Ezzor wieder zu verbinden.</p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});
					g.__ATA.initAd({sectionId:114160, width:300, height:250});}})(window);
			</script>
				</div>
				        <div id="crt-1003258476" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-1003258476');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1003258476",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1003258476'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-25828" class="share-twitter sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2017/04/27/syrische-armee-in-deir-ezzor-vorangekommen/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2017/04/27/syrische-armee-in-deir-ezzor-vorangekommen/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2017/04/27/syrische-armee-in-deir-ezzor-vorangekommen/?share=reddit" target="_blank" title="Klick, um auf Reddit zu teilen"><span>Reddit</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-25828" class="share-facebook sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2017/04/27/syrische-armee-in-deir-ezzor-vorangekommen/?share=facebook" target="_blank" title="Auf Facebook teilen"><span>Facebook</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2017/04/27/syrische-armee-in-deir-ezzor-vorangekommen/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2017/04/27/syrische-armee-in-deir-ezzor-vorangekommen/?share=email" target="_blank" title="Click to email"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links">Verschlagwortet mit <a href="https://nocheinparteibuch.wordpress.com/tag/isis/" rel="tag">ISIS</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/krieg/" rel="tag">Krieg</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/palmyra/" rel="tag">Palmyra</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/syrien/" rel="tag">Syrien</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/terrorismus/" rel="tag">Terrorismus</a></span><span class="comments-link"><a href="https://nocheinparteibuch.wordpress.com/2017/04/27/syrische-armee-in-deir-ezzor-vorangekommen/#comments">4 Kommentare</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

						<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">
			<a href="https://nocheinparteibuch.wordpress.com/2017/04/27/syrische-armee-nimmt-gasfeld-shair-nordwestlich-von-palmyra-ein/" rel="prev"><span class="meta-nav">Vorheriger Beitrag</span>Syrische Armee nimmt Gasfeld Shair nordwestlich von Palmyra&nbsp;ein</a>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
					
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			4 Gedanken zu &ldquo;<span>Syrische Armee in Deir Ezzor&nbsp;vorangekommen</span>&rdquo;		</h2>

		<ol class="comment-list">
					<li id="comment-32206" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-32206" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Günther</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://nocheinparteibuch.wordpress.com/2017/04/27/syrische-armee-in-deir-ezzor-vorangekommen/#comment-32206">
							<time datetime="2017-04-27T18:47:12+00:00">
								27. April 2017 um 18:47							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>btw: Diplomatie, Militär, Softpower 👍</p>
<p>RT hat folgendes Video veröffentlicht<br />
Titel: &#8222;Türkischer Angriff auf Syrien: USA unterstützen Kurden &#8211; auch von der PKK&#8220;<br />
(Video: 27.04.2017 de 5:58 min)</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='700' height='424' src='https://www.youtube.com/embed/vlFCDgnMcNw?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p>&#8222;Ein US-Offizier und ein angeblicher PKK-Führer inspizieren den Ort des türkischen Luftangriffes vom Dienstag.<br />
Abdi Ferhan Sahin gilt in der Türkei als gesuchter Terrorist der PKK.<br />
Auf Videomaterial ist er nun zusammen mit US-Soldaten zu sehen. Die USA bezeichnen die PKK zwar ebenfalls als Terrororganisation. In Syrien kämpfen sie jedoch mit Kurden zusammen, auch mit der PKK nahen YPG. Washington will weder die Türkei, noch die Kurden als Alliierte verlieren.&#8220;</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://nocheinparteibuch.wordpress.com/2017/04/27/syrische-armee-in-deir-ezzor-vorangekommen/?replytocom=32206#respond' onclick='return addComment.moveForm( "div-comment-32206", "32206", "respond", "25828" )' aria-label='Antworte auf Günther'>Antwort</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-32207" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-32207" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Dietmar Winter</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://nocheinparteibuch.wordpress.com/2017/04/27/syrische-armee-in-deir-ezzor-vorangekommen/#comment-32207">
							<time datetime="2017-04-27T19:43:37+00:00">
								27. April 2017 um 19:43							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Offenbar zieht der IS anders als bei anderen Fronten, von der bei Deir Ezzor keine Truppen Richtung Raqqa ab. Strategisch erschließt sich mir das nicht ganz. So realitätsfern anzunehmen, dass man die Stadt noch einnehmen kann, wird beim IS ja wohl niemand sein. Wozu dann also das sinnlose Gemetzel der eigenen Truppen? Hätte man die Hälfte der Kämper zur Aufrechterhaltung des Kessels dort gelassen und den Rest zu einer schlagkräftigen Gegenoffensive gegen die Kurden eingesetzt, als diese über den Assad-Stausee übersetzten, würde es um Raqqa zumindest etwas freundlicher aussehen.<br />
So ich es sehe, ist der IS aktuell jenseits aller relevanter mitlitärischer Initiativfähigkeit. Konteroffensiven werden wenn, dann nur sehr begrenzt vorgetragen, was auf Mangel an Kämpfern schließen lässt. Auf Deir Ezzur gab es auch schon länger keine besorgniserregenden Angriffe mehr.<br />
Momentan sieht es dort nach einem temporären Patt aus. Die Entsetzung wird wohl trotzdem noch länger dauern, auch wenn es im Raum Palmyra jetzt ja wieder Fortschritte gibt.<br />
Der Weg nach Deir Ezzur ist verdammt weit und mit Vormärschen auf Wüstenstraßen hat die SAA nicht immer die besten Erfahrungen gemacht&#8230;</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://nocheinparteibuch.wordpress.com/2017/04/27/syrische-armee-in-deir-ezzor-vorangekommen/?replytocom=32207#respond' onclick='return addComment.moveForm( "div-comment-32207", "32207", "respond", "25828" )' aria-label='Antworte auf Dietmar Winter'>Antwort</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-32209" class="comment even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-32209" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Hanno</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://nocheinparteibuch.wordpress.com/2017/04/27/syrische-armee-in-deir-ezzor-vorangekommen/#comment-32209">
							<time datetime="2017-04-27T19:59:35+00:00">
								27. April 2017 um 19:59							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Und wieder ein israelischer Angriff auf Syrien und die Tat bleibt wieder ungesühnt.<br />
Die Maschinen oder Raketen müssen mindestens 200 km in der Luft gewesen sein und kein Radar und keine Sxy sprechen an.<br />
Was soll dieser Zirkus?<br />
Welche Rolle spielt Russland da?</p>
<p>***</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://nocheinparteibuch.wordpress.com/2017/04/27/syrische-armee-in-deir-ezzor-vorangekommen/?replytocom=32209#respond' onclick='return addComment.moveForm( "div-comment-32209", "32209", "respond", "25828" )' aria-label='Antworte auf Hanno'>Antwort</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-32212" class="comment byuser comment-author-einparteibuch bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-32212" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">einparteibuch</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://nocheinparteibuch.wordpress.com/2017/04/27/syrische-armee-in-deir-ezzor-vorangekommen/#comment-32212">
							<time datetime="2017-04-27T21:08:15+00:00">
								27. April 2017 um 21:08							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Hanno</p>
<p>Von den israelisch besetzten Golanhöhen bis zum Flughafen Damaskus sind es nicht 200, sondern lediglich etwa 65km.</p>
<p><a href="http://wikimapia.org/#lang=en&#038;lat=33.513919&#038;lon=36.309814&#038;z=9&#038;m=b&#038;gz=0;358003234;333110201;6893920;825924;0;0" rel="nofollow">http://wikimapia.org/#lang=en&#038;lat=33.513919&#038;lon=36.309814&#038;z=9&#038;m=b&#038;gz=0;358003234;333110201;6893920;825924;0;0</a></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://nocheinparteibuch.wordpress.com/2017/04/27/syrische-armee-in-deir-ezzor-vorangekommen/?replytocom=32212#respond' onclick='return addComment.moveForm( "div-comment-32212", "32212", "respond", "25828" )' aria-label='Antworte auf einparteibuch'>Antwort</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Bitte kurzfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/27/syrische-armee-in-deir-ezzor-vorangekommen/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://nocheinparteibuch.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="794105d209" /><input type="hidden" name="_wp_http_referer" value="/2017/04/27/syrische-armee-in-deir-ezzor-vorangekommen/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fnocheinparteibuch.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='25828' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bcd10124b3" /></p>
<input type="hidden" name="genseq" value="1493321011" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="218"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

				
			</main><!-- #main -->
		</div><!-- #primary -->


		<div id="secondary" class="widget-area" role="complementary">
		<aside id="text-3" class="widget widget_text"><h2 class="widget-title">Das alte Parteibuch-Blog ist Geschichte</h2>			<div class="textwidget">Hier ist nun ein Parteibuch Zweitblog</div>
		</aside><aside id="image-3" class="widget widget_image"><h2 class="widget-title">Nicht zu Vergessendes</h2><div style="overflow:hidden;"><figure style="width: 160px" class="wp-caption aligncenter"><a href="https://nocheinparteibuch.wordpress.com/2013/10/04/der-zionismus-seine-theorien-aussichten-und-wirkungen/"><img src="https://nocheinparteibuch.files.wordpress.com/2014/05/zionismus1.jpg?w=160&amp;h=268" alt="Zionismus, 1913" title="Der Zionismus, seine Theorien, Aussichten und Wirkungen " width="160" height="268" /></a><figcaption class="wp-caption-text">Rabbi Felix Goldmann, 1913</figcaption></figure></div>
</aside><aside id="linkcat-25051" class="widget widget_links"><h2 class="widget-title">Dieses Blog</h2>
	<ul class='xoxo blogroll'>
<li><a href="https://nocheinparteibuch.wordpress.com/about/">About</a></li>
<li><a href="http://www.everyayah.com/data/Minshawy_Mujawwad_192kbps/005056.mp3" title="Ein Zitat oder auch eine Widmung – mit freundlichen Grüßen an die “Plakatkünstler” im zionistischen NSU-Förderverein BfV">Zitat</a></li>

	</ul>
</aside>
<aside id="linkcat-309370937" class="widget widget_links"><h2 class="widget-title">Und noch</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://buskeismus.de/">Buskeismus</a></li>
<li><a href="http://web.archive.org/web/20111216192834/http://www.lurusa-gross.com/">Lurusa Gross</a></li>
<li><a href="https://web.archive.org/web/20080116113349/http://rotglut.org/nachrichten.php">Rotglut</a></li>

	</ul>
</aside>
<aside id="linkcat-49380305" class="widget widget_links"><h2 class="widget-title">Zweit-Links</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://web.archive.org/web/20101020052619/http://www.mein-parteibuch.com/?" title="Mirror vom Parteibuch">Parteibuch @ Archive.org</a></li>
<li><a href="http://web.archive.org/web/20101025201621/http://www.mein-parteibuch.com/wiki/Hauptseite" title="Mirror vom Parteibuch Wiki">Parteibuch Wiki @ Archive.org</a></li>

	</ul>
</aside>
<aside id="text-4" class="widget widget_text"><h2 class="widget-title">Nachrichten</h2>			<div class="textwidget"></div>
		</aside><aside id="rss-4" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://net-news-global.net/rss/rssfeed.xml" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.net-news-global.de" title="">Net News Global</a></h2><ul><li><a class='rsswidget' href='http://www.mintpressnews.com/declassified-cia-cut-open-cat-planted-spy-equipment-inside/227206/' title=' A declassified CIA report reveals that the agency vivisected a living cat and planted electronic spying equipment inside of it for the purpose of snooping on Russian adversaries. The agency admitted at the time that the experiment was impractical. '> Declassified: CIA Cut Open Cat, Planted Spy Equipment Inside</a></li><li><a class='rsswidget' href='http://tass.com/politics/943651' title=''>Ohne Titel</a></li><li><a class='rsswidget' href='http://tass.com/politics/943628' title='&quot;We are urging all the states involved in regional affairs to refrain from military rhetoric and seek a calm and constructive dialogue,&quot; Putin said'>Putin, Abe call for quickest restart of talks on Korean settlement</a></li><li><a class='rsswidget' href='https://sputniknews.com/middleeast/201704271053080255-syria-france-chemical-incident/' title='The Syrian Foreign Ministry on Thursday accused France of involvement of the deadly chemical accident in the Khan Sheikhoun area of Syria`s Idlib province.'>Syrian Foreign Ministry Accuses France of Involvement in Idlib Chemical Incident</a></li><li><a class='rsswidget' href='http://antikrieg.com/aktuell/2017_04_27_usschiff.htm' title=''>Ohne Titel</a></li><li><a class='rsswidget' href='https://sputniknews.com/politics/201704271053078000-us-iran-nuclear-deal/' title='Although the UN Security Council made a decision in 2015 to lift sanctions on Iran, Washington is still seeking a way to circumvent the agreement and throw sand in Iran`s gears, Press TV political observer Hassan Beheshtipour told Sputnik.'>US Seeking Ways to Circumvent Iran Nuclear Deal, Throw Sand in Tehran`s Gears</a></li><li><a class='rsswidget' href='https://sputniknews.com/politics/201704271053067103-strike-syria-provocation/' title='Israel`s recent alleged strike on a site near Damascus International Airport could have been aimed at testing the waters of the political situation in the region, Russian geopolitical analyst Konstantin Sokolov told Radio Sputnik'>Why Strike Near Damascus Airport Could Have Been `a Deliberate Provocation`</a></li><li><a class='rsswidget' href='https://sputniknews.com/middleeast/201704271053078806-saudi-un-women-rights/' title='Saudi Arabia, widely regarded as one of the worst countries to be a woman, has been elected to a United Nations Commission, dedicated to the promotion of gender equality and the empowerment of women.'>`Absolute Joke`: Saudi Election to UN Women Commission `Purely About Economics`</a></li><li><a class='rsswidget' href='https://www.rt.com/news/386322-german-officer-disguise-refugee/' title=' A German Army officer arrested on suspicion of plotting an attack had procured a firearm and registered himself as a Syrian refugee, prosecutors said. He may have attempted to put the blame for the possible assault on migrants, local media reported.'>German Army officer disguised as Syrian refugee arrested over suspected attack plot </a></li><li><a class='rsswidget' href='https://www.almasdarnews.com/article/russia-condemns-israels-attack-syrian-army/' title=''>Ohne Titel</a></li></ul></aside><aside id="rss-16" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://linkezeitung.de/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://linkezeitung.de" title="Alle Macht den Räten">Linke Zeitung</a></h2><ul><li><a class='rsswidget' href='https://linkezeitung.de/2017/04/27/die-kriminalstatistik-der-zuwanderer-die-linken-revolutionaere-und-die-afd/' title='von Norbert Nelte Die Bombe ist geplatzt. Innenminister Thomas de Maizière trug am Montag, den 24.4.2017 die offizielle Kriminalstatistik vor. Danach sind die tatverdächtigen „Zuwanderer“ um 52,7 Prozent gestiegen. (Bericht des BKA Zahl der tatverdächtigen Zuwanderer steigt um 52,7 Prozent). Eine Zahl, die leider 90% aller revolutionären Linken bis heute ver [&hellip;]'>Die Kriminalstatistik der „Zuwanderer“, die linken Revolutionäre und die AfD</a></li><li><a class='rsswidget' href='https://linkezeitung.de/2017/04/27/aufmarsch-gegen-nordkorea-nukleare-einsatzdoktrin-pjoengjangs-geht-auf-libyen-erfahrung-zurueck/' title='von Rainer Rupp – https://deutsch.rt.com Pjöngjangs Atomwaffen dienen der Abschreckung und Abwehr von Aggressionen. Zu diesem Schluss kam bereits 2013 auch der wissenschaftliche Dienst des US-Kongresses (CRS). Die NATO-Aggression gegen Libyen war Nordkorea allerdings eine Lehre. Die nuklearen Fähigkeiten Nordkoreas [Demokratische Volksrepublik Korea – DVRK] [&hellip;]'>Aufmarsch gegen Nordkorea: Nukleare Einsatzdoktrin Pjöngjangs geht auf Libyen-Erfahrung zurück</a></li><li><a class='rsswidget' href='https://linkezeitung.de/2017/04/27/das-ja-ist-ungueltig-sendika-org-wird-niemals-schweigen/' title='von http://freiesicht.org Mindestens 50% der Bevölkerung, die universellen Prinzipien des Rechts und die grundlegenden Prinzipien der Demokratie sagen: Euer „Ja“ ist ungültig! Es die allerlegitimste Handlung, eurem Faschismus und eurer Zensur mit unseren Stiften, unseren Kameras, unseren Tastaturen und unserem Wort, am Schreibtisch wie auch auf der Straße, z [&hellip;]'>Das “JA” ist ungültig, Sendika.Org wird niemals schweigen!</a></li><li><a class='rsswidget' href='https://linkezeitung.de/2017/04/27/kommentar-zum-tuerkei-referendum-die-kinder-der-ja-sager/' title='von Hamed Abdel-Samad – https://hpd.de Der Politologe und Islamkritiker, Hamed Abdel-Samad, warnt vor einer Beschönigung der Ergebnisse beim türkischen Referendum. Zugleich kritisiert er eine Politik, die Muslime als Kollektiv betrachtet. Ein Kommentar.  Kluge Köpfe versuchen seit Tagen die Zahlen der „Ja-Sager“ beim türkischen Referendum zu relativieren, um [&hellip;]'>Kommentar zum Türkei-Referendum Die Kinder der „Ja“-Sager</a></li><li><a class='rsswidget' href='https://linkezeitung.de/2017/04/26/die-franzosen-versenken-sich-selbst/' title='von Thierry Meyssan – http://www.voltairenet.org Bild: Eine private Party in La Rotonde: begrüßt wie der neue französische Präsident, empfängt Emmanuel Macron Persönlichkeiten von dem CAC40 [franz. Börsenindex] und vom Showbusiness am Abend der ersten Wahlrunde. Hier im Gespräch mit seinem Freund, dem Bankier Jacques Attali. Nach einem hektischen Wahlkampf q [&hellip;]'>Die Franzosen versenken sich selbst</a></li></ul></aside><aside id="rss-15" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://urs1798.wordpress.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://urs1798.wordpress.com" title="Kunstfreiheit, ein wichtiges Gut!">Urs1798</a></h2><ul><li><a class='rsswidget' href='https://urs1798.wordpress.com/2017/04/26/white_helmet-folterer-und-moerder-idlib-sarmin-saraqeb-binnish-qmenas-salqin-2/' title='Ein weiterer Nachruf und Aufschrei nach Gerechtigkeit. Über die Weisshelme, ihre enge Verbindung zu Al-Kaida, ihre Beziehung zu „USA-SAMS“-Medics, ob Jabhat al Nusra oder Jund al Aqsa zugehörig, habe ich bereits sehr viel in meinen Archiven eingesammelt. Einer meiner Schwerpunkte ist der perverse Terrorist Muawiyah Hassan Agha, welcher immer noch in engster [&hellip;]'>#White_helmet-Folterer und Mörder #Idlib #Sarmin #Saraqeb #Binnish #Qmenas #Salqin</a></li><li><a class='rsswidget' href='https://urs1798.wordpress.com/2017/04/25/fake-news-terroristen-feldlazarett-propaganda-kafr-takhareem-idlib/' title='Ursprünglich veröffentlicht auf Fortsetzung urs1798: ? Idlib- Kafer Takhareem Als erstes ein paar Videos, der Luftschlag soll nachts stattgefunden haben. Viele Videos gibt es bisher nicht. Nur die übliche Propaganda mit  den Al-Kaida-Handlangern, welche auf „glaubwürdige“ Augenzeugen machen. Also die üblichen Propagandisten wie „White helmets“ und „Medics“. [&hellip;]'>FAKE-NEWS Terroristen-Feldlazarett-Propaganda Kafr Takhareem #Idlib</a></li><li><a class='rsswidget' href='https://urs1798.wordpress.com/2017/04/25/syrische-armee-rueckt-im-norden-von-hama-noch-ein-stueckchen-vor/' title='Quelle: Syrische Armee rückt im Norden von Hama noch ein Stückchen vor'>Syrische Armee rückt im Norden von Hama noch ein Stückchen vor</a></li><li><a class='rsswidget' href='https://urs1798.wordpress.com/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/' title='Ursprünglich veröffentlicht auf Fortsetzung urs1798: Arbeitspapier: Weiter eingesammeltes rund um die Al-Kaida-Weisshelme, ihre Medics, über Medienterroristen, Jund al Aqsa-Mitglieder, Muawiyah Hassan Agah, Al-Kaida Rame Dandel, Hazem Sleby-Whitehelmet-Terrorist, etc… ? Ausgangspunkt für die Suche war der InstagramAccount von „Muawiyah Hassan Agha“, dem Weis [&hellip;]'>Al-Kaida-Weisshelme, Medien-Terroristen, False-Flag #JundAlAqsa white_helmet #FakeNews #Manipulation Meinungsmache Hintergründe</a></li><li><a class='rsswidget' href='https://urs1798.wordpress.com/2017/04/22/kleingruppe-idlib-civil-defense-kriegsverbrechen-al-kaida-white_helmets-sarmin-al-bareesh-al-agha/' title='Ursprünglich veröffentlicht auf Fortsetzung urs1798: Weiteres zu den Sarmin-Saraqeb, …Qmenas-Whitehelmets und den „Idlib civil defense“- Terroristen: Eingesammelt über den Jund Al Aqsa-Weisshelm-Terroristen „Muawiyah aga Hassan“ und sein Umfeld in den sozialen Netzwerken. Aus  einer „Klein“-Gruppe bei FB, die  2014 Verbindung zu den Whitehelmets und Muawiyah [&hellip;]'>Kleingruppe Idlib civil defense, Kriegsverbrechen, Al-Kaida White_helmets #Sarmin „Al-Bareesh“ „Al-Agha“</a></li></ul></aside><aside id="rss-2" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://de.sputniknews.com/export/rss2/index.xml" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://de.sputniknews.com" title="Sputnik ist ein bedeutendes neues Medienlabel mit multimedialem Angebot rund um den Globus. Sputnik positioniert sich als ein Anbieter alternativer Nachrichteninhalte und Radioberichterstattung . Wir bieten ein umfassendes Bild der Welt mit vielfältigen Sichtweisen und Standpunkten - Sputnik, keiner sagt mehr">Sputnik</a></h2><ul><li><a class='rsswidget' href='https://de.sputniknews.com/gesellschaft/20170427315549847-wohnung-des-franzoesischen-premierministers-ausgeraubt/' title='Unbekannte sind in die Pariser Wohnung des französischen Premierministers Bernard Cazeneuve  eingedrungen, teilten Vertraute des Politikers gegenüber der Nachrichtenagentur AFP am Donnerstag mit.'>Wohnung des französischen Premierministers ausgeraubt: Diebe ohne Ahnung</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/gesellschaft/20170427315549662-berlin-kriminelle-hauptstadt-gruende/' title='Die deutsche Hauptstadt ist Spitzenreiter bei der registrierten Kriminalität. Das zeigt die  Polizeiliche Kriminalstatistik 2016 (PKS). Kritiker werfen der Politik Versagen vor. Sie sagen: Polizei und Justiz leiden unter dem Sparkurs und an Personalmangel. Unterschiedlich wird der hohe Anteil von Zuwanderern unter den Tatverdächtigen beurteilt.'>Berlin ist „Hauptstadt der Kriminalität“ – Versagen Polizei und Justiz?</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/gesellschaft/20170427315549415-reformen-wegen-fluechtlingsstroems/' title='Statt Sonderprogrammen für Flüchtlinge sind „sinnvolle Reformen“ der vorhandenen sozialen Infrastruktur notwendig, so der Sachverständigenrat deutscher Stiftungen für Integration und Migration (SVR). SVR-Chef Thomas Bauer: „Dann haben alle was davon.“ Der Rat will einen Neustart der EU-Flüchtlingspolitik und ist gegen Aufnahmelager in Nordafrika. [&hellip;]'>Gutachten: Zuwanderung für Reformen nutzen – „Flüchtlinge sollen Werte annehmen“</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/politik/20170427315549314-von-poroschenko-gefeuert-botschafter-mit-putin-angelegt/' title='Der ukrainische Botschafter in Kirgisistan, Nikolai Doroschenko, ist von seinem Posten entbunden worden, geht aus einem Erlass des ukrainischen Präsidenten Petro Poroschenko hervor. Die Gründe für seine Entlassung wurden nicht bekannt gegeben.'>Von Poroschenko gefeuert: Ukrainischer Botschafter hat sich mit Putin angelegt</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/politik/20170427315549165-nordkorea-usa-druck-folgen/' title='Das „gewaltsame Szenario“ der USA gegenüber Nordkorea wird laut der Sprecherin des russischen Außenministeriums, Maria Sacharowa, zu einer „globalen Katastrophe in allen Dimensionen“ führen.  Zudem bewertete Sacharowa den US-Druck auf Nordkorea als „destruktive“ Politik.'>Moskau: US-Gewaltszenario gegen Nordkorea führt zu „globaler Katastrophe“</a></li></ul></aside><aside id="rss-8" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://amerika21.de/feed" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://amerika21.de/feed" title="">amerika21</a></h2><ul><li><a class='rsswidget' href='https://amerika21.de/2017/04/175003/oas-venezuela-austritt' title='Caracas. Venezuelas Außenministerin Delcy Rodríguez hat inmitten eines länger währenden schweren Konfliktes mit der Organisation Amerikanischer Staaten (OAS) den Austritt aus dieser Regionalorganisation bekanntgegeben. ... weiterlesen auf amerika21.de. Nachricht | Venezuela | Politik'>Venezuela leitet Austritt aus Organisation Amerikanischer Staaten ein</a></li><li><a class='rsswidget' href='https://amerika21.de/2017/04/174936/verleumdungsaffaere-loperfido' title='Buenos Aires/Berlin. Der ehemalige Minister für Kultur von Buenos Aires, Darío Lopérfido, wird neuer Kulturattaché in der argentinischen Botschaft in Berlin. Lopérfido ist wegen seiner Aussagen zu den Opferzahlen und den Tätern der letzten Militärdiktatur Argentiniens zwischen 1976 und 1983 öffentlich stark umstritten. ... weiterlesen auf amerika21.de. Nachr [&hellip;]'>Umstrittener Ex-Kulturminister von Buenos Aires wird neuer Kulturattaché in Berlin</a></li><li><a class='rsswidget' href='https://amerika21.de/2017/04/174945/dokumentarfilmer-landesverweis' title='Cusco. Vergangenen Freitag sind nach der öffentlichen Vorführung einer Dokumentation zu Minenaktivitäten des kanadischen Unternehmens Hudbay der US-amerikanische Journalist John Dougherty und die kanadische Lateinamerika-Koordinatorin der Nichtregierungsorganisation (NGO) Mining Watch Canada festgenommen worden. Wenige Stunden später waren sie wieder frei. . [&hellip;]'>Nordamerikanische Filmemacher aus Peru ausgewiesen</a></li><li><a class='rsswidget' href='https://amerika21.de/2017/04/174697/chile-lithiumproduktion' title='Nach fallenden Kupferpreisen setzt Regierung auf das Alkalimetall. Nachfrage wegen Stromspeicherung in Elektroautos. Größter Markt ist ChinaSantiago de Chile. Die chilenische Regierung plant die Steigerung der Lithiumproduktion. Dadurch sollen neue Investoren ins Land gelockt und die globale Nachfrage nach dem Rohstoff befriedigt werden. Insbesondere durch d [&hellip;]'>Chile will Produktion von Lithium steigern </a></li><li><a class='rsswidget' href='https://amerika21.de/2017/04/174849/paramlitaers-drohung-gymnasium' title='Bogotá.24 Lehrer des Gymnasiums Benjamin Herrera in Kolumbiens Hauptstadt Bogotá haben vergangene Woche Drohungen durch die rechtsextreme paramilitärische Gruppe Águilas Negras erhalten. ... weiterlesen auf amerika21.de. Nachricht | Kolumbien | Menschenrechte | Soziale Bewegungen'>Paramilitärs bedrohen Lehrer eines Gymnasiums in Kolumbien</a></li></ul></aside><aside id="rss-14" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://deutsch.rt.com/feeds/news/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://deutsch.rt.com" title="RT Deutsch">RT Deutsch</a></h2><ul><li><a class='rsswidget' href='https://deutsch.rt.com/newsticker/49835-israel-drohne-aus-syrien/' title='              Am Donnerstagabend sei auf das Territorium Israels eine Drohne von Syrien aus eingedrungen. Die israelische Patriot-Raketenabwehr habe sie laut Medienberichten über den Golanhöhen abgefangen. Die Armee bestätigte, dass ein «Zielobjekt» getroffen worden sei, meldet dpa.         '>In Israel Drohne aus Syrien abgefangen</a></li><li><a class='rsswidget' href='https://deutsch.rt.com/der-nahe-osten/49833-usa-kaufen-uber-nato-partner/' title='              Albaniens staatlicher Waffenvermittler hat 2015 umfangreiche Waffenbestände an eine bulgarische Firma im Dienste der USA verkauft, die anschließend nach Syrien gingen. RT Deutsch sprach mit dem bulgarischen Politikexperten Petar Tscholakow über die Praktiken.          '>USA kaufen alte Waffen aus Albanien - und liefern über Bulgarien an syrische Rebellen</a></li><li><a class='rsswidget' href='https://deutsch.rt.com/newsticker/49834-proteste-gegen-neuen-parlamentsprasidenten-in-mazedonien/' title='In der mazedonischen Hauptstadt Skopje protestieren aufgebrachte Anhänger des langjährigen Regierungschefs Nikola Gruevski gegen die Wahl eines neuen Präsidenten der Volksvertretung. Am Donnerstag sind sie sogar in das Parlamentsgebäude eingedrungen. Dass eine Mehrheit aus bisher oppositionellen Sozialdemokraten und Abgeordneten der albanischen Minderheit de [&hellip;]'>Proteste gegen neuen albanischen Parlamentspräsidenten in Mazedonien </a></li><li><a class='rsswidget' href='https://deutsch.rt.com/newsticker/49829-bundestag-segnet-fussfessel-fur-gefahrliche/' title='Der Bundestag hat am Donnerstag eine Änderung des BKA-Gesetzes verabschiedet. Diese sieht vor, dass gefährliche Islamisten künftig mit elektronischen Fußfesseln überwacht werden können, meldet Reuters. Das Bundeskriminalamt kann damit Personen, von denen eine terroristische Gefahr ausgeht, dazu verpflichten, ein solches Überwachungsgerät bei sich zu führen. [&hellip;]'>Bundestag segnet Fußfessel für gefährliche Islamisten ab</a></li><li><a class='rsswidget' href='https://deutsch.rt.com/meinung/49832-gotham-shield-hat-blogger-folgenschwere/' title='              Um einen Angriff gegen Nordkoreas Nukleararsenal zu rechtfertigen, bräuchte Washington mehr als nur einen einen gefakten C-Waffen-Angriff. Bizarre Begleitumstände einer Übung mit simulierter Atombombenexplosion in Manhattan sorgten jüngst für Aufsehen.           '>Gotham Shield: Simulierte Atombombenexplosion in Manhattan sorgt für Aufsehen</a></li></ul></aside>	</div><!-- #secondary -->
	
</div><!-- .content-wrapper -->

	</div><!-- #content -->

	

	<div id="tertiary" class="footer-widget-area" role="complementary">
		<div class="footer-widget-wrapper clear">
							<div class="footer-widget">
					<aside id="rss-11" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://www.herald.co.zw/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.herald.co.zw" title="Zimbabwe&#039;s largest daily newspaper">The Herald</a></h2><ul><li><a class='rsswidget' href='http://www.herald.co.zw/unwto-its-time-for-africa/' title='Dr Walter Mzembi Special Correspondent THIS time, I am prompted to speak to Africa — notwithstanding my global vision for tourism which has already been distributed to all. For the past year, I have literally traversed the world, sharing and building that vision with input from member states. Since 2016, I have also attended all statutory...'>UNWTO: It’s time for Africa</a></li><li><a class='rsswidget' href='http://www.herald.co.zw/the-big-boys-club/' title='Robson Sharuko Senior Sports Editor— WHEN CAPS United were drawn to face a North African brigade in the 2017 CAF Champions League Group B yesterday, including two clubs which have been runners-up in the past two tournaments, it laid the stage for a battle between two businessmen desperate to turn their clubs into continental heavyweights. The...'>The big boys’ club</a></li><li><a class='rsswidget' href='http://www.herald.co.zw/ntuliki-a-loyal-cadre-vp/' title='Mashudu Netsianda Bulawayo Bureau— VICE PRESIDENT Emmerson Mnangagwa yesterday visited the home of Assistant Director in the President’s Office, Cde Zenzo Ntuliki (57) in Bulawayo’s Burnside suburb to console the bereaved family. Cde Ntuliki, who died on Friday last week, was on Wednesday declared a national hero and will be buried on Saturday at the Nationa [&hellip;]'>Ntuliki a loyal cadre: VP</a></li><li><a class='rsswidget' href='http://www.herald.co.zw/govt-sets-aside-199m-for-grain/' title='Herald Reporter Government has set aside $199 million to purchase grain delivered by farmers following a successful 2016/ 17 agricultural season, Vice President Emmerson Mnangagwa has said. He said Government resolved issues of inadequate grain storage, with capacity now available for 3,2 million tonnes against expected deliveries from farmers supported unde [&hellip;]'>Govt sets aside $199m for grain</a></li><li><a class='rsswidget' href='http://www.herald.co.zw/spb-wants-870k-from-kuwazas-estate/' title='Lloyd Gumbo Senior Reporter The State Procurement Board wants about $870 000 from the estate of former chairperson, the late Charles Kuwaza, to recover money that the Zimbabwe Revenue Authority garnished from the board’s account after he evaded paying Pay As You Earn since 2009. Kuwaza allegedly committed suicide last week as he faced five counts of...'>SPB wants $870k from Kuwaza’s estate</a></li></ul></aside><aside id="rss-13" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://www.sabanews.net/en/rss.php" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.sabanews.net" title="Yemen News Agency (Saba)">SabaNews</a></h2><ul><li><a class='rsswidget' href='http://www.sabanews.net/ar/news463182.htm' title=''> 11 mercenaries killed in Marib	 </a></li><li><a class='rsswidget' href='http://www.sabanews.net/ar/news463179.htm' title=''>Army kills two Saudi soldiers in Asir	 </a></li><li><a class='rsswidget' href='http://www.sabanews.net/ar/news463177.htm' title=''>Number of Saudi soldiers killed in Najran	 </a></li><li><a class='rsswidget' href='http://www.sabanews.net/ar/news463176.htm' title=''>Artillery shells mercenaries in Marib	 </a></li><li><a class='rsswidget' href='http://www.sabanews.net/ar/news463175.htm' title=''>Many of Saudi soldiers killed in Jizan	 </a></li></ul></aside><aside id="rss-9" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://www.strategic-culture.org/rss.html" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.strategic-culture.org/" title="">Strategic Culture</a></h2><ul><li><a class='rsswidget' href='http://www.strategic-culture.org/news/2017/04/27/trump-should-rethink-syria-escalation.html' title=' 	More than two dozen ex-U.S. intelligence officials urge President Trump to rethink his claims blaming the Syrian government for the chemical deaths in Idlib and to pull back from his dangerous escalation of tensions with Russia. '>Trump Should Rethink Syria Escalation</a></li><li><a class='rsswidget' href='http://www.strategic-culture.org/news/2017/04/27/russia-leads-superweapons-arms-race.html' title=' 	While the arms control regime is going through the hardest times ever, a superweapons arms race is on. This month, the US demonstrated its capability to deliver long-range precision strikes in Syria. It also used its most powerful non-nuclear bomb in Afghanistan. The GBU-43/B Massive Ordnance Air Blast can obliterate everything within a 1,000-yard radius. '>Russia Leads Superweapons Arms Race</a></li><li><a class='rsswidget' href='http://www.strategic-culture.org/news/2017/04/27/has-globalist-establishment-defeated-populist-nationalist-revolt.html' title='If indeed Le Pen is defeated, it may show that the corrupt, plutocratic, anti-Christian, anti-national pseudo-elites have found the formula to ensure their perpetuation in power, for a while anyway. That, however, will do nothing to address the political, economic, demographic, and above all spiritual crises that characterize their misrule. It means only tha [&hellip;]'>Has the Globalist Establishment Defeated the Populist-Nationalist Revolt?</a></li><li><a class='rsswidget' href='http://www.strategic-culture.org/news/2017/04/27/looting-machine-called-capitalism.html' title=' 	...Americans are the least exceptional people in human history. Americans have no rights at all. We hapless insignificant beings have to accept whatever capitalists and their puppet government impose on us. And we are so stupid we call it “Freedom and Democracy America.” '>The Looting Machine Called Capitalism</a></li><li><a class='rsswidget' href='http://www.strategic-culture.org/news/2017/04/27/1983-cia-document-reveals-plan-destroy-syria-foreshadows-current-crisis.html' title='As the Syrian crisis enters its sixth year, the Donald Trump administration is looking more and more like the Obama administration every day. With the Trump regime refusing to open useful dialogue with Russia regarding Syria, its obvious anti-Iran and pro-Israel positioning, and support for a very questionable “safe zone” plan for Syria, the odds of a ration [&hellip;]'>1983 CIA Document Reveals Plan to Destroy Syria, Foreshadows Current Crisis</a></li></ul></aside>				</div><!-- .footer-widget -->
			
							<div class="footer-widget">
					<aside id="rss-6" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://english.almanar.com.lb/rss/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://english.almanar.com.lb" title="">المنار</a></h2><ul><li><a class='rsswidget' href='http://english.almanar.com.lb/250523' title='As some 1,500 Palestinian prisoners entered the 11th day of the mass “Freedom and Dignity” hunger strike, Israeli ‘Prison Service’ (IPS) forces on Thursday attacked two hunger-striking Palestinian prisoners being held in southern Israeli Ashkelon prison, according to the Media Committee for Palestinian Prisoners’ Hunger Strike — a joint committee formed by t [&hellip;]'>Zionist Forces Assault Hunger-striking Palestinian Prisoners on 11th Day of Strike</a></li><li><a class='rsswidget' href='http://english.almanar.com.lb/250490' title=''>British premier accuses EU 27 of lining up to oppose UK over Brexit</a></li><li><a class='rsswidget' href='http://english.almanar.com.lb/250468' title='Israeli army shot down what it identified only as “a target” over the occupied Golan Heights on Thursday, hours after hitting a position near Damascus airport. “The Patriot Aerial Defense System intercepted a target above the Golan Heights,” the official Israeli army Twitter account said, without elaborating.'>Israeli Missile Shoots down ‘Target’ over Occupied Golan: Zionist army</a></li><li><a class='rsswidget' href='http://english.almanar.com.lb/250424' title=''>Turkish army, Syrian Kurdish militia in new clashes: reports</a></li><li><a class='rsswidget' href='http://english.almanar.com.lb/250402' title=''>Patriot missile launched onto drone coming from Syria near Palestine’s northern border: Israeli media</a></li></ul></aside><aside id="rss-10" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://sana.sy/en/?feed=rss2" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://sana.sy/en" title="S A N A">SANA</a></h2><ul><li><a class='rsswidget' href='http://sana.sy/en/?p=105138' title='Damascus, SANA- A government delegation, chaired by Prime Minister Imad Khamis, inspected al-Fayhaa Residential Project in al-Baja’a area in Damascus Countryside. During the visit, the delegation was briefed by the project managers on the work steps and the timetable for the completion of the project. Speaking to reporters, Khamis said that the launching of [&hellip;]'>Prime Minister: The government is going ahead in carrying out housing projects in various provinces</a></li><li><a class='rsswidget' href='http://sana.sy/en/?p=105131' title='Beijing, SANA- Syrian athlete Majd Eddin Ghazal won on Thursday a gold medal in the high jump event at the 2nd leg of Asian Grand Prix which is held in China. Ghazal achieved the first place after he jump 230 cm, ensuring his qualifying for the World Championships scheduled in London next August. This medal ...'>Majd Eddin Ghazal wins the high jump gold medal at Asian Grand Prix</a></li><li><a class='rsswidget' href='http://sana.sy/en/?p=105130' title='Moscow, SANA- Russian Foreign Ministry spokeswoman Maria Zakharova affirmed on Thursday that the Israeli aggression on a military site southwest of Damascus Airport violates international law and is in the interests of terrorists. In a press conference in Moscow, Zakharova said that Moscow condemns acts of aggression against Syria and regards them as impermi [&hellip;]'>Moscow: Israeli aggression on military site southwest of Damascus Airport violates international law</a></li><li><a class='rsswidget' href='http://sana.sy/en/?p=105108' title='Damascus, SANA-President Bashar al-Assad affirmed that the objective of the American and western allegations about chemical weapons is to support terrorists in Syria. President al-Assad added in an interview given to Venezuelan Telesur TV that the solution in Syria should be through stopping outside support to the terrorists and reconciliation among the Syri [&hellip;]'>President al-Assad to Telesur: Stopping outside support to terrorists and reconciliation among Syrians are means to restore security to Syria – video</a></li><li><a class='rsswidget' href='http://sana.sy/en/?p=105094' title=''>Afforestation campaign in Khan Arnaba town</a></li></ul></aside><aside id="rss-12" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://dan-news.info/feed" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://dan-news.info" title="Донецкое Агентство Новостей">ДАН &#8211; Донецкое агентство новостей</a></h2><ul><li><a class='rsswidget' href='https://dan-news.info/obschestvo/deputaty-i-voennye-dnr-pobesedovali-s-doneckimi-shkolnikami-o-patriotizme-foto.html' title='Донецк, 27 апр – корр. ДАН. Депутаты парламента и военнослужащие ДНР устроили для учащихся 115-й донецкой школы урок патриотизма. На мероприятии собралось около 200 педагогов и юных слушателей. «Нам важно знать не только как живут и учатся наши дети, но и кем они растут, насколько привито им чувство патриотизма. Вот почему депутаты фракции «Донецкая Республи [&hellip;]'>Депутаты и военные ДНР побеседовали с донецкими школьниками о патриотизме (ФОТО)</a></li><li><a class='rsswidget' href='https://dan-news.info/obschestvo/eksperty-v-sfere-molodezhnoj-politiki-iz-rosiii-predlozhili-volonteram-dnr-povysit-kvalifikaciyu-v-rf.html' title='Донецк, 27 апр – ДАН. Делегация экспертов в сфере молодежной политики и гражданско-патриотического воспитания из Российской Федерации и Республики Абхазия ознакомилась с социально-значимыми проектами молодых активистов в ДНР. Об этом сегодня ДАН сообщили в министерстве молодежи, спорта и туризма Республики. «С 26 по 27 апреля в ДНР находилась делегация экспе [&hellip;]'>Эксперты в сфере молодежной политики из Росиии предложили волонтерам ДНР повысить квалификацию в РФ</a></li><li><a class='rsswidget' href='https://dan-news.info/ekonomika/enakievskij-metallurgicheskij-zavod-nachal-process-zapuska-posle-dvuxmesyachnogo-prostoya.html' title='Предприятие было вынуждено приостановить работу на 2 месяца из-за блокады со стороны Киева'>Енакиевский металлургический завод начал процесс запуска производственных мощностей</a></li><li><a class='rsswidget' href='https://dan-news.info/obschestvo/v-dnr-dlya-polucheniya-medpomoshhi-zaregistrirovalis-54-pacienta-s-podkontrolnoj-kievu-territorii.html' title='Донецк, 27 апр – ДАН. Пятьдесят четыре пациента из подконтрольной Киеву территории Донецкой области зарегистрировались в ДНР для получения помощи в медучреждениях ДНР в рамках реализации гуманитарной программы по воссоединению народа Донбасса. Об этом сегодня сообщили в пресс-службе министерства здравоохранения Республики. «По состоянию на 27 апреля 2017 год [&hellip;]'>В ДНР для получения медпомощи зарегистрировались 54 пациента с подконтрольной Киеву территории</a></li><li><a class='rsswidget' href='https://dan-news.info/obschestvo/minsocpolitiki-dnr-k-vsemirnomu-dnyu-oxrany-truda-provelo-okolo-500-meropriyatij.html' title='Донецк, 27 апр – ДАН. Сотрудники министерства труда и социальной политики ДНР в преддверии Всемирного дня охраны труда провело около 500 мероприятий различных мероприятий, включая проверки соблюдения норм безопасности на предприятиях. Об этом сегодня корр. ДАН сообщил замглавы ведомства Денис Стрельченко. «Министерство совместно с более чем 1100 предприятиям [&hellip;]'>Минсоцполитики ДНР к Всемирному дню охраны труда провело около 500 мероприятий</a></li></ul></aside>				</div><!-- .footer-widget -->
			
							<div class="footer-widget">
					<aside id="rss-17" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://www.telesurtv.net/english/rss/RssHome.html" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.telesurtv.net" title="La Señal Informativa de América Latina">teleSUR</a></h2><ul><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/Argentina-Farmers-Stage-Vegetable-Giveaway-to-Protest-Low-Prices-20170427-0015.html' title='Thousands of people lined up for hours in the capital&#039;s Plaza de Mayo for handouts of spinach, tomatoes and other farm goods.'>Argentina Farmers Stage Vegetable Giveaway to Protest Low Prices</a></li><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/Venezuela-Formally-Begins-Process-to-Exit-Interventionist-OAS-20170427-0014.html' title='Foreign Minister Delcy Rodriguez said her country&#039;s decision was based on dignity and sovereignty.'>Venezuela Formally Begins Process to Exit &#039;Interventionist&#039; OAS</a></li><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/Colombia-Violence-Spirals-on-Despite-Peace-Yet-Another-Social-Leader-Killed-in-Cauca-20170427-0013.html' title='The victim&#039;s body was found with stab wounds. The case is just the latest in a string of dozens of attacks and murders of human rights defenders.'>Colombia Violence Spirals on Despite Peace: Yet Another Social Leader Killed in Cauca</a></li><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/Full-Transcript-of-teleSURs-Exclusive-Interview-with-Syrian-President-Assad-20170426-0018.html' title='teleSUR&#039;s Rolando Segura sat down with the Syrian president in Damascus.'>Full Transcript of teleSUR&#039;s Exclusive Interview with Syrian President Assad</a></li><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/Trumps-Tax-Plan-Is-a-Sweet-Deal-for-the-1-Percent-20170427-0011.html' title='Trump&#039;s proposal for a huge overhaul of the tax system has been criticized as populism for the rich.'>Trump&#039;s Tax Plan Is a Sweet Deal for the 1 Percent</a></li></ul></aside><aside id="rss-5" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://parstoday.com/de/rss" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://parstoday.com/de" title="Parstoday German bietet Nachrichten, Radio Sendungen und vieles mehr aus Iran.">Parstoday</a></h2><ul><li><a class='rsswidget' href='http://parstoday.com/de/news/world-i26372%20' title='Genf (Orf.at) - Nordkorea hat erstmals  einer UNO-Menschenrechtsbeauftragten erlaubt, in das Land zu reisen.'>Nordkorea lässt zum ersten Mal die UNO-Beauftragte ins Land</a></li><li><a class='rsswidget' href='http://parstoday.com/de/news/middle_east-i26370%20' title='Sanaa (IRNA) - Der UN-Sondergesandte für Jemen Ismail Ould Cheikh Ahmed hat seine Hoffung zum Ausdruck gebracht, dass die neuen Freidensverhandlungen zwischen den jemenitischen Konfliktsparteien noch  vor dem Fastenmonat &quot;Ramadan&quot; beginnen.'>Jemen-Friedensverhandlungen beginnen bald</a></li><li><a class='rsswidget' href='http://parstoday.com/de/news/middle_east-i26368%20' title='Tel Aviv (IRNA) - Eine US-Delegation ist am Donnesrtag zur Vorbereitung des   Trumps Besuches in Israel  eingetroffen.'>US-Delegation reist nach Israel</a></li><li><a class='rsswidget' href='http://parstoday.com/de/news/iran-i26366%20' title='Teheran(ParsToday)- Laut dem geehrten Oberhaupt der Islamischen Revolution will die Blasphemie die islamische Identität an jeder Ecke der Welt vernichten.'>Revolutionsoberhaupt: Die Welt der Blasphemien  strebt die Vernichtung der islamischen Identität an</a></li><li><a class='rsswidget' href='http://parstoday.com/de/news/middle_east-i26364%20' title='Nangarhar (ParsToday) - Bei der  Explosion einer Bombe in der afghanischen Provinz Nangarhar sind heute  15 Menschen verletzt worden.'>Afghanistan: 15 Verletzte bei Explosion in Nangarhar</a></li></ul></aside><aside id="rss-18" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://de.southfront.org/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://de.southfront.org" title="">Southfront</a></h2><ul><li><a class='rsswidget' href='https://de.southfront.org/kriegsbericht-syrien-26-april-2017-syrische-armee-macht-in-der-provinz-homs-wichtige-gewinne/' title='Wenn Ihnen unsere Inhalte und Ansatz gefällt, bitte unterstützen Sie das Projekt. Unsere Arbeit wäre ohne Ihre Hilfe nicht möglich:... The post Kriegsbericht Syrien – 26. April 2017: Syrische Armee macht in der Provinz Homs wichtige Gewinne appeared first on . '>Kriegsbericht Syrien – 26. April 2017: Syrische Armee macht in der Provinz Homs wichtige Gewinne</a></li><li><a class='rsswidget' href='https://de.southfront.org/irakische-volksmobilmachungskrafte-befreien-antike-stadt-hatra-im-sudwesten-mossuls/' title='Am zweiten Tag der Operation “Muhammad Rasool Allah” im süden Mossuls ist es den irakischen Volksmobilmachungskräften (Popular Mobilization Units /... The post Irakische Volksmobilmachungskräfte befreien antike Stadt Hatra im Südwesten Mossuls appeared first on . '>Irakische Volksmobilmachungskräfte befreien antike Stadt Hatra im Südwesten Mossuls</a></li><li><a class='rsswidget' href='https://de.southfront.org/militarische-lage-im-grosraum-der-stadt-palmyra-nach-den-jungsten-gelandegewinnen-der-syrischen-regierungstruppen/' title='Die Karte zeigt einen allgemeinen Überblick über die militärische Lage im Großraum der syrischen Stadt Palmyra nach den jüngsten Geländegewinnen... The post Militärische Lage im Großraum der Stadt Palmyra nach den jüngsten Geländegewinnen der syrischen Regierungstruppen appeared first on . '>Militärische Lage im Großraum der Stadt Palmyra nach den jüngsten Geländegewinnen der syrischen Regierungstruppen</a></li><li><a class='rsswidget' href='https://de.southfront.org/militarische-lage-in-syrien-27-april-2017/' title='Die Karte zeigt einen allgemeinen Überblick über die militärische Lage in Syrien am 27. April 2017. (HR) The post Militärische Lage in Syrien – 27. April 2017 appeared first on . '>Militärische Lage in Syrien – 27. April 2017</a></li><li><a class='rsswidget' href='https://de.southfront.org/militarische-lage-im-grosraum-der-syrischen-stadt-ar-raqqa-27-april-2017/' title='Die Karte zeigt einen allgemeinen Überblick über die militärische Lage im Großraum der syrischen Stadt ar-Raqqa am 27. April 2017.... The post Militärische Lage im Großraum der syrischen Stadt ar-Raqqa – 27. April 2017 appeared first on . '>Militärische Lage im Großraum der syrischen Stadt ar-Raqqa – 27. April 2017</a></li></ul></aside>				</div><!-- .footer-widget -->
					</div><!-- .footer-widget-wrapper -->
	</div><!-- #tertiary -->


	<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_blog">Bloggen auf WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/nocheinparteibuch.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/nocheinparteibuch.wordpress.com\/wp-login.php?action=logout&_wpnonce=fd46ae6d70","homeURL":"https:\/\/nocheinparteibuch.wordpress.com\/","postID":"25828","gravDefault":"blank","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="6461878" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://nocheinparteibuch.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Ein Parteibuch" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="a6b4cdf7b5" /><input type="hidden" name="_wp_http_referer" value="/2017/04/27/syrische-armee-in-deir-ezzor-vorangekommen/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/nocheinparteibuch.wordpress.com\/2017\/04\/27\/syrische-armee-in-deir-ezzor-vorangekommen\/":25828};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/04/27/syrische-armee-in-deir-ezzor-vorangekommen/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s1.wp.com/wp-content/mu-plugins/responsive-videos/responsive-videos.css?m=1445367997h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"6461878","siteName":"Ein Parteibuch","siteURL":"http:\/\/nocheinparteibuch.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/31fc46324c7a91fcd75e642be5b48c31?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/goran","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/nocheinparteibuch.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2017%2F04%2F27%2Fsyrische-armee-in-deir-ezzor-vorangekommen%2F","themeURL":"https:\/\/wordpress.com\/theme\/goran\/","xhrURL":"https:\/\/nocheinparteibuch.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"2a837a6cc4","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"e72350d666\" \/>","referer":"https:\/\/nocheinparteibuch.wordpress.com\/2017\/04\/27\/syrische-armee-in-deir-ezzor-vorangekommen\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/nocheinparteibuch.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2017%2F04%2F27%2Fsyrische-armee-in-deir-ezzor-vorangekommen%2F","postID":"25828","shortlink":"http:\/\/wp.me\/pr71Q-6IA","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/nocheinparteibuch.wordpress.com\/25828","statsLink":"https:\/\/wordpress.com\/stats\/post\/25828\/nocheinparteibuch.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Goran","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 416 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/nocheinparteibuch.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2017%2F04%2F27%2Fsyrische-armee-in-deir-ezzor-vorangekommen%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/nocheinparteibuch.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"e750d3bd22","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/nocheinparteibuch.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2017%2F04%2F27%2Fsyrische-armee-in-deir-ezzor-vorangekommen%2F","blog_id":"6461878","local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=6461878&v=wpcom&tz=2&user_id=0&subd=nocheinparteibuch","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNkNFOwzAMRX8IL9s0gXhAfEuWuq3bxAl2Utjfk06sVKiqeLJ1c3Psa/OZwEXOyNkMahqcyGH6Ogz6ZFZPoUDypSNW42lENR8FC/aWG4/y15x7DNWSytVgQzxzdaQEnniENrqi0NIygtj50lR/tbkYQiWAYPK3QyDeQXdR7J3NdqLOZor/ct+bnXi2qWPhasUEqxmldhAnFKF5x0XbI7h5l5mwdFtZNf3GW+tDPa3cfsph7dqY5azEoujNgDlZN8JD2PkjqCmy0oQw1VBxQ9k6/YqQomZovSUx2lsh7h61fnoPb6fL6/l4fD6dX4ZvMnPkBw=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "nocheinparteibuch.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'6461878','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'6461878','v':'wpcom','tz':'2','user_id':'0','post':'25828','subd':'nocheinparteibuch'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BTTVtuWFVdT2ZlbkIvWWdIYWUtRTc0R0RzWllKNmlmSzYvaCYseC5nNTZvbXprLFtQR2p5OVBfQUwvXTB6UlA9P3NMeldpb3Emc1BKVktFWz9RQiZ2dWFxSk1wdTZKUU5BYl8sTWxZNHM9VFl8U11WXUJZVUcrRS5ma0pEUVR8OHV+SV8va05Ga1prVS1yZ3JlS0UuT1t8Vi9aP1N6Y1pjV3BOXStmY0lvP1pWYnwzW2pqN0YmYiVFd19xbGY0dlNGWEN0R2pFS2xlRm5XRTgrY1BzZktUUXl+'}]);
_stq.push([ 'clickTrackerInit', '6461878', '25828' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 84 seconds ago
	generated in 0.194 seconds
	served from batcache in 0.001 seconds
	expires in 216 seconds
-->
