<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>2% | Ein Parteibuch</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://nocheinparteibuch.wordpress.com/xmlrpc.php">

<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Ein Parteibuch &raquo; Feed" href="https://nocheinparteibuch.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ein Parteibuch &raquo; Kommentar-Feed" href="https://nocheinparteibuch.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ein Parteibuch &raquo; 2% Kommentar-Feed" href="https://nocheinparteibuch.wordpress.com/2017/03/20/2/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9UUFuAyEM/FCpFXWVtoeqbwHWJU5sjIBVlN+HDYqSJi0XNAMzHhvDMRmvsWKsIItJvASKBY7Jq5gixHh6YK++lBf428Z0wAJ7rMn6g7mwJ7ljDbcczbOdCwRWZ3lUOiPbirNJWuoDG9m8Zmz3kmxdFYIzWWSUJhvZJG2vrhXu2jjDmP5DzqWMpZh2Ci1i6q4FDX0BI2ZqD//AJ28vCWlxEDTbCKWeGEeyNnEEir4rzaXTrieIWnviFYx7VcPqbSWNv4j5YUt5vLx16w0GaKo7upq+5Wszfby/bTfT57Q/A6ad93Q=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='goran-noto-sans-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='goran-noto-serif-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='goran-droid-sans-mono-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans+Mono' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJx9j8EKwjAQRH/IuJa20Iv4LZsQk8hmN2S3FP9eBEVF6Glm4L3DwNZcELbIBpZjjQpt9ZCkI0PhAGp3im5rQeoxqB7gS6ira7SmwgoYrAh77J+2hzdRc1fC0kEz9sLpnXuWSihIjiTJ7/iTXlfyBInEIz2BSz0P0zLP4zKMp9sD+p1cIA==' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nocheinparteibuch.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Terroristen verlassen Homser Vorstadt&nbsp;Waer' href='https://nocheinparteibuch.wordpress.com/2017/03/18/terroristen-verlassen-homser-vorstadt-waer/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://nocheinparteibuch.wordpress.com/2017/03/20/2/" />
<link rel='shortlink' href='http://wp.me/sr71Q-2' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2017%2F03%2F20%2F2%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2017%2F03%2F20%2F2%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="2%" />
<meta property="og:url" content="https://nocheinparteibuch.wordpress.com/2017/03/20/2/" />
<meta property="og:description" content="Angela Merkel und Donald Trump sind sich total einig: Deutschland soll viel mehr Geld für Militär ausgeben, nämlich bis 2024 auf Militärausgaben in Höhe von 2% vom Bruttoinlandsprodukt BIP kommen. …" />
<meta property="article:published_time" content="2017-03-20T02:30:26+00:00" />
<meta property="article:modified_time" content="2017-03-20T02:30:26+00:00" />
<meta property="og:site_name" content="Ein Parteibuch" />
<meta property="og:image" content="https://upload.wikimedia.org/wikipedia/commons/thumb/0/08/Auslandseins%C3%A4tze_der_Bundeswehr.svg/1222px-Auslandseins%C3%A4tze_der_Bundeswehr.svg.png" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image" content="https://upload.wikimedia.org/wikipedia/commons/thumb/0/08/Auslandseins%C3%A4tze_der_Bundeswehr.svg/1222px-Auslandseins%C3%A4tze_der_Bundeswehr.svg.png?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/31fc46324c7a91fcd75e642be5b48c31?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/31fc46324c7a91fcd75e642be5b48c31?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/31fc46324c7a91fcd75e642be5b48c31?s=114" />
<link rel='openid.server' href='https://nocheinparteibuch.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://nocheinparteibuch.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://nocheinparteibuch.wordpress.com/osd.xml" title="Ein Parteibuch" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#e1dfdf" />
<meta name="application-name" content="Ein Parteibuch" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Noch ein Parteibuch" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://nocheinparteibuch.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/31fc46324c7a91fcd75e642be5b48c31?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name= WordPress.com Forum;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="2% | Ein Parteibuch auf WordPress.com" />
<meta name="description" content="Angela Merkel und Donald Trump sind sich total einig: Deutschland soll viel mehr Geld für Militär ausgeben, nämlich bis 2024 auf Militärausgaben in Höhe von 2% vom Bruttoinlandsprodukt BIP kommen. Das deutsche BIP betrug 2016 rund 3,13 Billionen Euro. 2% davon sind 62,6 Milliarden Euro. Im Vergleich zu 2016, wo die deutschen Militärausgaben 35,1 Millarden&hellip;" />
	<style type="text/css">
			.site-title,
		.site-description {
			color: #000000;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://nocheinparteibuch.files.wordpress.com/2014/05/costa_concordia1.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
		<script type="text/javascript">
		 try { amznads.getAds("3033"); } catch(e) {}
		</script>
 		<script type="text/javascript">
		try {
		var a9_p = amznads.getKeys(),
			_ipw_custom = {
				wordAds: '0',
				adSafe: '1',
				domain: 'nocheinparteibuch.wordpress.com',
				pageURL: 'https://nocheinparteibuch.wordpress.com/2017/03/20/2/'
			};
			if("undefined"!=typeof a9_p&&""!=a9_p&&null!==a9_p&&"[object Array]"===Object.prototype.toString.call(a9_p)){var a="",b=0,c=a9_p.length;a9_p.sort();for(var d=0;d<c;d++){a9_p[d-b]=a9_p[d-b].replace(/a1x6p/,"a160x600p");var e=a9_p[d-b].split("p");e[0]==a&&(a9_p.splice(d-b,1),b++);a=e[0]}_ipw_custom.amznPay=a9_p};document.close();
 	        } catch(e) {}
		</script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script><link rel="amphtml" href="https://nocheinparteibuch.wordpress.com/2017/03/20/2/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-25389 single-format-standard custom-background mp6 customizer-styles-applied has-custom-background navigation-default sidebar-right highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		
		<div class="site-branding">
						<h1 class="site-title"><a href="https://nocheinparteibuch.wordpress.com/" rel="home">Ein Parteibuch</a></h1>
			<h2 class="site-description">Noch ein Parteibuch</h2>
		</div><!-- .site-branding -->

					<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle">Menü</button>
				<div class="menu-primary"><ul id="menu-menu-1" class="clear"><li id="menu-item-12370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12370"><a href="https://nocheinparteibuch.wordpress.com/">Startseite</a></li>
<li id="menu-item-12371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12371"><a href="https://nocheinparteibuch.wordpress.com/about/">About</a></li>
<li id="menu-item-12372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12372"><a href="https://nocheinparteibuch.wordpress.com/israel/">Israel</a></li>
<li id="menu-item-12654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12654"><a href="https://nocheinparteibuch.wordpress.com/rechtsstaat/">Rechtsstaat</a></li>
<li id="menu-item-12797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12797"><a href="https://nocheinparteibuch.wordpress.com/us-imperialismus/">US-Imperialismus</a></li>
<li id="menu-item-19043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19043"><a href="https://nocheinparteibuch.wordpress.com/mafia/">Mafia</a></li>
<li id="menu-item-19046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19046"><a href="https://nocheinparteibuch.wordpress.com/medien/">Medien</a></li>
<li id="menu-item-19051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19051"><a href="https://nocheinparteibuch.wordpress.com/deutschland/">Deutschland</a></li>
</ul></div>			</nav><!-- #site-navigation -->
			</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div class="content-wrapper clear">

		<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">

				
					
<article id="post-25389" class="post-25389 post type-post status-publish format-standard hentry category-uncategorized tag-angela-merkel tag-bundestagswahl-2017 tag-bundeswehr tag-cdu tag-deutschland tag-donald-trump tag-eu tag-jean-claude-juncker tag-martin-schulz tag-militar tag-sigmar-gabriel tag-spd">
	<header class="entry-header">
		<h1 class="entry-title">2%</h1>
		<div class="entry-meta">
			<span class="posted-on">Veröffentlicht am <a href="https://nocheinparteibuch.wordpress.com/2017/03/20/2/" rel="bookmark"><time class="entry-date published" datetime="2017-03-20T03:30:26+00:00">20. März 2017</time></a></span><span class="byline"> von <span class="author vcard"><a class="url fn n" href="https://nocheinparteibuch.wordpress.com/author/einparteibuch/">einparteibuch</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	
	<div class="entry-content">
		<p>Angela Merkel und Donald Trump sind sich <a href="http://www.huffingtonpost.de/2017/03/17/merkel-trump-usa-deutschland_n_15425600.html">total einig</a>: Deutschland soll viel mehr Geld für Militär ausgeben, nämlich bis 2024 auf Militärausgaben in Höhe von 2% vom Bruttoinlandsprodukt BIP kommen. Das deutsche BIP betrug 2016 <a href="https://de.statista.com/themen/26/bip/">rund 3,13 Billionen Euro</a>. 2% davon sind 62,6 Milliarden Euro. Im Vergleich zu 2016, wo die deutschen Militärausgaben <a href="http://www.spiegel.de/politik/deutschland/bundeswehr-deutschland-steigert-ruestungsausgaben-a-1130582.html">35,1 Millarden Euro betrugen</a>, bedeutet das eine Steigerung um 27,5 Milliarden Euro oder 78%.</p>
<p><span id="more-25389"></span>Und Überraschung: Bundesfinanzminister Schäuble, der bei Vorschlägen für mehr Geld für Bildung, Infrastruktur und Sozialleistungen stets extrem knapp bei Kasse ist, <a href="http://www.spiegel.de/wirtschaft/soziales/wolfgang-schaeuble-finanzminister-sieht-raum-fuer-mehr-militaerausgaben-a-1135346.html">sieht finanziellen &#8222;Spielraum&#8220;</a> im deutschen Haushalt für eine solch gigantische Erhöhung der deutschen Militärausgaben. Und weil beim deutschen Merkel-Schäuble-Staat reichlich Geld da ist, außer wenn es um Dinge wie Bildung, Infrastruktur und Sozialleistungen geht, wurden das deutsche Militärbudget für 2017 auch gleich mal um rund zwei Milliarden Euro auf nunmehr 37 Milliarden Euro, nach Adam Riese also um rund 5,4% und <a href="https://www.bundesregierung.de/Content/DE/Artikel/2016/09/2016-09-07-etat-bmvg.html">nach Angaben der Bundesregierung um 8%</a>, angehoben. </p>
<p>Zum Vergleich: der Hartz-IV-Regelsatz wurde 2017 trotz <a href="http://www.spiegel.de/wirtschaft/soziales/deutschland-wirtschaft-legt-2016-um-1-9-prozent-zu-a-1129630.html">Wirtschaftswachstum von 1,9%</a> und einer <a href="https://de.statista.com/statistik/daten/studie/1046/umfrage/inflationsrate-veraenderung-des-verbraucherpreisindexes-zum-vorjahr/">Inflation von 0,5%</a> von 404 auf 409 Euro, also nur um rund 1,2%, angehoben. Natürlich bedeuten 409 Euro für betroffene <a href="https://www.welt.de/politik/video158282658/409-Euro-sind-Armut.html">Armut</a>, aber für mehr war da, leider, leider, kein Geld da, denn die Kassen sind ja bekanntlich knapp.</p>
<p>Angesichts der geplanten gigantischen Steigerung der Militärausgaben um 78% stellt sich die Frage, wozu das gut sein soll und für was das viele Geld eigentlich genau ausgegeben werden soll. Die Antwort auf diese Frage scheint wohl zu sein, dass es keine Antwort darauf gibt. Schon als Bushs NATO-Botschafterin Victoria Nuland <a href="http://carnegieeurope.eu/2015/09/02/politics-of-2-percent-nato-and-security-vacuum-in-europe-pub-61139">im Jahr 2006</a> die NATO-Staaten darauf verpflichten wollte, mindestens 2% vom BIP für Militär auszugeben, gab es darauf keine andere Antwort, als dass die zu höheren Militärausgaben passenden Kriege sich schon finden würden, weshalb ihr Ansinnen abgelehnt wurde. Nachdem Obamas Unterstaatssekretärin Victoria Nuland Anfang 2014 gemeinsam mit Polen und Balten einen Putsch in der Ukraine mit Nazis in der Speerspitze organisiert hatte und Russland daraufhin zum Schutz russischsprachiger Bürger vor den vom Westen unterstützten Nazi-Banden in der Ukraine interveniert hatte, stimmten die Regierungschefs der NATO-Staaten auf dem NATO-Gipfel im Herbst 2014 der 2%-Regel dann plötzlich zu. Die wiederbelebte Mär vom bösen Moskau hat&#8217;s möglich gemacht. Die Selbstverpflichtung war zwar eher unverbindlich gehalten, denn schlussendlich liegt die Budgethoheit natürlich nicht bei den Regierungschefs, sondern bei den Parlamenten, aber damit standen die 2% schon mal im Raum, auch wenn kaum jemand daran gedacht haben dürfte, dass sie ernst gemeint sein sollte, denn schließlich gab es ja nach wie vor keine überzeugende Antwort auf die Frage, was denn mit den vielen Militärausgaben eigentlich gemacht werden soll, außer Moskau gegenüber irgendwie mit dem Säbel zu rasseln.</p>
<p>Bezüglich dessen, was die Bundeswehr mit den Milliarden macht, die sie schon hat, verweist ds Merkel-Regime regelmäßig auf die vielen Out-of-Area-Einsätze, an denen die Bundeswehr beteiligt ist. </p>
<p><a href="https://de.wikipedia.org/wiki/Auslandseins%C3%A4tze_der_Bundeswehr" title="Auslandseinsätze der Bundeswehr"><img src="https://upload.wikimedia.org/wikipedia/commons/thumb/0/08/Auslandseins%C3%A4tze_der_Bundeswehr.svg/1222px-Auslandseins%C3%A4tze_der_Bundeswehr.svg.png" style="max-width:100%;" /></a></p>
<p>Am Hindukusch wird Deutschland gegen Mujaheddin verteidigt, im Kosovo wird die Albaner-Mafia vor wütenden Serben geschützt, vor den Küsten Somalias werden Piraten gejagt, in Mali wird der Flüchtlingsstrom aus Afrika gebremst, in Syrien und Irak werden Terroristen besiegt und so weiter und so fort. Was dabei natürlich nicht gesagt wird, ist, dass es sich da beinahe samt und sonders um die Eindämmung von katastrophalen Folgen illegaler Kriege und anderer Subversionen von NATO-Staaten und ihren engsten Partnern handelt. In Afghanistan haben die USA und ihre Lakaien, darunter Deutschland, Mujeheddin zum Kampf gegen die Sowjetunion stark gemacht, über die Albaner-Mafia im Kosovo Jugoslawien zerschlagen, in Somalia Diktator Siad Barre gestürzt, in Irak Saddam Hussein, im malischen Nachbarstaat Libyen Muamar Gaddafi und in Syrien haben sie versucht, Präsident Bashar Al Assad zu stürzen. Und nun ist da überall die Bundeswehr und mit den von führenden NATO-Staaten und Persönlichkeiten wie Victoria Nuland angerichteten Katastrophen beschäftigt.</p>
<p>Doch obwohl die zahlreichen Auslandseinsätze der Bundeswehr so oft in den Medien sind, sind da nur rund 4000 Soldaten der Bundeswehr dran beteiligt. <a href="http://www.zeit.de/politik/deutschland/2015-12/bundeswehr-soldaten-finanzierung-aufgaben/komplettansicht">Viel mehr Soldaten der Bundeswehr</a> sind mit pausenlosem Säbelrasseln gegen Russland beschäftigt, etwa mit Manövern in Ost-Europa zu Land und zu Wasser oder im Stand-By-Modus als schnelle Eingreiftruppe, während andere in Deutschland bei sachfremden Aufgaben, etwa der Bewältigung von Hochwasserschäden durch zu niedrige Deiche oder der von den illegalen NATO-Kriegen verstäkten Flüchtlingsströme nach Deutschland. Und es gibt sicher auch einiges, wo mehr Geld der Bundeswehr bei der Erfüllung ihrer Aufgaben hilfreich sein könnte. Richtiges Säbelrasseln, um die Beziehungen zu Nachbarstaaten wie Russland möglichst gründlich zu ruinieren, geht zum Beispiel richtig ins Geld, denn um mit Säbelrasseln auch wirklich Eindruck zu machen, braucht es natürlich viel militärische Ausrüstung. Nichts ist beim Säbelrasseln peinlicher als das mit kleinen und stumpfen Säbeln zu tun.</p>
<p>Doch eine Steigerung der Militärausgaben um 27,5 Milliarden Euro ist richtig viel Holz. Da bleibt trotz zahlreicher Auslandseinsätze zur Eindämmung der Folgen von NATO-Angriffskriegen und der Befriedigung des Bedürfnisses zu richtigem Säbelrasseln immer noch viel Geld übrig. Man nehme nur als Beispiel die 100 eingemotteten Leo-II-Panzer, die nun entstaubt und aufgemotzt werden sollen, um damit durch Ost-Europa zu brettern und so Spannungen mit Russland zu schüren. Gerade mal <a href="https://www.welt.de/politik/deutschland/article161802479/Selbst-der-Kauf-von-Gebrauchtpanzern-wird-zur-Posse.html">760 Millionen Euro soll der Spaß kosten</a> und dann verzögert sich die Ausgabe auch noch ständig, weil Politik und Rüstungsindustrie sich nicht einigen können, wer wieviel von der Kohle einstreichen soll. Angesichts dieser Lage ist es nicht verwunderlich, dass die Bundeswehr Probleme hat, die vielen ihr zur Verfügung stehenden Milliarden auch wirklich auszugeben. Doch 2016 war nun schon das zweite Jahr in Folge, wo das gelang: wenn Rüstungsgeld nicht wie geplant ausgegeben werden kann, wird es nun einfach für ungeplante Rüstungsvorhaben ausgegeben, wie das deutsche Kriegsministerium <a href="http://www.spiegel.de/politik/deutschland/bundeswehr-deutschland-steigert-ruestungsausgaben-a-1130582.html">stolz verkündete</a>. Auch das Transportflugzeug A400M ist sehr hilfreich. Von den rund 180 Millionen Euro pro Stück teuren Fliegern hatte das Merkel-Regime 2010 genau 53 Stück bestellt, nur um dann ein Jahr später zu erkennen, dass nicht mehr als 40 davon gebraucht würden. Und siehe da, nun wurde eine Lösung gefunden: die Bundeswehr wird die 13 A400M-Maschinen, die sie nicht braucht, einfach trotzdem betreiben. So kommen zu den über zwei Milliarden Euro Einkaufspreis für die überflüssigen Transportflieger <a href="https://www.tagesschau.de/inland/airbus-a400m-bundeswehr-101.html">gleich nochmal 500 Millionen für den Betrieb hinzu</a>, darunter etwa ein Flughafenausbau für die nicht gebrauchten Flieger. So kommt die Bundeswehr der Zielmarke von 2% nicht zuletzt dank der Pannenflieger A400M Schritt für Schritt näher ohne dabei anderswo Schaden anzurichten.</p>
<p>Es ist übrigens mitnichten so, dass das Merkel-Regime erst seit dem Wahlsieg von Trump ein 2%-Fan geworden ist. Nicht nur haben Merkel und ihr Hiwi Steinmeier beim NATO-Gipfel 2014 die 2%-Regel abgenickt, sondern auch <a href="http://www.n-tv.de/politik/Merkel-will-Militaerhaushalt-fast-verdoppeln-article18016056.html">im Juni 2016</a>, als kaum jemand ernsthaft mit einem Wahlsieg von Trump gerechnet hat, war Merkel schon regelrecht begeistert von der Aussicht auf 60 Milliarden Euro deutscher Militärausgaben, obwohl sie da auch nichts substanzielles dazu gesagt hat, wozu das gut sein soll. Sie scheint da auch dem Plan zu folgen, dass, wenn erstmal mehr Geld für das Militär organisiert ist, sich die dazu passenden Kriege schon finden werden.</p>
<p>Bei Merkels EU-Kumpan Juncker lässt sich unterdessen schon erahnen, wozu soviel Geld für Militär dienen sein soll. EU-Boss Jean-Claude Juncker <a href="http://www.t-online.de/nachrichten/ausland/eu/id_80669102/praesident-jean-claude-juncker-erwartet-eine-noch-viel-groessere-eu.html">sagt nämlich</a> einerseits, er rechne damit, dass die EU in Zukunft noch viel größer als bisher schon sein und mehr als 30 Mitglieder haben wird, und andererseits <a href="http://diepresse.com/home/ausland/eu/5179406/Die-Keimzelle-einer-EUArmee">fordert er</a> &#8218;eine gemeinsame europäische Verteidigung „bis hin zum Ziel der Errichtung einer europäischen Armee“&#8216; &#8211; womit dann nicht sonderlich fernliegend ist, dass Juncker eine EU-Armee will, um damit weitere Staaten der Region wie seinerzeit Jugoslawien anzugreifen und sie in der Folge unter das Brüsseler Joch zu zwingen. Für solch ein Vorhaben bräuchte es natürlich viel Geld für Militär.</p>
<p>Bei der SPD, deren Vize-Kanzler Steinmeier die 2%-Regel 2014 mit abgenickt hatte, ist demgegenüber einige Monate vor der Bundestagswahl unterdessen wieder die traditionelle Phase des Links-Blinkens angebrochen. So hat etwa der frisch gebackene SPD-Außenminister Sigmar Gabriel seine Kabinettskollegin Ursula Flintenuschi von der Leyen wegen ihrer Unterstützung der 2%-Regel <a href="https://www.tagesschau.de/leyen-gabriel-nato-101.html">als &#8222;naiv&#8220; bezeichnet</a>. Und der vom EU-Politbürokraten zum SPD-Kandidaten gewandelte Martin Schulz soll sich gestern bei seiner Krönungsmesse &#8222;gegen Steuersenkungen&#8220; ausgesprochen haben, und dazu <a href="http://www.huffingtonpost.de/2017/03/19/schulz-spd-parteitag_n_15467134.html">gesagt haben</a>, dass die Union dazu auch noch die Militärausgaben erhöhen will, ganz so als ob die SPD das nicht wollen würde. </p>
<p>Sollte die SPD im Wahlkampf damit werben, dass sie Trumps 2%-Regel ablehnt, während die Union sie befürwortet, könnte das noch ein spannender Wahlkampf werden. Das Problem ist bloß, dass damit dann lange nicht klar ist, dass die SPD sich im Falle eines Wahlsieges anschließend noch daran erinnert. Links blinken und rechts abbiegen ist schließlich seit Jahrzehnten so etwas wie das inoffizielle Parteimotto der SPD. Den aberwitzigen Aufrüstungsplänen des deutschen Regimes muss aber, im Interesse des Friedens, dringendst ein dicker Strich durch die Rechnung gemacht werden. Einfach mal die Militärausgaben in der Erwartung zu verdoppeln, dass sich die dazu passenden Kriege dann schon finden werden, ist richtig gefährlich.</p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Advertisements</span>
				        <div id="crt-401676031" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-401676031');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-401676031",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-401676031'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});
					g.__ATA.initAd({sectionId:114160, width:300, height:250});}})(window);
			</script>
				</div>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-25389" class="share-twitter sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2017/03/20/2/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2017/03/20/2/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2017/03/20/2/?share=reddit" target="_blank" title="Klick, um auf Reddit zu teilen"><span>Reddit</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-25389" class="share-facebook sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2017/03/20/2/?share=facebook" target="_blank" title="Auf Facebook teilen"><span>Facebook</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2017/03/20/2/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2017/03/20/2/?share=email" target="_blank" title="Click to email"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links">Verschlagwortet mit <a href="https://nocheinparteibuch.wordpress.com/tag/angela-merkel/" rel="tag">Angela Merkel</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/bundestagswahl-2017/" rel="tag">Bundestagswahl 2017</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/bundeswehr/" rel="tag">Bundeswehr</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/cdu/" rel="tag">CDU</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/deutschland/" rel="tag">Deutschland</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/donald-trump/" rel="tag">Donald Trump</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/eu/" rel="tag">EU</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/jean-claude-juncker/" rel="tag">Jean-Claude Juncker</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/martin-schulz/" rel="tag">Martin Schulz</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/militar/" rel="tag">Militär</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/sigmar-gabriel/" rel="tag">Sigmar Gabriel</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/spd/" rel="tag">SPD</a></span><span class="comments-link"><a href="https://nocheinparteibuch.wordpress.com/2017/03/20/2/#respond">Hinterlasse einen Kommentar</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

						<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitrags-Navigation</h1>
		<div class="nav-links">
			<a href="https://nocheinparteibuch.wordpress.com/2017/03/18/terroristen-verlassen-homser-vorstadt-waer/" rel="prev"><span class="meta-nav">Previous Post</span>Terroristen verlassen Homser Vorstadt&nbsp;Waer</a>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
					
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Bitte kurzfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/20/2/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://nocheinparteibuch.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="b54c37435b" /><input type="hidden" name="_wp_http_referer" value="/2017/03/20/2/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier Deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier Deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fnocheinparteibuch.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='25389' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="85b932375f" /></p>
<input type="hidden" name="genseq" value="1489982585" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="114"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

				
			</main><!-- #main -->
		</div><!-- #primary -->


		<div id="secondary" class="widget-area" role="complementary">
		<aside id="text-3" class="widget widget_text"><h2 class="widget-title">Das alte Parteibuch-Blog ist Geschichte</h2>			<div class="textwidget">Hier ist nun ein Parteibuch Zweitblog</div>
		</aside><aside id="image-3" class="widget widget_image"><h2 class="widget-title">Nicht zu Vergessendes</h2><div style="overflow:hidden;"><figure style="width: 160px" class="wp-caption aligncenter"><a href="https://nocheinparteibuch.wordpress.com/2013/10/04/der-zionismus-seine-theorien-aussichten-und-wirkungen/"><img src="https://nocheinparteibuch.files.wordpress.com/2014/05/zionismus1.jpg?w=160&amp;h=268" alt="Zionismus, 1913" title="Der Zionismus, seine Theorien, Aussichten und Wirkungen " width="160" height="268" /></a><figcaption class="wp-caption-text">Rabbi Felix Goldmann, 1913</figcaption></figure></div>
</aside><aside id="linkcat-25051" class="widget widget_links"><h2 class="widget-title">Dieses Blog</h2>
	<ul class='xoxo blogroll'>
<li><a href="https://nocheinparteibuch.wordpress.com/about/">About</a></li>
<li><a href="http://www.everyayah.com/data/Minshawy_Mujawwad_192kbps/005056.mp3" title="Ein Zitat oder auch eine Widmung – mit freundlichen Grüßen an die “Plakatkünstler” im zionistischen NSU-Förderverein BfV">Zitat</a></li>

	</ul>
</aside>
<aside id="linkcat-309370937" class="widget widget_links"><h2 class="widget-title">Und noch</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://buskeismus.de/">Buskeismus</a></li>
<li><a href="http://web.archive.org/web/20111216192834/http://www.lurusa-gross.com/">Lurusa Gross</a></li>
<li><a href="https://web.archive.org/web/20080116113349/http://rotglut.org/nachrichten.php">Rotglut</a></li>

	</ul>
</aside>
<aside id="linkcat-49380305" class="widget widget_links"><h2 class="widget-title">Zweit-Links</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://web.archive.org/web/20101020052619/http://www.mein-parteibuch.com/?" title="Mirror vom Parteibuch">Parteibuch @ Archive.org</a></li>
<li><a href="http://web.archive.org/web/20101025201621/http://www.mein-parteibuch.com/wiki/Hauptseite" title="Mirror vom Parteibuch Wiki">Parteibuch Wiki @ Archive.org</a></li>

	</ul>
</aside>
<aside id="text-4" class="widget widget_text"><h2 class="widget-title">Nachrichten</h2>			<div class="textwidget"></div>
		</aside><aside id="rss-4" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://net-news-global.net/rss/rssfeed.xml" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.net-news-global.de" title="">Net News Global</a></h2><ul><li><a class='rsswidget' href='https://nocheinparteibuch.wordpress.com/2017/03/20/2/' title=''>2%</a></li><li><a class='rsswidget' href='http://www.rationalgalerie.de/home/halleluja-trump-fuer-nato.html' title=''>Ohne Titel</a></li><li><a class='rsswidget' href='https://www.jungewelt.de/artikel/306986.das-land-wurde-mit-gewalt-enteignet.html%20' title=''>Ohne Titel</a></li><li><a class='rsswidget' href='http://unsere-zeit.de/de/4911/theorie_geschichte/5025/Zwischen-Februar-und-Oktober.htm' title='Lenins klare Strategie und bewegliche Taktik '>Zwischen Februar und Oktober</a></li><li><a class='rsswidget' href='https://www.hintergrund.de/wirtschaft/wirtschaft-inland/gefaehrlich-praezise/' title='Neue Verfahren drohen den Widerstand gegen die Gentechnologie auszuhebeln '>Ohne Titel</a></li><li><a class='rsswidget' href='http://unsere-zeit.de/de/4911/internationale_politik/4983/Die-permanente-Regierung.htm' title=''>Die permanente Regierung</a></li><li><a class='rsswidget' href='https://www.heise.de/tp/features/Wir-sind-muede-vom-Krieg-3650656.html' title=''>Ohne Titel</a></li><li><a class='rsswidget' href='https://www.heise.de/tp/features/Gute-Populisten-schlechte-Populisten-3658324.html' title=''>Gute Populisten - schlechte Populisten </a></li><li><a class='rsswidget' href='https://www.heise.de/tp/features/Japan-will-mit-Robotern-Arbeitskraeftemangel-auf-Baustellen-ausgleichen-3657162.html' title=''>Ohne Titel</a></li><li><a class='rsswidget' href='https://cooptv.wordpress.com/2017/03/20/neue-enthuellung-nsa-dokumente-belegen-ueberwachung-der-gesamten-trump-familie-ueber-den-zeitraum-von-8-jahren/' title=''>Ohne Titel</a></li></ul></aside><aside id="rss-16" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://linkezeitung.de/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://linkezeitung.de" title="Alle Macht den Räten">Linke Zeitung</a></h2><ul><li><a class='rsswidget' href='https://linkezeitung.de/2017/03/19/an-die-menschen-in-kuba-bereitet-washington-einen-sanften-putsch-vor-die-kooptation1-von-kubanischen-intellektuellen/' title='von Prof. Michel Chossudovsky – http://freiesicht.org Folgender Artikel erschien am 6. März’17 bei globalresarch.ca und richtet sich an die Menschen in Kuba, ist aber für alle von uns, die sich um den Fortbestand des Sozialismus in Kuba, den Erhalt der Errungenschaften der kubanischen Revolution sorgen, interessant. An die Menschen in Kuba: Die Kubanische Re [&hellip;]'>An die Menschen in Kuba: Bereitet Washington einen „sanften Putsch“ vor? Die Kooptation(1) von kubanischen Intellektuellen</a></li><li><a class='rsswidget' href='https://linkezeitung.de/2017/03/19/wie-leben/' title='von Peter Schaber ; Foto: Willi Effenberger – http://lowerclassmag.com Ohne den Aufstand gegen die „vom Feind entwickelte Welt der Sozialisation, Beziehungen, Gefühle und Triebe“ wird es auch in den kapitalistischen Metropolen keine revolutionäre Bewegung geben. Als ich mich vor ein, zwei Jahren mit einem alten Freund traf, den ich für einen der klügsten Mar [&hellip;]'>Wie leben?</a></li><li><a class='rsswidget' href='https://linkezeitung.de/2017/03/19/trump-fordert-kohle-fuer-krieg-von-deutschland/' title='von Wilfried Kahrs – https://qpress.de Vasallen-Versailles: So lange ist es noch gar nicht her, da haben wir gerade mal die letzten Schulden aus dem Ersten Weltkrieg berippelt. Man war das damals eine Party, noch so richtig mit Kaiser und Kanonen für Volk und Vaterland. Nun, über die Ursachen reden wir besser nicht. Einfach unvergleichlich. Immerhin … Weiter [&hellip;]'>Trump fordert „Kohle für Krieg“ von Deutschland</a></li><li><a class='rsswidget' href='https://linkezeitung.de/2017/03/19/zinserhoehung-fed-wirft-trump-den-fehdehandschuh-hin/' title='von http://www.konjunktion.info Janet Yellen – Bildquelle: Wikipedia / United States Federal Reserve Seit der nach wie vor existenten Finanzkrise 2008 wird unser Geld- und Wirtschaftssystem mittels „Stimulimaßnahmen“ künstlich am Leben erhalten. Dabei wurden Gesetzesbrüche begangen, (nachträglich) Regeländerungen vorgenommen und Unmengen an billigem Geld ins [&hellip;]'>Zinserhöhung: Fed wirft Trump den Fehdehandschuh hin</a></li><li><a class='rsswidget' href='https://linkezeitung.de/2017/03/18/us-haushalt-trump-will-krieg-durch-sozialkuerzungen-finanzieren/' title='von Patrick Martin – http://www.wsws.org Der Haushaltsplan, den die Trump-Regierung am 16. März vorgelegt hat, ist eine Blaupause für die soziale Konterrevolution. Die Ausgaben für Militär und Polizeistaat werden massiv erhöht, während Sozialprogramme gleichzeitig um bis zu dreißig Prozent gekürzt und Dutzende Behörden gänzlich abgeschafft werden. Das Dokume [&hellip;]'>US-Haushalt: Trump will Krieg durch Sozialkürzungen finanzieren</a></li></ul></aside><aside id="rss-15" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://urs1798.wordpress.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://urs1798.wordpress.com" title="Kunstfreiheit, ein wichtiges Gut!">Urs1798</a></h2><ul><li><a class='rsswidget' href='https://urs1798.wordpress.com/2017/03/18/palmyra-iv-tadmur-syrien-syria-painting-gemaelde-israel-impression-art-ausstellung-exibition/' title='Fortsetzung IV.   Gemälde über Tadmur/Palmyra Teil I.: #Palmyra – #Tadmur #Syrien #Syria #Painting #Gemälde Eindrücke #Impression #Art #Ausstellung #Exibition Teil II:#Palmyra II. #Tadmur #Syrien #Syria #Painting #Gemälde Eindrücke #Impression #Art #Ausstellung #Exibition Teil III: https://urs17982.wordpress.com/2017/03/13/palmyra-ii-tadmur-syrien-syria-pain [&hellip;]'>#Palmyra IV. #Tadmur #Syrien #Syria #Painting #Gemälde #Israel #Impression #Art #Ausstellung #Exibition</a></li><li><a class='rsswidget' href='https://urs1798.wordpress.com/2017/03/13/palmyra-iii-tadmur-syrien-syria-painting-gemaelde-kaigniffke-impression-art-ausstellung-exibition/' title='Gemälde über Tadmur/Palmyra Teil I.: #Palmyra – #Tadmur #Syrien #Syria #Painting #Gemälde Eindrücke #Impression #Art #Ausstellung #Exibition Teil II:#Palmyra II. #Tadmur #Syrien #Syria #Painting #Gemälde Eindrücke #Impression #Art #Ausstellung #Exibition Entstehung- Entwicklungschritte- Finish offen. Maße 230 cm x 100 cm Acryl-Kreide Mischtechnik Das Laden d [&hellip;]'>#Palmyra III. #Tadmur #Syrien #Syria #Painting #Gemälde #KaiGniffke… #Impression #Art #Ausstellung #Exibition</a></li><li><a class='rsswidget' href='https://urs1798.wordpress.com/2017/03/12/palmyra-ii-tadmur-syrien-syria-painting-gemaelde-eindruecke-impression-art-ausstellung-exibition/' title='Gemälde über Tadmur/Palmyra Teil I.: #Palmyra – #Tadmur #Syrien #Syria #Painting #Gemälde Eindrücke #Impression #Art #Ausstellung #Exibition Entstehung- Entwicklungschritte- Finish offen. Maße 230 cm x 100 cm Acryl-Kreide Mischtechnik Das Laden dauert eine Weile… Zum Vergrößern der Bilder die Links in neuem Tab öffen   Weitere Entwicklungsschritte … wird for [&hellip;]'>#Palmyra II. #Tadmur #Syrien #Syria #Painting #Gemälde Eindrücke #Impression #Art #Ausstellung #Exibition</a></li><li><a class='rsswidget' href='https://urs1798.wordpress.com/2017/03/11/bilder-einer-geplanten-ausstellung-ausschnitte-exibition-syrien-artwork-syria/' title='Hadi Al Abdallah Terrorist in Kafranbel Idlibhttps://urs17982.files.wordpress.com/2016/02/p1090485.jpg?w=640 Quelle: Bilder einer geplanten Ausstellung – Ausschnitte… #Exibition #Syrien #Artwork #Syria'>Bilder einer geplanten Ausstellung – Ausschnitte… #Exibition #Syrien #Artwork #Syria</a></li><li><a class='rsswidget' href='https://urs1798.wordpress.com/2017/03/10/palmyra-tadmur-syrien-syria-painting-gemaelde-eindruecke-impression-art-ausstellung-exibition/' title='  Update: „33 people killed, 100 others injured in two terrorist blasts in Damascus city“ https://www.almasdarnews.com/article/40-civilians-killed-deadliest-bombing-syrias-capital-year/ Das Ziel der Faschisten waren hauptsächlich schiitische Pilger, alles Zivilisten: Gemälde über Tadmur/Palmyra Entstehung- Entwicklungschritte- Finish offen. Maße 230 cm x 100 [&hellip;]'>#Palmyra – #Tadmur #Syrien #Syria #Painting #Gemälde Eindrücke #Impression #Art #Ausstellung #Exibition</a></li></ul></aside><aside id="rss-2" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://de.sputniknews.com/export/rss2/index.xml" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://de.sputniknews.com" title="Sputnik ist ein bedeutendes neues Medienlabel mit multimedialem Angebot rund um den Globus. Sputnik positioniert sich als ein Anbieter alternativer Nachrichteninhalte und Radioberichterstattung . Wir bieten ein umfassendes Bild der Welt mit vielfältigen Sichtweisen und Standpunkten - Sputnik, keiner sagt mehr">Sputnik</a></h2><ul><li><a class='rsswidget' href='https://de.sputniknews.com/sport/20170319314948835-schilaeufer-macht-aufnahmen-von-eigenem-sturz/' title='Der russische Schiläufer Iwan Malachow hat während der Meisterschaft „Freeride World Tour“ in Österreich seinen eigenen gefährlichen Sturz aufgenommen. Das Video hat er in seinem YouTube Account veröffentlicht.'>Schiläufer macht Aufnahmen von eigenem gefährlichen Sturz - VIDEO</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/panorama/20170319314948619-kongress-verschwoerung-beweise/' title='Für eine Verschwörung des US-Präsidenten Donald Trump mit Russland liegen dem US-Kongress keine Beweise vor. Das bestätigte auch der Chef des Ermittlungsausschusses des Repräsentantenhauses, Devin Nunes, in einem Interview mit dem Sender Fox News.'>US-Kongress hat keine Beweise für „Verschwörung“ Trumps mit Moskau</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/panorama/20170319314948517-saddam-hussein-findet-keinen-job/' title='Der indische Namensvetter des irakischen Ex-Staatsoberhauptes Saddam Hussein geht vor Gericht, um  seinen Namen ändern zu dürfen, denn er kann angeblich seines Namens wegen keinen Job finden, teilte das Nachrichtenportal Hindustan Times am Sonntag mit.'>Saddam Hussein findet keinen Job</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/gesellschaft/20170319314948192-russischer-kraftsportler-bewegt-hafenkran/' title='Der Meister des russischen Fernen Ostens in Powerlifting und Schwerathletik Iwan Sawkin hat einen 312 Tonnen schweren Hafenkran im russischen Küstendorf Liwadija im Osten des Landes bewegt.'>Russischer Kraftsportler bewegt 312 Tonnen schweren Hafenkran – VIDEO</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/panorama/20170319314948279-paris-protest-polizeigewalt/' title='Tausende Menschen sind auf die Pariser Straßen gegangen, um an Protesten gegen die Polizeigewalt teilzunehmen.'>Paris: Tausende protestieren gegen Polizeigewalt – VIDEO</a></li></ul></aside><aside id="rss-8" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://amerika21.de/feed" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://amerika21.de/feed" title="">amerika21</a></h2><ul><li><a class='rsswidget' href='https://amerika21.de/2017/03/172180/farc-humanitaere-situation' title='Nur zehn Prozent der Einrichtungen in den Übergangslagern fertig gestellt. Basisversorgung nicht gesichert. Regierung verzögert Freilassung von GefangenenBogotá. Einen Monat nach dem Beginn ihrer Demobilisierung hat sich die Situation der rund 6.900 Mitglieder der Revolutionären Streitkräfte Kolumbiens (Farc) in den Übergangslagern kaum verbessert. Auch für [&hellip;]'>Farc-Mitglieder weiterhin in schwieriger humanitärer Lage</a></li><li><a class='rsswidget' href='https://amerika21.de/2017/03/172188/chile-colonia-dignidad-opfer' title='Santiago de Chile. Die Nachfolgeunternehmen der deutschen Sektensiedlung Colonia Dignidad im Süden von Chile müssen rund 1,5 Millionen Euro an eine Gruppe von Chilenen bezahlen, die Anfang der neunziger Jahre in der Deutschensiedlung sexuell missbraucht wurden. Das beschloss die erste Kammer des chilenischen Obersten Gerichtshofs einstimmig. ... weiterlesen [&hellip;]'>Nachfolger der Colonia Dignidad in Chile müssen Opfer entschädigen</a></li><li><a class='rsswidget' href='https://amerika21.de/2017/03/172221/exxon-venezuela-icsid' title='Washington. Das Schiedsgericht der Weltbank hat seine Entscheidung von 2014 widerrufen, die Venezuela zur Zahlung von 1,4 Milliarden US-Dollar für die Verstaatlichung von Ölförderstätten des US-amerikanischen Erdölkonzerns Exxon verpflichtet hatte. ... weiterlesen auf amerika21.de. Nachricht | Venezuela | Politik | Wirtschaft'>Schiedsgericht der Weltbank widerruft Schuldansprüche von Exxon gegenüber Venezuela</a></li><li><a class='rsswidget' href='https://amerika21.de/analyse/172160/wahl-ecuador-moreno-lasso' title='Ohne Zweifel würde eine Lasso-Regierung eine regressive &quot;Anpassung&quot; vorantreiben ‒ mit politischen Rückschritten und sozialer Repression Ecuador ist mit seinem derzeitigen Wahlprozess das neue Schlachtfeld eines Medienkrieges, der seit 15 Jahren mit dem Ziel geführt wird, in unserer Region wieder neoliberale Regierungen und Wirtschaftspolitiken ein [&hellip;]'>Ecuador: Nein, es ist nicht egal, ob Lenín Moreno oder Guillermo Lasso regiert</a></li><li><a class='rsswidget' href='https://amerika21.de/2017/03/172111/korrupte-landbehoerde-venezuela' title='Caracas. Das Nationale Landinstitut Venezuelas (INTI) untersucht die Fälle von Vertreibungen hunderter Familien im Bundesstaat Barinas, die dort Ländereien besetzt hatten. Auf Anweisung der lokalen INTI-Vertreterin, Ingrid Gil Guzmán, waren 868 Menschen von Sicherheitskräften gewaltsam geräumt worden. ... weiterlesen auf amerika21.de. Nachricht | Venezuela | [&hellip;]'>Gewaltsame Vertreibung von Bauern in Venezuela, Korruption in Landbehörde</a></li></ul></aside><aside id="rss-14" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://deutsch.rt.com/feeds/news/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://deutsch.rt.com" title="RT Deutsch">RT Deutsch</a></h2><ul><li><a class='rsswidget' href='https://deutsch.rt.com/newsticker/47900-attentat-gegen-kunst-mann-zerschneidet-thomas-gainsboroughs-gemaelde/' title='Das wertlose Gemälde „Der Morgenspaziergang“ aus dem Pinsel des englischen Malers Thomas Gainsborough ist schwer beschädigt. Am Samstag schnitt ein Mann ins Bild zwei lange Schrammen ein. Der Vandalismus passierte in der Londoner National Gallery im Beisein von Dutzenden Kunstliebhabern. Museumswärter und Besucher fesselten schnell den Täter und übergaben ih [&hellip;]'>Attentat gegen Kunst: Mann zerschneidet Thomas Gainsboroughs Gemälde</a></li><li><a class='rsswidget' href='https://deutsch.rt.com/newsticker/47897-kompaktlader-tanzt-harlem-shake-in-sankt-petersburg/' title='Ein Autofahrer hat in Sankt Petersburg ein ungewöhnliches Ballett mitten auf der Straße gefilmt. Der Hauptprotagonist war ein Kompaktlader, der in der Nähe des Mariinski-Theaters plötzlich das „Tanzrad“ schwang. Der ausgelassene Tanz der Baumaschine war jedoch alles andere als harmlos. Nach Angaben des Webportals Russikje Dorogi (auf Deutsch „Russische Straß [&hellip;]'>Verrückte Technik: Kompaktlader tanzt Harlem Shake in Sankt Petersburg [VIDEO]</a></li><li><a class='rsswidget' href='https://deutsch.rt.com/newsticker/47899-geheimdienstausschuss-im-repraesentantenhaus-sieht-keine-beweise-fuer-deal-zwischen-trump-und-putin/' title='Der Leiter des Geheimdienstausschusses im US-Repräsentantenhaus, Devin Nunes, hat gegenüber dem Fernsehsender Fox News bekanntgegeben, dass es keine Zeugnisse für einen Deal zwischen dem Umfeld von Donald Trump und dem Kreml gebe. Am 20. März werden im Kongress Anhörungen stattfinden, bei denen eine angebliche Einmischung Moskaus in die US-Präsidentschaftswa [&hellip;]'>Geheimdienstausschuss im US-Repräsentantenhaus sieht keine Beweise für Deal zwischen Trump und Putin</a></li><li><a class='rsswidget' href='https://deutsch.rt.com/newsticker/47898-recep-tayyip-erdogan-wirft-angela-merkel-nazi-methoden-vor/' title='Der türkische Staatschef Recep Tayyip Erdoğan hat der deutschen Bundeskanzlerin Angela Merkel „Nazi-Methoden“ vorgeworfen, berichtet Focus Online. Am Sonntag richtete sich der türkische Politiker in einer vom Fernsehen übertragenen Rede an Angela Merkel und sagte buchstäblich: „Du benutzt gerade Nazi-Methoden“. Zuvor hatte Recep Tayyip Erdoğan nur den Behörd [&hellip;]'>Recep Tayyip Erdoğan wirft Angela Merkel „Nazi-Methoden“ vor</a></li><li><a class='rsswidget' href='https://deutsch.rt.com/newsticker/47895-israel-droht-syrien-mit-vernichtung-von-fla-systemen/' title='Israels Verteidigungsminister Avigdor Lieberman hat am Sonntag Syrien gedroht, dessen Flugabwehrsysteme zu vernichten, sollte die Armee von Baschar al-Assad israelische Kampfflugzeuge unter Beschuss nehmen. „Nächstes Mal, wenn die Syrer ihre Fla-Systeme gegen unsere Flugzeuge einsetzen werden, werden wir sie ohne Zögerung zerstören“, erklärte der Politiker. [&hellip;]'>Israel droht Syrien mit Vernichtung von Fla-Systemen</a></li></ul></aside>	</div><!-- #secondary -->
	
</div><!-- .content-wrapper -->

	</div><!-- #content -->

	

	<div id="tertiary" class="footer-widget-area" role="complementary">
		<div class="footer-widget-wrapper clear">
							<div class="footer-widget">
					<aside id="rss-11" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://www.herald.co.zw/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.herald.co.zw" title="Zimbabwe&#039;s largest daily newspaper">The Herald</a></h2><ul><li><a class='rsswidget' href='http://www.herald.co.zw/govt-loses-80k-as-youths-skip-to-sa/' title='Pamela Shumba:Bulawayo Bureau THE majority of youths in Tsholotsho who received loans from Government to start income generating projects skipped the country and headed to South Africa resulting in only $7 000 being repaid from the $87 000 that was disbursed.Matabeleland North provincial head in the Ministry of Youth, Indigenisation and Economic Empowerment [&hellip;]'>Govt loses $80k as youths skip to SA</a></li><li><a class='rsswidget' href='http://www.herald.co.zw/tbs-will-spur-economy-rbz/' title='Golden Sibanda Senior Business Reporter THE Reserve Bank of Zimbabwe says the $2 billion Treasury Bills issued by Government, including for clearing its debts, will help boost economic recovery and improve liquidity for holders of the securities. The RBZ governor Dr John Mangudya dismissed sentiment from certain quarters that the issuance of the financial in [&hellip;]'>TBs will spur  economy — RBZ</a></li><li><a class='rsswidget' href='http://www.herald.co.zw/rbz-reassures-tobacco-farmers/' title='Zvamaida Murwira:Senior Reporter The Reserve Bank of Zimbabwe (RBZ) yesterday said it had moved in to address bottlenecks that arose last week, that saw some tobacco farmers withdrawing $300 instead of $1 000 per initial sale as announced by a tripartite agreement among stakeholders.In an interview, central bank Governor Dr John Mangudya said they had...'>RBZ reassures tobacco farmers</a></li><li><a class='rsswidget' href='http://www.herald.co.zw/editorial-comment-thumbs-up-to-zimsec-relief-for-parents/' title='Parents and guardians of students writing Ordinary and Advanced Level examinations under the Zimbabwe School Examinations Council (zimsec) are breathing a sigh of relief, following the announcement by the examinations body to extend the registration dates to April 21, as we report elsewhere in this issue. Considering the prevailing liquidity crunch, if schoo [&hellip;]'>Editorial Comment: Thumbs up to Zimsec, relief for parents</a></li><li><a class='rsswidget' href='http://www.herald.co.zw/guvamombe-decries-magistrates-shortage/' title='Fungai Lupande Court Reporter Chief magistrate Mr Mishrod Guvamombe last Friday bemoaned the critical shortage of magistrates in the country and urged Treasury to lift the job freeze. Speaking at the swearing-in of three magistrates at the Harare Magistrates’ Courts, Mr Guvamombe said the Judicial Service Commission (JSC) could not recruit due to the job fre [&hellip;]'>Guvamombe decries magistrates’ shortage</a></li></ul></aside><aside id="rss-13" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://www.sabanews.net/en/rss.php" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.sabanews.net" title="Yemen News Agency (Saba)">SabaNews</a></h2><ul><li><a class='rsswidget' href='http://www.sabanews.net/ar/news459515.htm' title=''>FM meets UN official 	 </a></li><li><a class='rsswidget' href='http://www.sabanews.net/ar/news459505.htm' title='SANA&#039;A, March 19 (Saba) - Leader of the Yemeni Revolution, Sayyed Abdul Malik al-Houthi on Sunday praised the legendary steadfastness of the Yemeni women against two-year US-Saudi aggression.'>Sayyed Abdul Malik al-Houthi praises steadfastness of Yemeni women against US-Saudi aggression	 </a></li><li><a class='rsswidget' href='http://www.sabanews.net/ar/news459504.htm' title='SANA&#039;A, March 19 (Saba) - Security agencies and popular forces seized a national forged currency in Bani al-Harith district of the capital Sana&#039;a, a security official told Saba on Sunday.'>Security seizes forged currency in Sana&#039;a	 </a></li><li><a class='rsswidget' href='http://www.sabanews.net/ar/news459485.htm' title=''> FM holds Int&#039;l community responsibility to stop Saudi violations on Yemen	 </a></li><li><a class='rsswidget' href='http://www.sabanews.net/ar/news459475.htm' title='BAIDHA, March 19 (Saba) - Police in cooperation with popular forces dismantled an explosive device in al-qurashyah district of Baidha province, a security official told Saba on Sunday.'>Police dismantles bomb in Baidha 	 </a></li></ul></aside><aside id="rss-9" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://www.strategic-culture.org/rss.html" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.strategic-culture.org/" title="">Strategic Culture</a></h2><ul><li><a class='rsswidget' href='http://www.strategic-culture.org/news/2017/03/19/dutch-election-results-far-right-populism-still-rise-europe.html' title='Those who support the idea of globalism and strive for closer European integration believe the results of the Dutch election indicate the tide has been stemmed, with Eurosceptics and «populist» forces on the defensive. The buck stops here. This is the end of domino effect. The reshaping of Europe has been prevented. The pro-NATO, pro-EU establishment elites [&hellip;]'>Dutch Election Results: &quot;Far Right Populism&quot; Still on the Rise in Europe</a></li><li><a class='rsswidget' href='http://www.strategic-culture.org/news/2017/03/19/kagans-back-wars-follow.html' title=' 	The neocon royalty Kagans are counting on Democrats and liberals to be the foot soldiers in the new neocon campaign to push Republicans and President Trump into more “regime change” wars, reports Robert Parry. '>The Kagans Are Back; Wars to Follow</a></li><li><a class='rsswidget' href='http://www.strategic-culture.org/news/2017/03/19/impending-destruction-united-kingdom.html' title='So the die is cast. With the passage of the EU Notification of Withdrawal Bill sailing through Parliament, the triggering of Article 50 is now only weeks away. Some commentators talk of other Parliaments abroad merely being a rubber stamp. Well, with the passage of the UK Government of Theresa May&#039;s Brexit Bill, un-amended and with only a couple of week [&hellip;]'>The Impending Destruction of the United Kingdom</a></li><li><a class='rsswidget' href='http://www.strategic-culture.org/news/2017/03/19/trump-deserves-chance-deal-with-russia-over-syria.html' title='President Donald Trump has received the first formal pushback to his desire, stated on the campaign trail, to explore the possibility of working with Russia to combat Islamic extremist movements in the Middle East. An initial review completed by the Pentagon, and circulating among his senior national-security team, apparently recommends that the United State [&hellip;]'>Trump Deserves a Chance to Deal with Russia over Syria</a></li><li><a class='rsswidget' href='http://www.strategic-culture.org/news/2017/03/18/america-first-or-saudi-arabia-first.html' title=' 	Saudi Arabia is testing President Trump’s “America First” promise by demanding U.S. alignment with Saudi interests in the Mideast, a betrayal that Trump should reject, says 9/11 widow Kristen Breitweiser in a letter to the President. '>America First or Saudi Arabia First?</a></li></ul></aside>				</div><!-- .footer-widget -->
			
							<div class="footer-widget">
					<aside id="rss-6" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://english.almanar.com.lb/rss/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://english.almanar.com.lb" title="">المنار</a></h2><ul><li><a class='rsswidget' href='http://english.almanar.com.lb/216548' title='Hundreds of people took to streets in central Beirut on Sunday against proposed tax rises that the Lebanese parliament is considering to fund a new wage increase for public employees. Carrying placards and banners, more than a thousand protesters flocked to Riad Al-Solh square, chanting “We will not pay” and waving Lebanese flags. Scores of ...'>Hundreds Protest in Downtown Beirut against Tax Hike</a></li><li><a class='rsswidget' href='http://english.almanar.com.lb/216493' title='Yemen’s Ansarullah fighters and their allies in the army have fired a long-range ballistic missile at an airbase in the Saudi capital Riyadh, marking the second such attack on the city, a report says. The missile of Borkan-2 type accurately struck King Salman Air Base on Saturday, Arabic-language al-Masirah television network reported. In a statement ...'>Yemeni Ballistic Missile Strikes Air Base in Saudi Capital</a></li><li><a class='rsswidget' href='http://english.almanar.com.lb/216471' title='Iraqi Prime Minister Haider al-Abadi left for Washington on Sunday to meet President Donald Trump as his forces press an assault to recapture west Mosul from ISIS. The premier’s office said Abadi would also meet Vice President Mike Pence and Secretary of State Rex Tillerson, without giving specific dates. On Wednesday, the prime minister is ...'>Iraq Premier Visits US as Forces Press anti-ISIL Assault</a></li><li><a class='rsswidget' href='http://english.almanar.com.lb/216427' title='Iranian ambassador and permanent representative to the United Nations said on Sunday that the Islamic Republic together with Russia and Turkey will spare no efforts to safeguard a ceasefire in Syria agreed last December. Gholamali Khoshroo called on the United Nations Security Council to register Iran’s statement on the peaceful settlement of the Syria crisi [&hellip;]'>Iran Spares No Effort to Safeguard Ceasefire in Syria: Envoy</a></li><li><a class='rsswidget' href='http://english.almanar.com.lb/216383' title=''>North Korea ‘tests new high-thrust rocket engine’</a></li></ul></aside><aside id="rss-10" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://sana.sy/en/?feed=rss2" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://sana.sy/en" title="S A N A">SANA</a></h2><ul><li><a class='rsswidget' href='http://sana.sy/en/?p=102514' title='Homs, SANA-150 persons from al-Wa’er neighborhood in Homs had their status settled according to amnesty decree No. 15 for 2016 and in light of the reconciliation agreement reached last Monday. SANA reporter said that 150 persons turned themselves in to the competent authorities and their cases were settled according to amnesty decree no. 15. Over ...'>150 persons from al-Wa’er neighborhood in Homs have their status settled according to amnesty decree No. 15</a></li><li><a class='rsswidget' href='http://sana.sy/en/?p=102508' title='Damascus, SANA – Under the title “Generations”, the Syrian National Symphony Orchestra held a classical music concert at Opera Theatre in Dar al-Assad for Culture and Arts. The musicians played several musical compositions touching the hearts of audiences who were delighted with the Orchestra’s world-class performance and the purity of harmony. In the second [&hellip;]'>Musical concert brings together veteran and young musicians at Opera House in Damascus</a></li><li><a class='rsswidget' href='http://sana.sy/en/?p=102504' title='Damascus, SANA-Health Minister Nizar Yazigi affirmed on Sunday the importance of lifting the unilateral conceive economic sanctions imposed on Syrian people, particularly the health sector. Meeting members of an Italian visiting delegation, the minister briefed them on the damages that have affected the health establishments in all Syrian provinces by attack [&hellip;]'>Health Minister meets Italian delegation</a></li><li><a class='rsswidget' href='http://sana.sy/en/?p=102500' title='Prague, SANA-Bayan Jumah of Syria’s national swimming team achieved on Sunday a gold medal in the 50 m freestyle event at the Grand Prix championship which is held in Czech Republic. Jumah got the first place after she finished the race at 26.80 seconds beating some of the best swimmers in the world. On Saturday, ...'>Swimmer Bayan Jumah gets gold medal at Grand Prix championship in Czech</a></li><li><a class='rsswidget' href='http://sana.sy/en/?p=102497' title='Damascus, SANA – The Ministry of Economy and Foreign Trade in cooperation with the General Establishment for Exhibitions and International Markets held on Sunday a press conference for the representatives of a number of companies, ambassadors, diplomats and businessmen to address the preparations that have been taken for holding the 59th edition of Damascus [&hellip;]'>Press conference on preparations for 59th edition of Damascus International Fair</a></li></ul></aside><aside id="rss-12" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://dan-news.info/feed" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://dan-news.info" title="Донецкое Агентство Новостей">ДАН &#8211; Донецкое агентство новостей</a></h2><ul><li><a class='rsswidget' href='https://dan-news.info/culture-ru/doneckij-ansambl-akvareli-pervym-v-dnr-podtverdil-zvanie-narodnogo-kollektiva.html' title='Донецк, 19 мар – корр. ДАН. Большой авторский концерт в столице Донецкой Народной Республики дал сегодня хореографический ансамбль «Акварели» Дворца детского и юношеского творчества Донецка. Как сообщает корреспондент ДАН, этим он первым в ДНР подтвердил свое звание «Народного художественного коллектива». «Такое решение приняла созданная в 2017 году Минобрна [&hellip;]'>Донецкий ансамбль «Акварели» первым в ДНР подтвердил звание народного коллектива</a></li><li><a class='rsswidget' href='https://dan-news.info/obschestvo/energosnabzhenie-trex-sel-k-yugo-zapadu-ot-donecka-vosstanovleno-vlasti.html' title='Донецк, 19 мар – ДАН. Энергоснабжение сел Луганское, Сигнальное, а также поселка Еленовка к юго-западу от Донецка, нарушенное в результате обстрелов со стороны украинских силовиков, восстановлено. Об этом сегодня ДАН сообщил глава администрации Петровского района Максим Жуковский. «Работы по восстановлению энергоснабжения завершены, все 15 трансформаторных п [&hellip;]'>Энергоснабжение трех сел к юго-западу от Донецка восстановлено – власти</a></li><li><a class='rsswidget' href='https://dan-news.info/defence/ukrainskie-siloviki-obstrelyali-14-naselennyx-punktov-dnr-povrezhdeno-chetyre-doma-basurin.html' title='Донецк, 19 мар – ДАН. Обстановка в Донецкой Народной Республике остается без изменений. Об этом сегодня сообщил заместитель командующего оперативным командование Эдуарад Басурин. «Всего обстрелам со стороны ВСУ подверглось 14 населенных пунктов Республики, по которым применялось тяжелая артиллерия (калибрами 152-мм и 122-мм), танки, минометы (калибрами 120-м [&hellip;]'>Украинские силовики обстреляли 14 населенных пунктов ДНР, повреждено четыре дома</a></li><li><a class='rsswidget' href='https://dan-news.info/defence/mirnaya-zhitelnica-poluchila-ranenie-v-xode-obstrelov-yasinovatoj-basurin.html' title='Донецк, 19 мар – ДАН. Мирная жительница села Лозовое Ясиноватского района получила пулевое ранение в результате обстрелов со стороны украинских силовиков. Об этом сегодня заявил заместитель командующего оперативным командованием ДНР Эдуард Басурин. «Пулевое ранение в собственном огороде получила жительница села Лозовое, 1950 года рождения, проживающая по адр [&hellip;]'>Мирная жительница получила ранение в ходе обстрелов Ясиноватой – Басурин</a></li><li><a class='rsswidget' href='https://dan-news.info/politics/glava-dnr-poblagodaril-rabotnikov-zhkx-za-geroizm-pri-ispolnenii-professionalnogo-dolga.html' title='&quot;Благодаря вам на улицах наших городов чистота и порядок&quot;, - отметил он'>Захарченко поблагодарил работников ЖКХ за героизм при исполнении профессионального долга</a></li></ul></aside>				</div><!-- .footer-widget -->
			
							<div class="footer-widget">
					<aside id="rss-17" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://www.telesurtv.net/english/rss/RssHome.html" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.telesurtv.net" title="La Señal Informativa de América Latina">teleSUR</a></h2><ul><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/Coup-Not-Over-Lula-Rousseff-Lead-1000s-in-Brazil-Rally-20170319-0020.html' title='The former presidents attended an inauguration of transfer project of a local river to deliver water to four dry northeastern states.'>&#039;Coup Not Over&#039;: Lula, Rousseff Lead 1000s in Brazil Rally</a></li><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/French-Police-Fire-Tear-Gas-in-March-Against-Police-Brutality-20170319-0018.html' title='In October 2015, the march for justice and equality only gathered half of the protesters participating today —about 3,000.'>French Police Fire Tear Gas in March Against Police Brutality</a></li><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/Another-Mexican-Journalist-Murdered-in-Front-of-His-Family-20170319-0017.html' title='Ricardo Monlui Cabrera was killed in the Mexican state of Veracruz which is considered to be the most dangerous area for journalists in the Latin America.'>Another Mexican Journalist Murdered in Front of His Family</a></li><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/Africa-Trade-Summit-in-US-Had-Zero-Africans-After-Visas-Denied-20170319-0016.html' title='&quot;This year it was 100 percent. Every delegation,” organizer Mary Flowers told the media.'>Africa Trade Summit in US Had Zero Africans After Visas Denied</a></li><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/Over-72-Die-in-Peru-Floods-Latin-America-Expresses-Solidarity-20170319-0015.html' title='The vast majority of people affected by extreme weather are poor, including many who built makeshift homes on floodplains.'>Over 72 Die in Peru Floods, Latin America Expresses Solidarity</a></li></ul></aside><aside id="rss-5" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://parstoday.com/de/rss" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://parstoday.com/de" title="Parstoday German bietet Nachrichten, Radio Sendungen und vieles mehr aus Iran.">Parstoday</a></h2><ul><li><a class='rsswidget' href='http://parstoday.com/de/news/world-i25034%20' title='Mogadischu(IribNews/ParsToday)- Die Regierung in Mogadischu macht die Saudi-arabisch-geführte arabische Kriegskoalition für die Tötung von 42 somalischen Staatsbürger in den Gewässern vom Jemen verantwortlich und fordert Untersuchungen.'>Somalia macht Saudi-Arabien für Tötung seiner Bürger verantwortlich</a></li><li><a class='rsswidget' href='http://parstoday.com/de/news/middle_east-i25032%20' title='Tripolis(IRNA)- Der Sprecher der libyschen Armee, Ahmed al-Masmari, hat der Türkei offziell Unterstützung vom Terrirismus in seinem Land vorgeworfen.'>Libysche Armee wirft Ankara Terrorismus-Unterstützung vor</a></li><li><a class='rsswidget' href='http://parstoday.com/de/news/middle_east-i25030%20' title='Bagdad(IRNA/ParsToday)- Iraks Ministerpräsident, Haidar al-Abadi, will  bei seinem bevorstehenden Besuch in Washington die Kooperationen im Wirtschafts-, und Sicherheitsbereich zum Hauptanliegen machen.'>Al-Abadi will in Washington über Zusammenarbeit im Wirtschafts-, und Sicherheitsbereich sprechen</a></li><li><a class='rsswidget' href='http://parstoday.com/de/news/germany-i25028%20' title='Berlin(DPA/ISNA/ParsToday)- Deutschlands Bundesverteidigungsministerin  Ursula von der Leyen hat Äußerungen von US-Präsident Donald Trump widersprochen, wonach Deutschland der Nato und den USA noch riesige Summen im Bereich Verteidigung schuldet.'>Bundesverteidigungsministerin von der Leyen weist Trumps Vorwürfe zurück</a></li><li><a class='rsswidget' href='http://parstoday.com/de/news/germany-i25026%20' title='Berlin(IRNA/ParsToday)- Der frühere Bundesaußenminister, Frank-Walter Steinmeier, ist seit Sonntag,  null Uhr, Bundespräsident der Bundesrepublik Deutschland. '>Deutschland: Frank-Walter Steinmeier seit Mitternacht offiziell Bundespräsident</a></li></ul></aside><aside id="rss-18" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://de.southfront.org/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://de.southfront.org" title="">Southfront</a></h2><ul><li><a class='rsswidget' href='https://de.southfront.org/kriegsbericht-syrien-17-marz-2017-is-defensive-in-syrien-zerbricht/' title='Wenn Ihnen unsere Inhalte und Ansatz gefällt, bitte unterstützen Sie das Projekt. Unsere Arbeit wäre ohne Ihre Hilfe nicht möglich:... The post Kriegsbericht Syrien- 17. März 2017: IS-Defensive in Syrien zerbricht appeared first on . '>Kriegsbericht Syrien- 17. März 2017: IS-Defensive in Syrien zerbricht</a></li><li><a class='rsswidget' href='https://de.southfront.org/reste-der-israelischen-arrow-3-raketen-die-verwendet-wurden-um-syrische-anti-luft-raketen-abzufangen-fliegen-auf-jordanien-fotos-video/' title='Video und Fotos zeigen die Reste der israelischen Arrow-3-Raketen, eingesetzt um syrische Anti-Luft-Raketen die gegen israelische Kampfjets gestartet wurden abzufangen.... The post Reste der israelischen Arrow-3 Raketen die verwendet wurden um syrische Anti-Luft-Raketen abzufangen fliegen auf Jordanien (Fotos, Video) appeared first on . '>Reste der israelischen Arrow-3 Raketen die verwendet wurden um syrische Anti-Luft-Raketen abzufangen fliegen auf Jordanien (Fotos, Video)</a></li><li><a class='rsswidget' href='https://de.southfront.org/das-syrische-militar-hat-nach-luftschlagen-auf-ziele-in-syrien-einen-israelischen-kampfjet-abgeschossen/' title='Die syrischen Luftverteidigungskräfte beschossen israelische Kampfjets bei ihrem Rückflug, nachdem sie Luftanschläge auf syrischem Boden ausgeführt hatten. Kampfjets der israelischen... The post Das syrische Militär hat nach Luftschlägen auf Ziele in Syrien israelische Kampfjets beschossen appeared first on . '>Das syrische Militär hat nach Luftschlägen auf Ziele in Syrien israelische Kampfjets beschossen</a></li><li><a class='rsswidget' href='https://de.southfront.org/militarische-slage-im-irak-am-17-marz-2017-kartenaktualisierung/' title='Diese Karte gibt einen allgemeinen Blick auf die militärische Lage im Irak am 17. März 2017. The post Militärische Lage im Irak am 17. März 2017 (Kartenaktualisierung) appeared first on . '>Militärische Lage im Irak am 17. März 2017 (Kartenaktualisierung)</a></li><li><a class='rsswidget' href='https://de.southfront.org/syrische-armee-neutralisiert-den-beruchtigten-is-kommandeur-der-an-der-zerstorung-historischer-denkmalern-in-palmyra-beteiligt-war/' title='Der berüchtigte IS-Militärkommandeur, Abud al-Hamed, wurde in Zusammenstößen mit der syrischen Armee in der Nähe der antiken Stadt Palmyra getötet,... The post Syrische Armee neutralisiert den berüchtigten IS Kommandeur der an der Zerstörung historischer Denkmälern in Palmyra beteiligt war appeared first on . '>Syrische Armee neutralisiert den berüchtigten IS Kommandeur der an der Zerstörung historischer Denkmälern in Palmyra beteiligt war</a></li></ul></aside>				</div><!-- .footer-widget -->
					</div><!-- .footer-widget-wrapper -->
	</div><!-- #tertiary -->


	<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_blog">Bloggen auf WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/nocheinparteibuch.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/nocheinparteibuch.wordpress.com\/wp-login.php?action=logout&_wpnonce=79a8696b02","homeURL":"https:\/\/nocheinparteibuch.wordpress.com\/","postID":"25389","gravDefault":"blank","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="6461878" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://nocheinparteibuch.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Ein Parteibuch" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="719ea60bb8" /><input type="hidden" name="_wp_http_referer" value="/2017/03/20/2/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/nocheinparteibuch.wordpress.com\/2017\/03\/20\/2\/":25389};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/03/20/2/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"6461878","siteName":"Ein Parteibuch","siteURL":"http:\/\/nocheinparteibuch.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/31fc46324c7a91fcd75e642be5b48c31?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/goran","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/nocheinparteibuch.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2017%2F03%2F20%2F2%2F","themeURL":"https:\/\/wordpress.com\/theme\/goran\/","xhrURL":"https:\/\/nocheinparteibuch.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"ed3ba7d1be","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"ce0b85786b\" \/>","referer":"https:\/\/nocheinparteibuch.wordpress.com\/2017\/03\/20\/2\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/nocheinparteibuch.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2017%2F03%2F20%2F2%2F","postID":"25389","shortlink":"http:\/\/wp.me\/sr71Q-2","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/nocheinparteibuch.wordpress.com\/25389","statsLink":"https:\/\/wordpress.com\/stats\/post\/25389\/nocheinparteibuch.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Goran","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 406 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/nocheinparteibuch.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2017%2F03%2F20%2F2%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/nocheinparteibuch.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"3ce841e3ec","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/nocheinparteibuch.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2017%2F03%2F20%2F2%2F","blog_id":"6461878","local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=6461878&v=wpcom&tz=1&user_id=0&subd=nocheinparteibuch","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNUFtuwzAMu9Act0ALbB/DzqLaSiLHr0l2ut5+TrFmwVAE+xJBU6Rofc3KpFgwFu1EW5zJYP7qnLzozVOoKvs6UBTtaULRnxUrjhCtR/4rLiOGJsn1otFSXHxloqw8xUn1yVRRPa0RFI2vtumbzKQQmoNizP7WBYo71kNiuHtHmGmAQulf6jvYqQe2xaoLsA4gBbkhlWZkpuXGldtzMMsti8OKnnWV/Ftvy7v2tXz7Gd1W9STLAKcq6LXDksFM6kHs7OQkRfUeiLWMwBSHx2xLH+H9eHp9Ox8Pp/PBfQMJJcp9'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "nocheinparteibuch.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'6461878','blog_tz':'1','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'6461878','v':'wpcom','tz':'1','user_id':'0','post':'25389','subd':'nocheinparteibuch'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUFEtSk81UFdzSnZobC8vN0g1LDkzJjRzNnkla0VhdWtNU3lyZnJKPy5sKzUxfjRpbUFxP0U2VTVrb2NQWUQ1RzBoVmEzJlUxL3dNdlpJZk0sNUFKUWFbaWNkRjBtXUFsVi9VNXBUb2U5XUt+cjI/SkRvUnJxazFBa2syTVRlM3EwMVpUbnFWdUxjTnYxSmV3Vy5UcFF1Jm9saVVILWNKLmxUUFRBSmhvaDk2ZjgsLl9RV04tTG8sVl00aWZnelEzQ2s9K0V3TmhWLmk/'}]);
_stq.push([ 'clickTrackerInit', '6461878', '25389' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 3.032 seconds
	107276 bytes batcached for 300 seconds
-->
