<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Syrische Armee rückt weiter gen Al Bab vor | Ein Parteibuch</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://nocheinparteibuch.wordpress.com/xmlrpc.php">

<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Ein Parteibuch &raquo; Feed" href="https://nocheinparteibuch.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ein Parteibuch &raquo; Kommentar-Feed" href="https://nocheinparteibuch.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ein Parteibuch &raquo; Syrische Armee rückt weiter gen Al Bab&nbsp;vor Kommentar-Feed" href="https://nocheinparteibuch.wordpress.com/2017/02/07/syrische-armee-rueckt-weiter-gen-al-bab-vor/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9Ue1SAyEMfCEx1o+O/nB8FuAipU0IQ3LT6dvL9aajtsofZhd2swmBY3VRimEx4NlVmlMuCscahZ1yJjxdsfuoegd/2ygfUGGPVn08uDO7kQeS9J0jbfKTQiIJnkalG5I3nFwVtSs2skVp2O+5elsUjFP2SMhdNrJx3V5cC9z1cYYx6w+FUBuqun5yntnZrgcNfQkLttwf/oE33rUk1DlAkuYLqJ0IR7I+cYFc4qp0505XfYYitiZewLhXcSTRW5byi7hP8rmNl7dsvcMEXfWDLqYPft88v24fXt42T4/7L6aA92w=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='goran-noto-sans-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='goran-noto-serif-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='goran-droid-sans-mono-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans+Mono' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJx9j8EKwjAQRH/IuJa20Iv4LZsQk8hmN2S3FP9eBEVF6Glm4L3DwNZcELbIBpZjjQpt9ZCkI0PhAGp3im5rQeoxqB7gS6ira7SmwgoYrAh77J+2hzdRc1fC0kEz9sLpnXuWSihIjiTJ7/iTXlfyBInEIz2BSz0P0zLP4zKMp9sD+p1cIA==' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj+sKwjAMhV/IrHib+kN8ltrFkdqbTevQpzcD/aEOhUDIyZfDiRoSUDCudsjKSl0q5tuzNZZn6hcAnvqsCzaewgs2MRQMZWR9PJJDqIxZ96KJ0SlOcCly8cgs0MT2PRKFK+HwF7NYkjZnyMh0/3L1FZKrPQVWGZ080MGY4WOSq4Pfz1dtu14sd5utfQAruHB+'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nocheinparteibuch.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Russland steht zur Partnerschaft mit&nbsp;Iran' href='https://nocheinparteibuch.wordpress.com/2017/02/06/russland-steht-zur-partnerschaft-mit-iran/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://nocheinparteibuch.wordpress.com/2017/02/07/syrische-armee-rueckt-weiter-gen-al-bab-vor/" />
<link rel='shortlink' href='http://wp.me/pr71Q-6vn' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2017%2F02%2F07%2Fsyrische-armee-rueckt-weiter-gen-al-bab-vor%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2017%2F02%2F07%2Fsyrische-armee-rueckt-weiter-gen-al-bab-vor%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Syrische Armee rückt weiter gen Al Bab vor" />
<meta property="og:url" content="https://nocheinparteibuch.wordpress.com/2017/02/07/syrische-armee-rueckt-weiter-gen-al-bab-vor/" />
<meta property="og:description" content="Am heutigen Dienstag ist die syrische Armee weiter von Süden her auf die von ISIS-Terroristen beherrschte Großstadt Al Bab östlich der Metropole Aleppo vorgerückt." />
<meta property="article:published_time" content="2017-02-07T21:47:41+00:00" />
<meta property="article:modified_time" content="2017-02-07T21:49:51+00:00" />
<meta property="og:site_name" content="Ein Parteibuch" />
<meta property="og:image" content="https://pbs.twimg.com/media/C4FfIzMUMAAV2Ui.jpg:large" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image" content="https://pbs.twimg.com/media/C4Di7AdXUAErl4d.jpg:large?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/31fc46324c7a91fcd75e642be5b48c31?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/31fc46324c7a91fcd75e642be5b48c31?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/31fc46324c7a91fcd75e642be5b48c31?s=114" />
<link rel='openid.server' href='https://nocheinparteibuch.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://nocheinparteibuch.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://nocheinparteibuch.wordpress.com/osd.xml" title="Ein Parteibuch" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#e1dfdf" />
<meta name="application-name" content="Ein Parteibuch" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Noch ein Parteibuch" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://nocheinparteibuch.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/31fc46324c7a91fcd75e642be5b48c31?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name= WordPress.com Forum;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Syrische Armee rückt weiter gen Al Bab&nbsp;vor | Ein Parteibuch on WordPress.com" />
<meta name="description" content="Am heutigen Dienstag ist die syrische Armee weiter von Süden her auf die von ISIS-Terroristen beherrschte Großstadt Al Bab östlich der Metropole Aleppo vorgerückt. In der letzten Nacht hat die syrische Armee ein Dorf und eine Hügelstellung südöstlich von Al Bab eingenommen, womit der letzte Versorgungsweg der ISIS-Terroristen nach Al Bab nun unter Feuerkontrolle der&hellip;" />
	<style type="text/css">
			.site-title,
		.site-description {
			color: #000000;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url('https://nocheinparteibuch.files.wordpress.com/2014/05/costa_concordia1.jpg'); background-repeat: repeat; background-position: top left; background-attachment: scroll; }
</style>
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
		<script type="text/javascript">
		try { amznads.getAds("3033"); } catch(e) { /* ignore */ }
		</script>
		<script type="text/javascript">
		try {
			var a9_p = amznads.getKeys(),
			_ipw_custom = {
				wordAds: '0',
				adSafe: '1',
				domain: 'nocheinparteibuch.wordpress.com',
				pageURL: 'https://nocheinparteibuch.wordpress.com/2017/02/07/syrische-armee-rueckt-weiter-gen-al-bab-vor/'
			};
			if("undefined"!=typeof a9_p&&""!=a9_p&&null!==a9_p&&"[object Array]"===Object.prototype.toString.call(a9_p)){var a="",b=0,c=a9_p.length;a9_p.sort();for(var d=0;d<c;d++){a9_p[d-b]=a9_p[d-b].replace(/a1x6p/,"a160x600p");var e=a9_p[d-b].split("p");e[0]==a&&(a9_p.splice(d-b,1),b++);a=e[0]}_ipw_custom.amznPay=a9_p};document.close();
		} catch(e) {}
		</script> 		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript">
		jQuery(window).ready(function () {
			jQuery("a.wpa-about").text("Advertisements");
		});
		</script><link rel="amphtml" href="https://nocheinparteibuch.wordpress.com/2017/02/07/syrische-armee-rueckt-weiter-gen-al-bab-vor/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="single single-post postid-25009 single-format-standard custom-background mp6 customizer-styles-applied has-custom-background navigation-default sidebar-right highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		
		<div class="site-branding">
						<h1 class="site-title"><a href="https://nocheinparteibuch.wordpress.com/" rel="home">Ein Parteibuch</a></h1>
			<h2 class="site-description">Noch ein Parteibuch</h2>
		</div><!-- .site-branding -->

					<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle">Menü</button>
				<div class="menu-primary"><ul id="menu-menu-1" class="clear"><li id="menu-item-12370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12370"><a href="https://nocheinparteibuch.wordpress.com/">Startseite</a></li>
<li id="menu-item-12371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12371"><a href="https://nocheinparteibuch.wordpress.com/about/">About</a></li>
<li id="menu-item-12372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12372"><a href="https://nocheinparteibuch.wordpress.com/israel/">Israel</a></li>
<li id="menu-item-12654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12654"><a href="https://nocheinparteibuch.wordpress.com/rechtsstaat/">Rechtsstaat</a></li>
<li id="menu-item-12797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12797"><a href="https://nocheinparteibuch.wordpress.com/us-imperialismus/">US-Imperialismus</a></li>
<li id="menu-item-19043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19043"><a href="https://nocheinparteibuch.wordpress.com/mafia/">Mafia</a></li>
<li id="menu-item-19046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19046"><a href="https://nocheinparteibuch.wordpress.com/medien/">Medien</a></li>
<li id="menu-item-19051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19051"><a href="https://nocheinparteibuch.wordpress.com/deutschland/">Deutschland</a></li>
</ul></div>			</nav><!-- #site-navigation -->
			</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div class="content-wrapper clear">

		<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">

				
					
<article id="post-25009" class="post-25009 post type-post status-publish format-standard hentry category-uncategorized tag-al-bab tag-al-kaida tag-aleppo tag-amnesty-international tag-donald-trump tag-george-soros tag-isis tag-krieg tag-palmyra tag-propaganda tag-russland tag-syrien tag-tagesschau tag-terrorismus tag-usa">
	<header class="entry-header">
		<h1 class="entry-title">Syrische Armee rückt weiter gen Al Bab&nbsp;vor</h1>
		<div class="entry-meta">
			<span class="posted-on">Veröffentlicht am <a href="https://nocheinparteibuch.wordpress.com/2017/02/07/syrische-armee-rueckt-weiter-gen-al-bab-vor/" rel="bookmark"><time class="entry-date published" datetime="2017-02-07T22:47:41+00:00">7. Februar 2017</time><time class="updated" datetime="2017-02-07T22:49:51+00:00">7. Februar 2017</time></a></span><span class="byline"> von <span class="author vcard"><a class="url fn n" href="https://nocheinparteibuch.wordpress.com/author/einparteibuch/">einparteibuch</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	
	<div class="entry-content">
		<p>Am heutigen Dienstag ist die syrische Armee weiter von Süden her auf die von ISIS-Terroristen beherrschte Großstadt <a href="https://nocheinparteibuch.wordpress.com/2017/02/04/syrische-armee-rueckt-von-sueden-gen-al-bab-vor/">Al Bab</a> östlich der Metropole Aleppo vorgerückt.</p>
<p><span id="more-25009"></span>In der letzten Nacht hat die syrische Armee ein Dorf und eine Hügelstellung südöstlich von Al Bab eingenommen, womit der letzte Versorgungsweg der ISIS-Terroristen nach Al Bab nun unter Feuerkontrolle der syrischen Armee liegt.</p>
<p><a href="https://twitter.com/MIG29_/status/828911875882631172" title="Lagekarte Al Bab - 7.2.2017 vormittags"><img src="https://pbs.twimg.com/media/C4Di7AdXUAErl4d.jpg:large" style="max-width:100%;" /></a></p>
<p>Wie am Nachmittag <a href="https://twitter.com/Syria_Protector/status/828997914550743040">berichtet</a> wurde, hat die syrische Armee dann auch noch die rund fünf Kilometer südlich von Al Bab gelegene Ortschaft Birat Al Bab eingenommen. </p>
<p><a href="https://twitter.com/Syria_Hezb_Iran/status/829048413585031171" title="Lagekarte Al Bab - 7.2.2017 abends"><img src="https://pbs.twimg.com/media/C4FfIzMUMAAV2Ui.jpg:large" style="max-width:100%;" /></a></p>
<p>Wie die syrische Nachrichtenagentur SANA heute <a href="http://sana.sy/en/?p=99694">berichtete</a>, hat die syrische Armee auch an anderen Fronten kleinere Fortschritte im Kampf gegen die Terrorgruppe ISIS erzielt. So hat die syrische Armee etwa den Jabbul-See einige Kilometer weiter südlich von Al Bab und etwas mehr Gelände westlich von Palmyra wieder zurück unter die Kontrolle der Armee gebracht. In der Provinz Idlib erlitt unterdessen die Terrorgruppe Al Kaida einen Rückschlag dadurch, dass ein weiterer ihrer Anführer dort <a href="https://www.almasdarnews.com/article/unknown-airstrike-kills-elite-nusras-squad-leader-idlib/">durch eine Drohne eliminiert wurde</a>.</p>
<p>Die internationalen Unterstützer von ISIS und Al Kaida versuchen, derweil, die Niederlagen der Terroristen auf dem Boden durch die verstärkte Verbreitung von zusammengelogener Greuelpropaganda gegen die syrische Regierung zu kompensieren. So hat die <a href="https://de.sott.net/article/28109-Typisch-fur-Amnesty-International-Vorwurf-gegen-Assad-wegen-angeblicher-Massenhinrichtungen">unter anderem vom berüchtigten Milliardär George Soros finanzierte</a> britische <a href="https://timhayward.wordpress.com/2017/01/23/amnesty-internationals-war-crimes-in-syria/">Propagandaorganisation &#8222;Amnesty International&#8220;</a> in der Nacht zum heutigen Dienstag <a href="http://www.moonofalabama.org/2017/02/amnesty-report-hearsay.html">Fake News zum Schüren von Hass auf und Kriegsstimmung gegen die syrische Regierung verbreitet</a>, die dann von den Massenmedien der zionistisch-wahhabitsichen Achse Terrors, darunter die deutsche Tagesschau, weiterverbreitet wurde. Dass die Freunde von Al Kaida damit ihr Ziel erreichen, die US-Regierung dazu zu bewegen, den mit Al Kaida als Speerspitze geführten Terrorkrieg gegen Syrien fortzusetzen, darf unterdessen bezweifelt werden. Der neugewählte US-Präsident Donald Trump hatte schließlich schon im Wahlkampf klargemacht, dass er weder die Terrorgruppe Al Kaida noch ihren Unterstützer George Soros und seine zahlreichen Lügenorganisationen leiden kann.</p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<a class="wpa-about" href="https://en.support.wordpress.com/about-these-ads/" rel="nofollow"></a>
				        <div id="crt-488849802" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-488849802');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-488849802",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-488849802'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
				<div class="u">
					<script type='text/javascript'>
					(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});}})(window);
					</script>
				</div>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-25009" class="share-twitter sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2017/02/07/syrische-armee-rueckt-weiter-gen-al-bab-vor/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2017/02/07/syrische-armee-rueckt-weiter-gen-al-bab-vor/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2017/02/07/syrische-armee-rueckt-weiter-gen-al-bab-vor/?share=reddit" target="_blank" title="Klick, um auf Reddit zu teilen"><span>Reddit</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-25009" class="share-facebook sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2017/02/07/syrische-armee-rueckt-weiter-gen-al-bab-vor/?share=facebook" target="_blank" title="Auf Facebook teilen"><span>Facebook</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2017/02/07/syrische-armee-rueckt-weiter-gen-al-bab-vor/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://nocheinparteibuch.wordpress.com/2017/02/07/syrische-armee-rueckt-weiter-gen-al-bab-vor/?share=email" target="_blank" title="Click to email"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links">Getaggt mit <a href="https://nocheinparteibuch.wordpress.com/tag/al-bab/" rel="tag">Al Bab</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/al-kaida/" rel="tag">Al Kaida</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/aleppo/" rel="tag">Aleppo</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/amnesty-international/" rel="tag">Amnesty International</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/donald-trump/" rel="tag">Donald Trump</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/george-soros/" rel="tag">George Soros</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/isis/" rel="tag">ISIS</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/krieg/" rel="tag">Krieg</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/palmyra/" rel="tag">Palmyra</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/propaganda/" rel="tag">Propaganda</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/russland/" rel="tag">Russland</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/syrien/" rel="tag">Syrien</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/tagesschau/" rel="tag">Tagesschau</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/terrorismus/" rel="tag">Terrorismus</a>, <a href="https://nocheinparteibuch.wordpress.com/tag/usa/" rel="tag">USA</a></span><span class="comments-link"><a href="https://nocheinparteibuch.wordpress.com/2017/02/07/syrische-armee-rueckt-weiter-gen-al-bab-vor/#respond">Hinterlasse einen Kommentar</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

						<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitrags-Navigation</h1>
		<div class="nav-links">
			<a href="https://nocheinparteibuch.wordpress.com/2017/02/06/russland-steht-zur-partnerschaft-mit-iran/" rel="prev"><span class="meta-nav">Previous Post</span>Russland steht zur Partnerschaft mit&nbsp;Iran</a>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
					
<div id="comments" class="comments-area">

	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Bitte kurzfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/07/syrische-armee-rueckt-weiter-gen-al-bab-vor/#respond" style="display:none;">Antwort abbrechen</a></small></h3>				<form action="https://nocheinparteibuch.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="67636f765b" /><input type="hidden" name="_wp_http_referer" value="/2017/02/07/syrische-armee-rueckt-weiter-gen-al-bab-vor/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier Deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier Deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fnocheinparteibuch.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='25009' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f5b372fa6c" /></p>
<input type="hidden" name="genseq" value="1486504953" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="21"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>
</div><!-- #comments -->

				
			</main><!-- #main -->
		</div><!-- #primary -->


		<div id="secondary" class="widget-area" role="complementary">
		<aside id="text-3" class="widget widget_text"><h2 class="widget-title">Das alte Parteibuch-Blog ist Geschichte</h2>			<div class="textwidget">Hier ist nun ein Parteibuch Zweitblog</div>
		</aside><aside id="image-3" class="widget widget_image"><h2 class="widget-title">Nicht zu Vergessendes</h2><div style="overflow:hidden;"><figure style="width: 160px" class="wp-caption aligncenter"><a href="https://nocheinparteibuch.wordpress.com/2013/10/04/der-zionismus-seine-theorien-aussichten-und-wirkungen/"><img src="https://nocheinparteibuch.files.wordpress.com/2014/05/zionismus1.jpg?w=160&amp;h=268" alt="Zionismus, 1913" title="Der Zionismus, seine Theorien, Aussichten und Wirkungen " width="160" height="268" /></a><figcaption class="wp-caption-text">Rabbi Felix Goldmann, 1913</figcaption></figure></div>
</aside><aside id="linkcat-25051" class="widget widget_links"><h2 class="widget-title">Dieses Blog</h2>
	<ul class='xoxo blogroll'>
<li><a href="https://nocheinparteibuch.wordpress.com/about/">About</a></li>
<li><a href="http://www.everyayah.com/data/Minshawy_Mujawwad_192kbps/005056.mp3" title="Ein Zitat oder auch eine Widmung – mit freundlichen Grüßen an die “Plakatkünstler” im zionistischen NSU-Förderverein BfV">Zitat</a></li>

	</ul>
</aside>
<aside id="linkcat-309370937" class="widget widget_links"><h2 class="widget-title">Und noch</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://buskeismus.de/">Buskeismus</a></li>
<li><a href="http://web.archive.org/web/20111216192834/http://www.lurusa-gross.com/">Lurusa Gross</a></li>
<li><a href="https://web.archive.org/web/20080116113349/http://rotglut.org/nachrichten.php">Rotglut</a></li>

	</ul>
</aside>
<aside id="linkcat-49380305" class="widget widget_links"><h2 class="widget-title">Zweit-Links</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://web.archive.org/web/20101020052619/http://www.mein-parteibuch.com/?" title="Mirror vom Parteibuch">Parteibuch @ Archive.org</a></li>
<li><a href="http://web.archive.org/web/20101025201621/http://www.mein-parteibuch.com/wiki/Hauptseite" title="Mirror vom Parteibuch Wiki">Parteibuch Wiki @ Archive.org</a></li>

	</ul>
</aside>
<aside id="text-4" class="widget widget_text"><h2 class="widget-title">Nachrichten</h2>			<div class="textwidget"></div>
		</aside><aside id="rss-4" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://net-news-global.net/rss/rssfeed.xml" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.net-news-global.de" title="">Net News Global</a></h2><ul><li><a class='rsswidget' href='http://antikrieg.com/aktuell/2017_02_07_imperium.htm' title=''>Ohne Titel</a></li><li><a class='rsswidget' href='http://presstv.ir/Detail/2017/02/07/509555/US-intelligence-agencies-Europe-Russia-hack' title='US intelligence agencies are working with European governments to prevent the kind of Russian cyber attacks that were allegedly carried out to influence the 2016 US presidential election, a new report says.'>US shares election-hacking information with Europe: Report</a></li><li><a class='rsswidget' href='http://presstv.ir/Detail/2017/02/07/509565/Moise-Haiti-crisis' title='Jovenel Moise has been sworn in as Haiti`s new president, which brings an end to an protracted electoral crisis and political turmoil that had created a power vacuum in the impoverished Caribbean country.'>Moise sworn in as Haiti`s new president after long-running crisis</a></li><li><a class='rsswidget' href='http://presstv.ir/Detail/2017/02/07/509534/US-2016-trade-deficit-highest-since-2012' title='The annual deficit for goods and services stood at $502.3 billion in 2016, up 0.4 percent compared to 2015 but 6.4 percent below the 2012 trade gap.'>US trade deficit expands to highest level in 4 years</a></li><li><a class='rsswidget' href='http://presstv.ir/Detail/2017/02/07/509546/Afghanitan-Russia-Trump-Daesh-security-Lavrov-Rabbani-Moscow-Taliban' title=''>Russia stresses stronger security cooperation with Afghanistan</a></li><li><a class='rsswidget' href='http://presstv.ir/Detail/2017/02/07/509491/Iran-Leader-Iranian-people-respond-Trump-anniversary-of-Revolution' title=''>Ali Khamenei: Iran says No to Trump fearmongering</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/panorama/20170207314424818-fox-news-moderator-kreml-reaktion/' title=''>Ohne Titel</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/politik/20170207314426638-ukraine-neuer-maidan-steht-fest-medien-nennen-datum/' title=''>Ohne Titel</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/politik/20170207314426186-putin-spricht-mit-merkel-ueber-eskalation-in-ukraine/' title=''>Ohne Titel</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/politik/20170207314435672-simbabwe-usa/' title=''>Ohne Titel</a></li></ul></aside><aside id="rss-16" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://linkezeitung.de/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://linkezeitung.de" title="Alle Macht den Räten">Linke Zeitung</a></h2><ul><li><a class='rsswidget' href='https://linkezeitung.de/2017/02/07/russland-steht-zur-partnerschaft-mit-iran/' title='von https://nocheinparteibuch.wordpress.com Während Israels Machthaber Benjamin Netanjahu versucht, seine kaputte Platte vom ach-so-bösen Iran wiederaufzulegen, verteidigt Russland Iran öffentlich als Teil einer gemeinsamen Anti-Terror-Front. Interessant dürfte es werden, zu sehen, wie der neue US-Präsident Trump und seine Regierung mit diesem russisch-israe [&hellip;]'>Russland steht zur Partnerschaft mit Iran</a></li><li><a class='rsswidget' href='https://linkezeitung.de/2017/02/07/ein-nachtrag-zum-thema-soziale-ungleichheit-und-pseudolinke-politik/' title='von Eric London und David North – http://www.wsws.org In einem Artikel über den Zusammenhang zwischen der Vermögensverteilung in den Vereinigten Staaten und der Politik der Pseudolinken zitierte die World Socialist Web Site vor Kurzem aus einer Studie der Universität Berkeley, die im Dezember 2016 veröffentlicht wurde. Darin geht es um die Kluft zwischen den [&hellip;]'>Ein Nachtrag zum Thema soziale Ungleichheit und pseudolinke Politik</a></li><li><a class='rsswidget' href='https://linkezeitung.de/2017/02/07/die-medienberichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/' title='von Wierd Duk – http://www.antikrieg.com Bild: Pater Daniel  © Sjoerd Mouissie Der flämische Pater Daniël Maes (78) lebt in Syrien in dem aus dem sechsten Jahrhundert stammenden Kloster Mar Yakub in der Stadt Qara 90 km nördlich der Hauptstadt Damaskus. Pater Daniel war ein Zeuge des „Bürgerkriegs,“ und laut ihm sind die westlichen Berichte über … Weiterlese [&hellip;]'>‘Die Medienberichterstattung über Syrien ist die größte Lüge unserer Zeit’</a></li><li><a class='rsswidget' href='https://linkezeitung.de/2017/02/07/ukraine-alles-zufall/' title='von Rüdiger Rauls – https://ruedigerraulsblog.wordpress.com/ In der Ostukraine wird wieder gekämpft. Es stellt sich die Frage, ob dieser Konflikt von sich aus wieder auflebt oder ob er wieder zum Leben erweckt wurde. Seltsamerweise wird gerade zum Treffen zwischen dem ukrainischen Präsidenten mit Kanzlerin Merkel wieder verstärkt in den Medien über militäris [&hellip;]'>Ukraine: Alles Zufall?</a></li><li><a class='rsswidget' href='https://linkezeitung.de/2017/02/06/koennte-trumps-politik-in-der-ukraine-zum-krieg-mit-russland-fuehren/' title='von Stephen Lendman – https://einarschlereth.blogspot.de Bild: Es wurden 3481 Geschosse abgeschossen und 28 Ortschaften lagen unter Feuer. “ ] Die Bemerkungen von Nikki Haley klangen, als wäre die neocon Samantha Power nie rausgeflogen. In ihrer Jungfernrede als US-Gesandte in der Ukraine hieß es, dass die Vereinigten Staaten an der Seite der Ukraine stünden [&hellip;]'>Könnte Trumps Politik in der Ukraine zum Krieg mit Russland führen?</a></li></ul></aside><aside id="rss-15" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://urs1798.wordpress.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://urs1798.wordpress.com" title="Kunstfreiheit, ein wichtiges Gut!">Urs1798</a></h2><ul><li><a class='rsswidget' href='https://urs1798.wordpress.com/2017/01/31/wasserversorgung-von-damaskus-kommt-graduell-zurueck/' title='Das war ein hartes Stück Arbeit. Nach über vier Wochen Unterbrechung gibt es in Damaskus inzwischen wieder etwas Wasser aus dem Wadi Barada und, wie SANA berichtet, ist es nur noch eine Frage der Z… Quelle: Wasserversorgung von Damaskus kommt graduell zurück'>Wasserversorgung von Damaskus kommt graduell zurück</a></li><li><a class='rsswidget' href='https://urs1798.wordpress.com/2017/01/30/bilder-2017/' title='Ausstellungsräume sowie Sponsoren gesucht von klein bis riesengroß. Ausstellungsräume  für bis zu 600 Gemälden, aus mehr als 30 Jahren Arbeit zusammengestellt… Licht und Schatten……   Ausstellungsräume sowie Sponsoren und Helfer gesucht von klein bis riesengroß. Ausstellungsräume benötigt für bis zu 600 Gemälden, aus mehr als 30 Jahren Arbeit zusammengestellt [&hellip;]'>Bilder 2017 Exibition Kunst Artwork Ausstellung Impressionen</a></li><li><a class='rsswidget' href='https://urs1798.wordpress.com/2017/01/30/eingesammeltes-syrien-das-barada-tal-wurde-vom-terrorismus-befreit-die-wasserversorgung-fuer-millionen-von-menschen-wird-repariertmedien-und-propaganda/' title='Eingesammeltes. WADI BARADA Update zu Wadi Barada und der Ayn Fijeh-Quelle folgt noch nach. Inzwischen hat die Armee die Quelle befreit, die Reparaturarbeiten an der Wasserversorgung für Millionen von Menschen wurden bereits begonnen. Nach schweren Kämpfen und weiteren Verhandlungen haben die Terroristen aufgegeben und werden je nach „Wunsch“ in die Provinz [&hellip;]'>Eingesammeltes Syrien- Das Barada-Tal wurde vom Terrorismus befreit, die Wasserversorgung für Millionen von Menschen wird repariertMedien und Propaganda</a></li><li><a class='rsswidget' href='https://urs1798.wordpress.com/2017/01/22/trump-geht-zur-cia-um-da-ueber-den-medienkrieg-gegen-ihn-zu-reden/' title='An seinem ersten vollen Arbeitstag ist der neue US-Präsident Donald Trump zur CIA gegangen, um dort vor einigen Hundert Mitarbeitern über den Medienkrieg gegen ihn zu reden. Quelle: Trump geht zur CIA um da über den Medienkrieg gegen ihn zu reden'>Trump geht zur CIA um da über den Medienkrieg gegen ihn zu reden</a></li><li><a class='rsswidget' href='https://urs1798.wordpress.com/2017/01/22/staatssender-ard-beschimpft-us-praesident-als-demagogen/' title='Der staatliche deutsche Propagandasender ARD hat den Präsidenten des deutschen NATO-Verbündeten USA heute auf seiner mit Zwangsgebühren finanzierten Webseite Tagesschau als „Demagogen“ … Quelle: Staatssender ARD beschimpft US-Präsident als Demagogen'>Staatssender ARD beschimpft US-Präsident als Demagogen</a></li></ul></aside><aside id="rss-2" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://de.sputniknews.com/export/rss2/index.xml" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://de.sputniknews.com" title="Sputnik ist ein bedeutendes neues Medienlabel mit multimedialem Angebot rund um den Globus. Sputnik positioniert sich als ein Anbieter alternativer Nachrichteninhalte und Radioberichterstattung . Wir bieten ein umfassendes Bild der Welt mit vielfältigen Sichtweisen und Standpunkten - Sputnik, keiner sagt mehr">Sputnik</a></h2><ul><li><a class='rsswidget' href='https://de.sputniknews.com/politik/20170207314436853-pentagon-russland-truppen-ukraine/' title='Die USA sehen keine starken Bewegungen der russischen Truppen entlang der Grenze zur Ukraine. Das erklärte der amtliche Pentagon-Sprecher Jeff Davis am Dienstag in Washington.'>Pentagon sieht keine starken Bewegungen russischer Truppen an ukrainischer Grenze</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/technik/20170207314436778-von-der-leyen-flugzeug-defekt/' title='Es soll ein Zeichen sein: Verteidigungsministerin Von der Leyen tritt zum ersten Mal eine Dienstreise mit einem A400M an - dem Transportflieger, der der Bundeswehr schon so viele Sorgen bereitet hat. Doch auch der Premierentrip nach Litauen missglückt, wie n-tv.de am Dienstag berichtete.'>Panne mit Transportflugzeug: Von der Leyens A400M bleibt liegen</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/politik/20170207314436440-s-400-uebung-kaliningrad/' title='Die russische Armee hat am Dienstag in der Ostsee-Exklave Kaliningrad für den Fall eines massierten Luftangriffs trainiert. Bei der Übung haben Fla-Raketensysteme vom Typ S-400 Triumph mehr als 30 anfliegende Übungsziele abgeschossen, teilte das Presseamt der Ostsee-Flotte mit.'>S-400-Übung: Russische Ostsee-Exklave wehrt &quot;massierten Luftangriff&quot; ab</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/politik/20170207314436304-usa-entziehen-parlamentsmitglied-dauervisum/' title='Laut dem Rada-Abgeordneten und Chef der Radikalen Partei der Ukraine, Oleh Ljaschko, haben die USA sein auf zehn Jahre befristetes Visum, das ihm vor einem Monat gewährt worden war, annulliert.'>USA entziehen ukrainischem Parlamentsmitglied Ljaschko Dauervisum</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/politik/20170207314436376-usa-atomdoktrin-revision-generalstabschef-luftwaffe/' title='Die Vereinigten Staaten von Amerika wollen ihre Doktrin zum Einsatz von Atomwaffen revidieren. Das teilte der Generalstabschef der US-Luftwaffe, General David Goldfein, am Dienstag mit.'>General: USA wollen Doktrin von Atomwaffeneinsatz revidieren</a></li></ul></aside><aside id="rss-8" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://amerika21.de/feed" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://amerika21.de/feed" title="">amerika21</a></h2><ul><li><a class='rsswidget' href='https://amerika21.de/2017/02/169614/kolumbien-farc-demobilisierung-lager-frieden' title='Guerilleros sammeln sich in Lagern. Mangelhafte Vorbereitung seitens der Regierung. Wasser, Strom, sanitäre Einrichtungen und Unterkünfte fehlenBogotá. In Kolumbien haben sich die Mitglieder der Guerillaorganisation Farc fast vollständig in sogenannten Übergangszonen versammelt, wo sie nach Inkrafttreten des Friedensvertrags die Waffen abgeben und den ersten [&hellip;]'>Alle Farc-Kämpfer in Kolumbien in Übergangszonen</a></li><li><a class='rsswidget' href='https://amerika21.de/2017/02/169637/mexiko-bergbau-mafia' title='Mexiko-Stadt. Das mexikanische Netzwerk der von Bergbau Betroffenen (Rema) berichtet über die zunehmende Präsenz bewaffneter Gruppen im Bundesstaat Guerrero, die im Auftrag von Konzernen gegen die Bevölkerung vorgehen. ... weiterlesen auf amerika21.de. Nachricht | Mexiko | Menschenrechte | Wirtschaft'>Rema: Bergbauunternehmen in Mexiko arbeiten Hand in Hand mit bewaffneten Banden</a></li><li><a class='rsswidget' href='https://amerika21.de/2017/02/169543/kolumbien-venezuela-venacos' title='Bogotá/Caracas. Eine verbale Entgleisung des kolumbianischen Vizepräsidenten Germán Vargas Lleras während einer Rede in der Grenzregion Norte de Santander hat zu erneuten Spannungen mit Venezuela geführt. Nun hat Kolumbiens Präsident Juan Manuel Santos seinen Vertreter öffentlich zurechtgewiesen. ... weiterlesen auf amerika21.de. Nachricht | Kolumbien | Vene [&hellip;]'>&quot;Venecos&quot;: Erneute Spannungen zwischen Kolumbien und Venezuela</a></li><li><a class='rsswidget' href='https://amerika21.de/analyse/169669/jahr-grossen-mauer' title='Die Antwort auf die Große Mauer von Donald Trump wird der Bau tausender unterirdischer Tunnel sein, die wahrscheinlich gerade schon von den Parias dieser Erde gegraben werdenDas Jahr 2017 wird wohl als das Jahr der Großen Mauer in die Geschichte eingehen. Warum? Weil der neue Präsident der USA, Donald Trump, entschlossen ist, einen riesigen Schutzwall an der [&hellip;]'>Das Jahr der Großen Mauer</a></li><li><a class='rsswidget' href='https://amerika21.de/2017/02/169406/mercosur-eu-europa-freihandel' title='Nächste Verhandlungen im März, Abschluss erst 2018 realistisch. EU plant verstärkte PR-Arbeit, um Proteste zu verhindern. Paraguay drängt auf VertragBrüssel/Asunción. Die Europäische Union will bis Anfang März einen überarbeiteten Entwurf für ein Abkommen mit dem südamerikanischen Freihandelsverband Mercosur vorlegen. Ein entsprechender aktualisierter Vorsch [&hellip;]'>Mercosur und EU wollen Vertrag vorantreiben, PR-Kampagne gegen Proteste geplant</a></li></ul></aside><aside id="rss-14" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://deutsch.rt.com/feeds/news/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://deutsch.rt.com" title="RT Deutsch">RT Deutsch</a></h2><ul><li><a class='rsswidget' href='https://deutsch.rt.com/newsticker/46236-ukrainisches-parlament-will-deutschen-botschafter-boykottieren/' title='Die Chefin des Ausschusses für Außenbeziehungen bei der Werchowna Rada der Ukraine, Anna Gopko, hat das Parlament aufgerufen, den Botschafter Deutschlands, Ernst Reichel, mit einem Boykott zu belegen. Man solle auch den Empfang in der deutschen Botschaft anlässlich des Jahrestags der Aufnahme diplomatischer Beziehungen zwischen den beiden Ländern nicht besuc [&hellip;]'>Ukrainisches Parlament will deutschen Botschafter wegen seiner Erklärung über Donbass boykottieren</a></li><li><a class='rsswidget' href='https://deutsch.rt.com/europa/46235-frankreich-krawalle-nach-angeblicher-vergewaltigung/' title='Montagnacht sind in einer Pariser Vorstadt Krawalle ausgebrochen, nachdem behauptet wurde, dass ein Polizist angeblich einen jungen Mann sexuell angegriffen hat. Der 22-jährige behauptete, er wäre geschlagen und vergewaltigt worden, nachdem er von vier Polizisten wegen einer Ausweiskontrolle angehalten wurde. Es ist nicht der erste Fall von Unruhen in Frankr [&hellip;]'>Frankreich: Krawalle nach angeblicher Vergewaltigung durch Polizisten</a></li><li><a class='rsswidget' href='https://deutsch.rt.com/nordamerika/46233-usa-massenproteste-gegen-trumps-migrationspolitik/' title='Die Proteste gegen Donald Trumps Migrationsdekret gehen weiter - mittlerweile in den gesamten USA. 600 Colleges und Universitäten, darunter auch die New Yorker Universität, haben einen Brief an das Heimatschutzministerium unterzeichnet, der ihre Bedenken über das Dekret zum Ausdruck bringt. RT hat sich in die Zentren der Proteste begeben und mit einigen US-a [&hellip;]'>USA: Massenproteste gegen Trumps Migrationspolitik weiten sich aus</a></li><li><a class='rsswidget' href='https://deutsch.rt.com/international/46234-krieg-liegt-in-luft-iran-usa/' title='              Wenn man den aktuellen Überschriften der Presse Glauben schenken darf, befinden sich der Iran und die USA auf Konfrontationskurs. Die feindselige Rhetorik Trumps gegenüber Teheran scheint zu bestätigen, dass diese Annahme nicht aus der Luft gegriffen ist.          '>Drohende Eskalation - Iran und USA auf Konfrontationskurs</a></li><li><a class='rsswidget' href='https://deutsch.rt.com/newsticker/46232-ukrainische-behorden-nennen-bedingungen-fur-rentner/' title='Die Regierung der Ukraine wird den Einwohnern der selbst proklamierten Volksrepubliken Donezk und Lugansk ihre Renten in vollem Umfang auszahlen, wenn sie bestimmte Bedingungen erfüllen. Die erste sei dem stellvertretenden Regierungschef des Landes, Pawel Rosenko, zufolge die Einhaltung des Minsker Abkommens. Die Alternative sei, dass die Rentner auf das von [&hellip;]'>Ukrainische Behörden nennen Bedingungen für Rentenzahlung an Donbass-Bewohner </a></li></ul></aside>	</div><!-- #secondary -->
	
</div><!-- .content-wrapper -->

	</div><!-- #content -->

	

	<div id="tertiary" class="footer-widget-area" role="complementary">
		<div class="footer-widget-wrapper clear">
							<div class="footer-widget">
					<aside id="rss-11" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://www.herald.co.zw/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.herald.co.zw" title="Zimbabwe&#039;s largest daily newspaper">The Herald</a></h2><ul><li><a class='rsswidget' href='http://www.herald.co.zw/zims-peace-security-under-threat-minister/' title='Tendai Mugabe Senior Reporter— Zimbabwe is a stable county, but its peace is being threatened by a sustained regime change agenda sponsored by the West that seeks to counter the successful land reform programme initiated by the Government at the turn of the millennium, Defence Minister Dr Sidney Sekeramayi has said. He said this yesterday while addressing... [&hellip;]'>Zim’s peace, security under threat — Minister</a></li><li><a class='rsswidget' href='http://www.herald.co.zw/govt-blasts-us/' title='Fidelis Munyoro Senior Reporter— The United States government is the least qualified nation to comment on the human rights situation in Zimbabwe given its international record as the worst human rights violator, Secretary for Information, Media and Broadcasting Services Mr George Charamba has said. Responding to a statement issued by the US embassy in Harare [&hellip;]'>Govt blasts US</a></li><li><a class='rsswidget' href='http://www.herald.co.zw/mawarire-applies-for-bail/' title='Daniel Nemukuyu Senior Court Reporter Self-proclaimed pastor Evan Mawarire of the shadowy #ThisFlag campaign yesterday approached the High Court with an application to be released on bail, pending trial. The matter will be heard today at 9am in the bail court. Mawarire, who is facing allegations of subverting a constitutionally-elected Government or alternat [&hellip;]'>Mawarire applies for bail</a></li><li><a class='rsswidget' href='http://www.herald.co.zw/make-zanu-pf-stronger-in-2018-says-mohadi/' title='Thupeyo Muleya Beitbridge Bureau The Minister of State Security Cde Kembo Mohadi has called on Zanu-PF supporters to strengthen party structures from grassroots level, and implored all eligible voters to register to vote ahead of the 2018 harmonised elections. Cde Mohadi, who is also the legislator for Beitbridge East constituency, made the remarks while add [&hellip;]'>Make Zanu-PF stronger in 2018, says Mohadi</a></li><li><a class='rsswidget' href='http://www.herald.co.zw/ex-zcdc-boss-slams-gudyanga/' title='Zvamaida Murwira Senior Reporter former Zimbabwe Consolidated Diamond Company chief executive Mr Mark Mabhudhu yesterday said he was arbitrarily fired from the newly-established firm hardly three months after he had assumed duty. Mr Mabhudhu said he was handed a retrenchment letter, a day after he had attended a polygraph test whose results he had not been s [&hellip;]'>Ex-ZCDC boss slams Gudyanga</a></li></ul></aside><aside id="rss-13" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://www.sabanews.net/en/rss.php" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.sabanews.net" title="Yemen News Agency (Saba)">SabaNews</a></h2><ul><li><a class='rsswidget' href='http://www.sabanews.net/ar/news455521.htm' title=''>Yemen, UNDP discuss humanitarian and developmental cooperation fields 	 </a></li><li><a class='rsswidget' href='http://www.sabanews.net/ar/news455514.htm' title='SANA&#039;A, 07 Feb. (SABA) - The United Nations Food and Agriculture Organization (FAO) on Tuesday signed cooperation agreements with Water Users&#039; Associations in the Sana&#039;a Basin. '>Yemen, FAO sign cooperation agreements 	 </a></li><li><a class='rsswidget' href='http://www.sabanews.net/ar/news455507.htm' title='SANA&#039;A, 07 Feb. (SABA) - President of the Supreme Political Council Saleh al-Sammad inaugurated on Tuesday in Sana&#039;a the eighteenth annual conference of the leaders of the Central Political Security Agency.'>President inaugurates 18th annual conference of leaders of interior ministry 	 </a></li><li><a class='rsswidget' href='http://www.sabanews.net/ar/news455497.htm' title=''>US-Saudi aggression kills man, injures another in Dhamar 	 </a></li><li><a class='rsswidget' href='http://www.sabanews.net/ar/news455493.htm' title=''>US-Saudi aggression launches raids on Dhamar 	 </a></li></ul></aside><aside id="rss-9" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://www.strategic-culture.org/rss.html" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.strategic-culture.org/" title="">Strategic Culture</a></h2><ul><li><a class='rsswidget' href='http://www.strategic-culture.org/news/2017/02/07/things-will-get-worse-until-us-stops-lying-about-crimea.html' title='Unless the U.S. government’s lies about Crimea — the ‘Russia seized Crimea’ narratives — become acknowledged to be lies, war between the U.S. and Russia can only continue to become increasingly likely, because the world is sliding toward World War III based upon these lies, and will therefore inevitably continue that slide until these lies are publicly repud [&hellip;]'>Things Will Get Worse Until US Stops Lying About Crimea</a></li><li><a class='rsswidget' href='http://www.strategic-culture.org/news/2017/02/07/frozen-ground-us-russia-ties-hard-till.html' title=' 	Rex Tillerson’s confirmation as US Secretary of State must come as comforting news for Moscow. It augurs well for the Russian-American relationship. It leads to ‘de-escalation’ in the tensions, of which incipient signs appear already. '>The Frozen Ground of US-Russia Ties Is Hard to Till</a></li><li><a class='rsswidget' href='http://www.strategic-culture.org/news/2017/02/07/steve-bannon-emerges-key-us-national-security-figure-what-next.html' title=' 	Of all the appointments President Donald J. Trump has made to his Cabinet and White House administration, it is the rise of Stephen Bannon, formerly executive chair of the far right Breitbart «news» website, now President Trump&#039;s Chief Political Strategist, which is the most concerning and disturbing. '>Steve Bannon Emerges As Key US National Security Figure: What&quot;s Next?</a></li><li><a class='rsswidget' href='http://www.strategic-culture.org/news/2017/02/07/china-real-winner-2016-election.html' title=' 	After a president of the United States takes office, he normally enjoys what is called a “honeymoon period,” which is when the public and Congress generally approve of his actions and policies. During this time period, the president often receives high approval ratings. '>China: The Real Winner of the 2016 Election</a></li><li><a class='rsswidget' href='http://www.strategic-culture.org/news/2017/02/06/is-trump-administration-already-over.html' title=' 	Hopes for the Trump administration are not burning brightly. Trump’s military chief, Gen. Mattis, is turning out to be true to his «mad dog» nickname. He has just declared that Iran «is the single biggest state sponsor of terrorism in the world». Where is the evidence for this ignorant accusation? There is none... '>Is The Trump Administration Already Over?</a></li></ul></aside>				</div><!-- .footer-widget -->
			
							<div class="footer-widget">
					<aside id="rss-6" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://english.almanar.com.lb/rss/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://english.almanar.com.lb" title="">المنار</a></h2><ul><li><a class='rsswidget' href='http://english.almanar.com.lb/185095' title='Hezbollah Secretary General Sayyed Hasan Nasrallah is scheduled to speak on Sunday at 3 p.m. (Beirut Time), tackling the latest developments in Lebanon and the region. The speech will be in the context of Hezbollah ceremony which mourns the late member of its Central Council Sheikh Hussein Obeid in Baalbek city.'>Sayyed Nasrallah to Speak on Sunday</a></li><li><a class='rsswidget' href='http://english.almanar.com.lb/185073' title='Syrian Army units operating in the eastern countryside of Homs intensified their operations against ISIL sites in the area of the oil fields and al-Bayarat to the west Tadmur (Palmyra) city. SANA reporter said army units, in cooperation with the supporting forces, launched intensive operations in the direction of the road leading to al-Muhr oil ...'>Syrian Army Advances in Palmyra Western Countryside, Takes Full Control of al-Jabboul Lake in Aleppo</a></li><li><a class='rsswidget' href='http://english.almanar.com.lb/185051' title='A civilian was killed and another wounded on Tuesday in a US-Saudi aggression bombing in Wusab-al-Safel district of Dhamar province in Yemen. A local official told Saba that the US-Saudi aggression targeted al-Mesrafah area in Wusab-al-Safel with three raids. The aggression targeted construction company working at Dhamar al-Husaineyah road project, the offic [&hellip;]'>US-Saudi Aggression Escalates Raids on Yemen</a></li><li><a class='rsswidget' href='http://english.almanar.com.lb/185029' title=''>British PM, eyeing post-Brexit, to visit China this year</a></li><li><a class='rsswidget' href='http://english.almanar.com.lb/184985' title='Palestinian president Mahmud Abbas on Tuesday called a new Israeli law legalizing dozens of Jewish outposts built on private Palestinian land as an “attack against our people”. ‘Israel’ faced broad international criticism over the new law, passed by parliament on Monday, including from Britain, France, the United Nations and its neighbor Jordan. The United S [&hellip;]'>Abbas Calls Israeli Settler Law an ‘Attack’ on Palestinians</a></li></ul></aside><aside id="rss-10" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://sana.sy/en/?feed=rss2" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://sana.sy/en" title="S A N A">SANA</a></h2><ul><li><a class='rsswidget' href='http://sana.sy/en/?p=99730' title='Moscow, SANA- Russian Foreign Minister Sergey Lavrov discussed on Tuesday with his Jordanian counterpart Ayman al-Safadi means of settling the crisis in Syria and expanding the cessation of hostilities agreement in the country. Sputnik quoted the Russian Foreign Ministry as saying in a statement that the two ministers exchanged points of view on regional iss [&hellip;]'>Lavrov discuses with Jordanian counterpart situation in Syria</a></li><li><a class='rsswidget' href='http://sana.sy/en/?p=99716' title='Damascus, SANA-Syria on Tuesday condemned the so-called bill “legalizing settler homes in the West Bank,” endorsed by the Israeli Knesset which legalizes the looting of vast Palestinian territories in the West Bank. An official source at the Foreign and Expatriates Ministry said that passing the bill by the Knesset indicates once again to the real ...'>Syria condemns Knesset bill to “legalize settler homes in West Bank”</a></li><li><a class='rsswidget' href='http://sana.sy/en/?p=99726' title='Damascus, SANA- Upon the directives of President Bashar al-Assad, State Minister of Presidential Affairs Mansour Azzam attended the 40th day memorial mass for the rest of the soul of late patriarch of Jerusalem in exile Hilarion Capucci. The mass was held at the Patriarchate of “Dormition of Our Lady” Melkite Rome Catholic in Damascus. Patriarch ...'>Minister Azzam attends 40th day memorial of late patriarch Hilarion Capucci</a></li><li><a class='rsswidget' href='http://sana.sy/en/?p=99723' title='Damascus, SANA- The Cabinet on Tuesday approved a draft project called the “National Program of post-war Syria. In its weekly session, headed by Premier Emad Khamis, the Cabinet discussions focused on the daily needs of citizens, particularly oil products and other social and economic issues. The draft project aims at putting mechanism and plans for ...'>Cabinet approves the “National Program of post-war Syria” draft project</a></li><li><a class='rsswidget' href='http://sana.sy/en/?p=99714' title='Moscow, SANA – The Russian Defense Ministry denied on Tuesday media reports alleging that the Russian Aerospace Forces carried out an airstrike on the city of Idleb. “The aircraft of Russia’s Aerospace Forces did not deliver any air strikes on Idleb yesterday, this week or even since early 2017. All the reports on these strikes ...'>Russian Defense Ministry: Reports about Russia’s airstrikes on Idleb are blatant lie</a></li></ul></aside><aside id="rss-12" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://dan-news.info/feed" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://dan-news.info" title="Донецкое Агентство Новостей">ДАН &#8211; Донецкое агентство новостей</a></h2><ul><li><a class='rsswidget' href='http://dan-news.info/culture-ru/pervyj-v-dnr-kompleks-po-utilizacii-otxodov-sozdadut-v-prifrontovom-debalcevo-minpromtorg.html' title='Донецк, 7 фев – ДАН. Власти и ученые ДНР планируют в скором времени создать в прифронтовом городе Дебальцево первый в Республике комплекс непрерывной утилизации твердых бытовых отходов. Об этом сегодня корр. ДАН сообщили в пресс-службе министерства промышленности и торговли. «Минпромторг ДНР совместно с Донецким государственным научно-исследовательским и про [&hellip;]'>Первый в ДНР комплекс по утилизации отходов создадут в прифронтовом Дебальцево – Минпромторг</a></li><li><a class='rsswidget' href='http://dan-news.info/russia/nauchnye-dostizheniya-doneckix-fizikov-v-sfere-izucheniya-nanomaterialov-porazili-uchenyx-fiztexa-sankt-peterburga.html' title='Донецк, 7 фев – ДАН. Физики ДНР в условиях военных действий не только сумели сохранить научный потенциал, но и продолжить исследования, выстраивая при этом партнерство с ведущими научными центрами. К такому выводу сегодня пришли участники конференции в Донецком физико-техническом институте им. Галкина. Мероприятие посетили около 100 человек, в том числе доне [&hellip;]'>Исследования донецких физиков в сфере наноматериалов поразили ученых физтеха Санкт-Петербурга</a></li><li><a class='rsswidget' href='http://dan-news.info/obschestvo/razrushennyj-ukrainskim-aviaudarom-mnogokvartirnyj-dom-v-snezhnom-budet-postroen-zanovo-i-o-mera.html' title='Донецк, 7 фев – ДАН. Многоквартирный жилой дом но улице Ленина в Снежном, разрушенный в результате атаки украинского штурмовика летом 2014 года, будет отстроен заново. Об этом сегодня корр. ДАН сообщил и.о. главы администрации города Андрей Дарковский. «Дом по улице Ленина, разрушенный в результате авиаудара в 2014 году будет демонтирован и построен заново. [&hellip;]'>Разрушенный украинским авиаударом многоквартирный дом в Снежном будет построен заново – и.о мэра</a></li><li><a class='rsswidget' href='http://dan-news.info/culture-ru/glava-mid-dnr-rasskazala-doneckim-studentam-o-karernyx-vozmozhnostyax-v-sfere-mezhdunarodnyx-otnoshenij.html' title='Донецк, 7 фев – ДАН. Глава министерства иностранных дел ДНР Наталья Никонорова сегодня на встрече со студентами исторического факультета Донецкого национального университета обсудила актуальные вопросы внешнеполитической деятельности Республики и перспективы трудоустройства молодых специалистов. Об этом сообщили сегодня в пресс-службе ведомства. «Сегодня и.о [&hellip;]'>Глава МИД ДНР рассказала донецким студентам о карьерных возможностях в сфере международных отношений</a></li><li><a class='rsswidget' href='http://dan-news.info/obschestvo/pochtovaya-marka-s-izobrazheniem-gerba-snezhnogo-prodolzhila-seriyu-posvyashhennuyu-gorodam-dnr.html' title='Снежное, 7 фев – корр.ДАН. Государственное предприятие «Почта Донбасса» сегодня выпустило и ввело в обращение марку с изображением герба города Снежное. Она стала восьмой в серии, посвященной городам Донецкой Народной Республики. Спецгашение состоялось в здании снежнянской городской администрации. В мероприятии приняли участие заместитель министра связи ДНР [&hellip;]'>Почтовая марка с изображением герба Снежного продолжила серию, посвященную городам ДНР</a></li></ul></aside>				</div><!-- .footer-widget -->
			
							<div class="footer-widget">
					<aside id="rss-17" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://www.telesurtv.net/english/rss/RssHome.html" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.telesurtv.net" title="La Señal Informativa de América Latina">teleSUR</a></h2><ul><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/Favorite-for-State-Dept-Deputy-Has-Dark-Past-in-Latin-America--20170207-0021.html' title='If Trump’s cabinet picks weren’t controversial enough, Abrams has suggested backing brutal dictatorships in Latin America was a foreign policy success.'>Favorite for State Dept Deputy Has Dark Past in Latin America </a></li><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/Beckham-Manipulated-Charity-Event-for-Tax-Purposes-Emails-Show-20170207-0020.html' title='Demands that Beckham made in relation to his charity work have sparked outrage by some with others standing in solidarity with the soccer star. '>Beckham Manipulated Charity Event for Tax Purposes, Emails Show</a></li><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/Jovenel-Moise-Sworn-in-as-Haitis-President-20170207-0019.html' title='Moise faces lingering accusations of money laundering.'>Jovenel Moise Sworn in as Haiti&#039;s President</a></li><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/Singing-Robot-18th-Century-Silver-Swan-Star-in-London-Exhibit-20170207-0018.html' title='Visitors will be reminded of the dystopian film &quot;I, Robot&quot; in which artificial intelligence threaten human survival — technology that is far from reality.'>Singing Robot, 18th Century Silver Swan Star in London Exhibit</a></li><li><a class='rsswidget' href='http://www.telesurtv.net/english/news/Colombian-Foreign-Minister-Visits-Guatemala-and-Mexico-20170207-0015.html' title='Colombia and Mexico are both concerned for the future of the Pacific Alliance in light of Donald Trump&#039;s protectionist trade policies.'>Colombian Foreign Minister Visits Guatemala and Mexico</a></li></ul></aside><aside id="rss-5" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://parstoday.com/de/rss" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://parstoday.com/de" title="Parstoday German bietet Nachrichten, Radio Sendungen und vieles mehr aus Iran.">Parstoday</a></h2><ul><li><a class='rsswidget' href='http://parstoday.com/de/news/germany-i23505%20' title=' Der Umgang mit Behinderte dürfte einer der krassesten Unterschiede zwischen dem islamischen Ideal und der deutschen Realität sein, und das obwohl das Grundgesetz die islamische Position stützt!'>Wann wird Deutschland endlich islamisch? – Teil 6: Umgang mit Behinderten</a></li><li><a class='rsswidget' href='http://parstoday.com/de/news/middle_east-i23503%20' title='Genf (IRNA/AP) - Der UN-Sondergesandte für Syrien Staffan de Mistura, hat über das Treffen mit US-Außenminister Rex Tillerson sowie positive Gespräche bezüglich der zukünftigen Syrien-Verhandlungen berichtet.'>Gespräche zwischen de Mistura und US-Außenminister über Syrien</a></li><li><a class='rsswidget' href='http://parstoday.com/de/news/world-i23501%20' title='New York (ParsToday/AP) - Angehörige der US-Regierung haben eingestanden,  Bestechungsgelder von Mitgliedern der terroristischen Munafeghin (MEK oder MKO-Mudjaheddin-Khalq-Organization) erhalten zu haben.  '>Eingeständnis von US-Politikern über erhaltene Bestechungsgelder von Munafeqin</a></li><li><a class='rsswidget' href='http://parstoday.com/de/news/iran-i23499%20' title='Berlin (IRINN/ParsToday) - Der iranische Vize-Außenminister für Europa und Amerika, der sich in Deutschland aufhält, ist heute mit dem  Staatssekretär im Auswärtigen Amt, Markus Ederer, zu Gesprächen zusammengetroffen.'>Treffen zwischen iranischem Vize-Außenminister und seinem deutschen Amtskollegen</a></li><li><a class='rsswidget' href='http://parstoday.com/de/news/iran-i23497%20' title='Teheran (ParsToday) - Die venezolanische Außenministerin Delcy Rodríguez und der Ölminister dieses Landes Nelson Martinez, die zu Gesprächen mit iranischen Verantwortlichen in Teheran eingetroffen sind, haben heute Mittag den iranischen Außenminister konsultiert.'>Zarif trifft Venezuelas Außenministerin und Ölminister</a></li></ul></aside><aside id="rss-18" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://de.southfront.org/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://de.southfront.org" title="">Southfront</a></h2><ul><li><a class='rsswidget' href='https://de.southfront.org/berichte-regierungstruppen-befreien-weitere-ortschaften-nahe-al-bab/' title='Laut Berichten befreiten die Tiger Forces der Syrisch-Arabischen Armee und die Nationalen Verteidigungskräfte im Süden der IS-Hochburg al-Bab im Gouvernement... The post Berichte: Regierungstruppen befreien weitere Ortschaften nahe al-Bab appeared first on . '>Berichte: Regierungstruppen befreien weitere Ortschaften nahe al-Bab</a></li><li><a class='rsswidget' href='https://de.southfront.org/kartenupdate-militarische-lage-in-deir-ez-zor-07-februar-2017/' title='Die Karte zeigt die aktuelle militärische Lage in der syrischen Stadt Deir ez-Zor. Die Regierungskräfte haben seit Anfang Februar einige... The post Kartenupdate: Militärische Lage in Deir ez-Zor – 07. Februar 2017 appeared first on . '>Kartenupdate: Militärische Lage in Deir ez-Zor – 07. Februar 2017</a></li><li><a class='rsswidget' href='https://de.southfront.org/tiger-forces-der-syrischen-armee-schneiden-nachschublinie-des-islamischen-staat-nach-al-bab-direkt-ab/' title='Die Tiger Forces der Syrisch-Arabischen Armee haben mit Unterstützung der Luft- und Raumfahrtkräfte Russlands die südöstlich von al-Bab im Gouvernement... The post Tiger Forces der syrischen Armee schneiden Nachschublinie des Islamischen Staat nach al-Bab direkt ab appeared first on . '>Tiger Forces der syrischen Armee schneiden Nachschublinie des Islamischen Staat nach al-Bab direkt ab</a></li><li><a class='rsswidget' href='https://de.southfront.org/zahl-der-zivilen-opfer-durch-kriegshandlungen-in-afghanistan-steigt-auf-rekordhoch/' title='Ursprünglich erschienen bei Frontberichte Wie die UN-Mission in Afghanistan (UNAMA) am 06. Februar mitteilte, hat die Zahl der in Afghanistan... The post Zahl der zivilen Opfer durch Kriegshandlungen in Afghanistan steigt auf Rekordhoch appeared first on . '>Zahl der zivilen Opfer durch Kriegshandlungen in Afghanistan steigt auf Rekordhoch</a></li><li><a class='rsswidget' href='https://de.southfront.org/kriegsbericht-syrien-07-februar-2017-syrisches-militar-verlegte-eliteeinheiten-fur-kampf-um-palmyra/' title='Wenn Ihnen unsere Inhalte und Ansatz gefällt, bitte unterstützen Sie das Projekt. Unsere Arbeit wäre ohne Ihre Hilfe nicht möglich:... The post Kriegsbericht Syrien – 07. Februar 2017: Syrisches Militär verlegt Eliteeinheiten für Kampf um Palmyra appeared first on . '>Kriegsbericht Syrien – 07. Februar 2017: Syrisches Militär verlegt Eliteeinheiten für Kampf um Palmyra</a></li></ul></aside>				</div><!-- .footer-widget -->
					</div><!-- .footer-widget-wrapper -->
	</div><!-- #tertiary -->


	<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_website">Erstelle eine kostenlose Website oder Blog – auf WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/nocheinparteibuch.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/nocheinparteibuch.wordpress.com\/wp-login.php?action=logout&_wpnonce=482d9cf577","homeURL":"https:\/\/nocheinparteibuch.wordpress.com\/","postID":"25009","gravDefault":"blank","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="6461878" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://nocheinparteibuch.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Ein Parteibuch" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="2999974546" /><input type="hidden" name="_wp_http_referer" value="/2017/02/07/syrische-armee-rueckt-weiter-gen-al-bab-vor/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/nocheinparteibuch.wordpress.com\/2017\/02\/07\/syrische-armee-rueckt-weiter-gen-al-bab-vor\/":25009};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/02/07/syrische-armee-rueckt-weiter-gen-al-bab-vor/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"6461878","siteName":"Ein Parteibuch","siteURL":"http:\/\/nocheinparteibuch.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/31fc46324c7a91fcd75e642be5b48c31?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/goran","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/nocheinparteibuch.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2017%2F02%2F07%2Fsyrische-armee-rueckt-weiter-gen-al-bab-vor%2F","themeURL":"https:\/\/wordpress.com\/themes\/goran\/","xhrURL":"https:\/\/nocheinparteibuch.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"6915945b46","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"d30d33d0dd\" \/>","referer":"https:\/\/nocheinparteibuch.wordpress.com\/2017\/02\/07\/syrische-armee-rueckt-weiter-gen-al-bab-vor\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/nocheinparteibuch.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2017%2F02%2F07%2Fsyrische-armee-rueckt-weiter-gen-al-bab-vor%2F","postID":"25009","shortlink":"http:\/\/wp.me\/pr71Q-6vn","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/nocheinparteibuch.wordpress.com\/25009","statsLink":"https:\/\/wordpress.com\/stats\/post\/25009\/nocheinparteibuch.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Goran","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 404 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/nocheinparteibuch.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2017%2F02%2F07%2Fsyrische-armee-rueckt-weiter-gen-al-bab-vor%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/nocheinparteibuch.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"947dd542f5","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/nocheinparteibuch.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnocheinparteibuch.wordpress.com%2F2017%2F02%2F07%2Fsyrische-armee-rueckt-weiter-gen-al-bab-vor%2F","blog_id":"6461878","local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=6461878&v=wpcom&tz=1&user_id=0&subd=nocheinparteibuch","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNUO1ugzAMfKGFaBpU+zPtWdzEgCFfsxO6vv1C1TI0VWi/fLqc73zRl6RMDBlD1pNoiwsZTN/NJC969+SLSq4MFEQ7mlH0V8GCIwTrkP+K84i+SlI5a7QUVl+ZKSlHYVZ9NEVUT1sEBeOKrfoqM9H76qAYk7s2nsKB9RAZbt4BFhogU/yX+gYO6oGtseoMrD1IRq5IxQWZab1x444czHrL6rChZ10l/dbb81P9Wr7eR7NXPckywLEIOj1hTmBm9SAOdlKUrHoHxFpGYArDY9alT//x2r53Xdue3rrpBwk3yoU='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "nocheinparteibuch.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'6461878','blog_tz':'1','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'6461878','v':'wpcom','tz':'1','user_id':'0','post':'25009','subd':'nocheinparteibuch'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUFEtSk81UFdzSnZobC8vN0g1LDkzJjRzNnkla0VhdWtNU3lyZnJKPy5sKzUxfjRpbUFxP0U2VTVPOFosXXpiQmNlWmJnd0tdc0lRdGdfSG9jSD1lQjE2SUlyOWRnTDk4WmNJVE0vVi0uenw5aldrMHQrU2lJaFkzbCY3M19KQXZ4bEJmT35qVTV1Rn55LW83STlJRl1XNVk/OW0sLlU5bCtzUjF+cjVuQkViQzZKaCZiS0E9bTlhfFVnMUphVU5wYzVjdHg5NWFWaGZGV3Et'}]);
_stq.push([ 'clickTrackerInit', '6461878', '25009' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>